調整音量

上下拖曳 [調整音量] 滑桿，可提高或降低音量。此外，如果選擇了控制項目，您可以使用方向鍵進行小幅度的調整，或者以 Page Up 和 Page Down 鍵進行幅度較大的調整。


調整平衡

平衡控制項目可讓您調整左右揚聲器之間的音效流暢。

向左或向右拖曳 [調整平衡] 滑桿，可以改變左右揚聲器之間的平衡。此外，如果選擇了控制項目，您可以使用方向鍵進行幅度較小的調整。

備註

只能夠在立體音響裝置上進行平衡調整。非立體聲裝置的平衡滑桿以灰色 (停用) 顯示。


開啟 / 關閉聲音

按一下裝置控制上的 [靜音] 按鈕，可開啟或關閉聲音。或者，您可以在 [主控台] 上按一下同樣的按鈕，開啟或關閉所有播放裝置的聲音。


進階控制項目

如果可以使用 [進階控制] ，靜音按鈕旁的 [控制面板] 上會有一個小按鈕。[進階控制] 含有依音效裝置而定的其他控制項。


預設音效設定

按一下 [預設音效設定] 按鈕，以標準值設定您的音效控制。


從控制台存取多媒體內容

您可以從 Windows [多媒體內容] 變更預設的播放或錄音裝置。

可以利用兩種方法從 [ 控制台] 存取 [多媒體內容]。

1- 分別在預設播放裝置或預設錄音裝置的控制項目上，按兩下這兩個標題。
2- 在 [ 控制台] 上按滑鼠右鍵並按一下 [多媒體]。

備註

有些版本的 Windows 會顯示為「偏好」裝置，而不是「預設」裝置。


一般索引標籤

隱藏 / 顯示特定裝置的控制項目

從可用的 [播放] 和 [錄音裝置] 控制項清單上，勾選對應您要顯示在 [控制面板] 上的控制項之方塊。

獨立前耳機

若您的系統支援此功能，即可選取核取方塊來將它啟用，然後在出現提示時重新啟動電腦。您現在即可從前耳機聆聽第二個立體聲音效串流。若要使用獨立耳機功能，請瀏覽至 Windows 控制台中的聲音及音效裝置上的音效標籤（連按兩下 SoundMAX 控制台上顯示的播放或錄音裝置）然後將 HD Audio 前耳機（它可能顯示為 HD Audio front headphone）選取為預設播放裝置。SoundMAX 控制台播放滑塊現在即可用來控制前端耳機。開啟一個聲頻檔案，它將只播放到前端耳機；播放到後揚聲器的聲頻將不會受到干擾。若要恢復後揚聲器的控制，請重複執行這些步驟然後將 SoundMAX HD Audio 選取為預設播放裝置。若要在後揚聲器及前端耳機上聆聽相同的音效內容，可以取消選取 [獨立前耳機] 然後重新啟動電腦。

將 [ 控制台] 放入 [任務欄]

將 [控制台] 圖示放在任務欄中可讓您直接存取 [控制台]，而不需透過 [開始] 功能表。

顯示工具說明

當游標移動到某個控制項目時，工具說明會顯示該控制項目的功能。

顯示焦點方形

焦點方形為虛線圍成的方塊，內含目前選取的控制台項目，使控制項目更明顯。 可以使用滑鼠或按下 Tab 鍵選擇控制台項目。

配色

這個控制項目可讓您選擇 [控制台] 的配色。 內含高對比選項。

AudioESP

如果您的系統硬體支援 Digital Audio MB AudioESP，AudioESP 設定會顯示於 [一般] 索引標籤中。 [說明] 的 AudioESP 一節中有詳細說明。

數位揚聲器

若您的系統支援 SPDIF（數位聲頻），數位揚聲器控制項將可以讓您控制 SPDIF 輸出。選取禁用數位輸出核取方塊可以阻止所有的電腦聲音、DVD 聲頻 (AC3) 與音樂，如 WAV 檔案、MP3、聲頻 CD 以及遊戲聲頻，播放到您的數位揚聲器或數位接收器。

數位聲頻輸入

一些支援 SPDIF 輸入的系統會顯示 SPDIF 輸入接收器的目前取樣率（以赫茲表示）。這個值可以用來設定您的錄音應用程式中之擷取率以獲得最佳效果。


分離控制項目

分離控制項目可讓您在關閉 [ 控制台] 視窗的狀態下，存取您要的控制項目，如下所示。

按一下您想要分離的控制項目標題，然後拖曳至想要的位置。視窗最上方便會一直顯示分離式控制項目。

如果您關閉電腦時仍將分離式控制項目留在畫面上，則下次開機會恢復分離式控制項目。


將所有平衡調整至中央

這項功能將所有裝置的平衡調整至中央，如此比分別調整每一個裝置的平衡還要容易與快速。

在 [ 控制台] 上按滑鼠右鍵，並按一下 [將所有平衡調整至中央]。


重新整理控制台 - 如果視窗看起已失真變形，可重新整理以適當地重新顯示視窗

重新整理控制台

如果 [控制台] 視窗已經變形，可重新整理以適當地重新顯示視窗。

在 [ 控制台] 上按一下滑鼠右鍵，並按一下 [重新整理]。


關閉控制台及所有分離式控制項目

按一下 [系統功能表] 按鈕，然後按一下 [關閉全部]。

備註

這樣會將 [ 控制台] 從此工作期間的任務欄中移除，但是下次您再啟動電腦時，工作列中還是會出現 [ 控制台]。您也可以從 Windows 的 [開始] 功能表，重新啟動 [ 控制台]。


SoundMAX 控制台和任務欄圖示上顯示的警告符號是什麼意思？

警告符號只有在播放或錄音裝置不正常運作時才會顯示。 如果 [控制台] 上出現警告符號，則任務欄也會顯示該符號，以通知您發生音效問題。

黃色警告符號有兩種： 低音量警告與靜音 / 選擇警告 。

低音量警告符號表示音量設定過低，裝置無法正常運作。

靜音 / 選擇警告符號表示，裝置設為靜音或是未選取裝置。

備註： 若要移除黃色警告符號，請在警告符號或 [預設音效設定] 按鈕上按一下即可。


如何設定麥克風？

使用 [控制台] 所附的 AudioWizard 設定麥克風。