一般索引標籤

獨立前耳機

若您的系統支援此功能，即可選取核取方塊來將它啟用，然後在出現提示時重新啟動電腦。您現在即可從前耳機聆聽第二個立體聲音效串流。若要使用獨立耳機功能，請瀏覽至 Windows 控制台中的聲音及音效裝置上的音效標籤（連按兩下 SoundMAX 控制台上顯示的播放或錄音裝置）然後將 HD Audio 前耳機（它可能顯示為 HD Audio front headphone）選取為預設播放裝置。SoundMAX 控制台播放滑塊現在即可用來控制前端耳機。開啟一個聲頻檔案，它將只播放到前端耳機；播放到後揚聲器的聲頻將不會受到干擾。若要恢復後揚聲器的控制，請重複執行這些步驟然後將 SoundMAX HD Audio 選取為預設播放裝置。若要在後揚聲器及前端耳機上聆聽相同的音效內容，可以取消選取 [獨立前耳機] 然後重新啟動電腦。

將 [控制台] 放入 [任務欄]

將 [控制台] 圖示放在任務欄中可讓您直接存取 [控制台]，而不需透過 [開始] 功能表。

選擇 [在任務欄顯示 ] 並按一下 [確定]。

數位揚聲器

若您的系統支援 SPDIF（數位聲頻），數位揚聲器控制項將可以讓您控制 SPDIF 輸出。選取禁用數位輸出核取方塊可以阻止所有的電腦聲音、DVD 聲頻 (AC3) 與音樂，如 WAV 檔案、MP3、聲頻 CD 以及遊戲聲頻，播放到您的數位揚聲器或數位接收器。

數位聲頻輸入

一些支援 SPDIF 輸入的系統會顯示 SPDIF 輸入接收器的目前取樣率（以赫茲表示）。這個值可以用來設定您的錄音應用程式中之擷取率以獲得最佳效果。