圖形等化器

隱藏或顯示圖形等化器

按一下 [隱藏圖形等化器] 按鈕。

此技巧也可用於縮小控制面板。

啟用或關閉圖形等化器

按一下控制面板中的 [等化器預設模式] 按鈕，然後從功能表上選取 [啟用等化器]。

選取圖形等化器預設模式

按一下控制面板中的 [等化器預設模式]，然後選取其中一個預設模式。

自訂預設值
您可以設定想要的層級以建立自己的自訂預設值，然後按一下 [音質等化器預設值] 按鈕，接著按一下 [新增預設值] 為預設值命名，然後按 [確定]。

若要移除自訂預設值，請按一下 [音質等化器預設值] 按鈕，然後按一下 [移除預設值...]。選擇您想要移除的預設值後按一下 [確定]。

調整圖形等化器

往上拖曳圖形等化器滑鈕以提高等級，或往下拖曳以降低等級。如果已選取滑鈕，則您可以使用箭頭鍵進行小調整，或按「Page Up」和「Page Down」鍵作較大的調整。