DTS Connect 標籤

DTS Connect

DTS Connect 透過兩項強大的功能 - DTS Neo:PC 與 DTS Interactive 增強您電腦的音效。 配備 DTS Connect，您將可以在動感十足和刺激的 DTS Digital Surround 中觀賞您心愛的電影、聆聽悠揚的音樂以及盡情享受遊戲的樂趣，DTS Digital Surround 聲音格式與最佳電影院和 DVD 電影上使用的相同。 甚至於您的立體聲 CD、MP3 與 WMA 音樂檔案也可在多聲道音響效果中更加迷人悅耳。

DTS Neo:PC

DTS Neo:PC 能將傳統立體聲訊號源擴展為優質的環繞音效。 DTS Neo:PC 支援 5.1 和 7.1 揚聲器設定。

DTS Neo:PC 具備兩種操作模式：

「音樂」模式 - 播放立體聲音樂內容時，請選取 [音樂] 模式。 「音樂」模式將會加入一個中間聲道，用於勾勒聲音映像並建立寬闊的三度空間環繞音效體驗。 附加的「中間映像控制」滑桿能夠讓您為偏離中間位置的聆聽者調整中間聲道的焦點。
「電影」模式 - 播放電視節目與電影立體聲內容時，請選取「電影」模式。 「電影」模式已最佳化為提供具備類似分立式 7.1 聲道音效的增強方向聲場。
備註： 播放已經是多聲道的音效時，例如 5.1 聲道音效，請關閉 DTS Neo:PC。

DTS Interactive

DTS Interactive 能夠將立體聲或多聲道音效編碼為 DTS 訊號，然後驅動任何?用 DTS 的系統，例如 A/V 接收器。 DTS 數位輸出訊號可在您電腦的 SPDIF 連接器中使用。

DTS Interactive 會自動關閉傳送到您電腦揚聲器插孔的音效。

啟用低音喇叭

「啟用低音喇叭」選項能夠加強音效中的低音訊號。 若您擁有的是較小型的揚聲器，例如桌面或膝上型電腦揚聲器，請選取 [小型揚聲器] 以獲得最佳音效品質。

「DTS CONNECT」、「DTS INTERACTIVE」以及「DTS NEO:PC」為 DTS Inc. 的商標。「DTS」為 DTS Inc. 的註冊商標。