ส่วนควบคุม SPDIF (ระบบเสียงดิจิตอล)

หากระบบของท่านสนับสนุน SPDIF (ระบบเสียงดิจิตอล) ปุ่มส่วนควบคุมขั้นสูงจะปรากฏขึ้นใต้ส่วนควบคุมระดับความดังหลัก ปุ่มนี้จะแสดงส่วนควบคุม SPDIF

นอกจากนี้ ท่านยังสามารถใช้ส่วนควบคุมนี้ในแถบการกำหนดค่า / ทั่วไป ได้ด้วย