Fliken Ljudmiljö

Vad betyder "Högtalarkonfiguration"?

Via "Högtalarkonfiguration" kan du optimera din ljudmiljö för bästa tänkbara lyssnarupplevelse. Välj "Stereohörlurar" om du lyssnar via hörlurar eller "Stereohögtalare" om du har två högtalare framför dig (på ditt skrivbord, på bildskärmen eller i din bärbara dator). Om detta stöds av datorn kan du dessutom välja "Kvartetthögtalare (Multi-drive-surround)" om du har två högtalare framför dig och två bakom dig eller "Surroundhögtalare (5.1-surround)" om du har en hemmabiokonfiguration med tre högtalare framför dig, två högtalare bakom dig och en subwoofer-högtalare.

Vad är "Virtual Theater™ Surround"?

Om du tittar på film med ett flerkanals ljudspår och inte har en 4- eller 5.1-kanals högtalarkonfiguration, kommer kontrollpanelen automatiskt att skapa virtuella högtalare via stereohögtalarkonfigurationen. Om du inte vill att kontrollpanelen automatiskt ska skapa virtuella högtalare, markerar du bara kryssrutan "Avaktivera".

Vad är "Ljudmiljöer?

Ljudmiljöer simulerar återgivningen av ljud och musik i olika miljöer. Dessa "Miljömodeller" simulerar allt från konsertsalar till tunnlar.

Varför låter "Spela upp test av brus" i "Prova ljudmiljön" statiskt?

Detta statiska ljud är en specialsignal som kallas för "skärt brus" (pink noise). Den kan du använda för att säkerställa att alla dina högtalare är rätt anslutna och placerade. Målet är att brusljudet ska låta som om det har samma ljudstyrka från varje enskild högtalare. Du kan flytta runt högtalarna tills du uppnår en optimal balans.