Fliken Allmänt

Oberoende främre hörlurar

Om ditt system stöder denna funktion, markera kryssrutan för att aktivera den och starta sedan om datorn när du uppmanas att göra så. Du kan nu lyssna på en andra ljudfil i stereo i de främre hörlurarna. För att använda den oberoende hörlursfunktionen, välj fliken Ljud under Ljud och ljudenheter på Kontrollpanelen i Windows (dubbelklicka på enhetsdisplayen Playback eller Record på SoundMax-kontrollpanelen) och välj HD Audio främre hörlur (kan visas som HD Audio front headphone) som standardenhet för uppspelning. Skjutreglagen för uppspelning på SoundMax-kontrollpanelen reglerar nu frontpanelens hörlurar. Öppna en ljudfil för att spela upp filen endast i dessa hörlurar: ljuduppspelning i de bakre högtalarna påverkas inte. För att återgå till kontroll över de bakre högtalarna, upprepa proceduren och välj SoundMax HD Audio som standardenhet för uppspelning. För att lyssna på samma ljud i de bakre högtalarna och i de främre hörlurarna, avmarkera kryssrutan Oberoende främre hörlurar och starta om datorn.

Placera Kontrollpanelen - i Aktivitetsfältet

Genom att placera ikonen för Kontrollpanelen i Aktivitetsfältet kan du öppna Kontrollpanelen utan att använda Start-menyn.

Markera Visa i Aktivitetsfältet och klicka på OK.

Digitala högtalare

Om ditt system stöder SPDIF (Digital Audio) kan du kontrollera SPDIF-utgången med kontrollen för digitala högtalare.

Markera kryssrutan Inaktivera digital utgång för att stoppa alla datorljud, DVD-ljud (AC3) och all musik, såsom WAV-filer, MP3, ljud-CD och ljud från datorspel, från att spelas upp på dina digitala högtalare eller digitala mottagare.

Digital ljudingång

Vissa system som stöder SPDIF visar SPDIF-mottagarens aktuella samplingfrekvens (i Hz). Använd detta värde för att ställa in registreringsfrekvensen hos dina inspelningsapplikationer för optimala resultat.