Grafisk equalizer

Dölja eller visa panelen Grafisk equalizer

Allt du behöver göra är att klicka på Dölj grafisk equalizer.

På detta sätt kan du även förminska Kontrollpanelen - Digital Audio MB.

Aktivera eller avaktivera funktionen Grafisk equalizer

Klicka på Förvalda inställningar för equalizer i Kontrollpanelen och välj sedan Aktivera equalizer från menyn.

Välja en förvald inställning för grafisk equalizer

Klicka på knappen Förvalda inställningar för equalizer i Kontrollpanelen och välj önskad inställning.

Anpassade förvalda inställningarr

Du kan skapa en egen förvald inställning genom att ställa in önskade nivåer och sedan klicka på knappen Förvalda inställningar och klicka på "Lägg till förvald inställning …" Ange namn för den förvalda inställningen och klicka på "OK." För att ta bort en egen förvald inställning, klickar du på knappen Förvalda inställningar och därefter på "Ta bort förvald inställning …" Markera den du vill ta bort och klicka på "OK."

Justera nivån för en Grafisk equalizer

Dra skjutreglaget Grafisk equalizer uppåt för att öka nivån, eller neråt för sänka nivån. Om skjutreglaget är markerat, kan du även använda piltangenterna för att göra finjusteringar eller tangenterna Page Up och Page Down för att göra större justeringar.