Ficha Micrófono

¿Qué es ‘Configuración del micrófono’ y cuál debo utilizar?

‘Configuración del micrófono’ permite optimizar los ajustes de entrada del micrófono en función de la configuración que utilice. Elija ‘Micrófono estándar’ si utiliza un micrófono normal de escritorio. Elija ‘Diadema’ si utiliza un micrófono portable situado directamente frente a la boca. Elija ‘Micrófono SoundMAX Superbeam™ ’ si posee uno y cuenta con posibilidades de entrada de micrófono estereofónico.

¿Qué es un ‘micrófono Digital Audio MB Superbeam™’ y para qué se utiliza?

El micrófono Digital Audio MB Superbeam es una matriz de micrófono estereofónico especializado que permite una entrada de voz mejorada de alta calidad. En realidad este dispositivo está formado por dos micrófonos montados a corta distancia en un solo alojamiento. La señal estereofónica se alimenta mediante el software Superbeam incorporado en el Panel de Control, que analiza la señal y evita la penetración de ruidos extraños desde los lados del micrófono. Se crea así un micrófono altamente direccional que capta señales de voz más precisas a una determinada distancia. Puede utilizar este micrófono para trabajar sin diadema, para entrada de voz de amplio rango, para reconocimiento de voz/dictado, para comandos y controles de voz y para la comunicación en Internet. Haga clic en el botón del logotipo de Andrea en ‘Mejoras al micrófono’ para ver cómo adquirir un micrófono SoundMAX Superbeam. Compruebe las especificaciones de su equipo para asegurarse de que cuenta con toma de entrada de micrófono estereofónico en el PC o en una tarjeta de ampliación Communications Network Riser (CNR).

¿Cuál es la utilidad de la sección ‘Mejoras al micrófono’?

La mejora de micrófono permite eliminar el ruido de la entrada de voz para suministrar una señal limpia y clara a las aplicaciones. Seleccione la opción más adecuada a sus necesidades.

La opción Altavoz de teléfono, si existe soporte para ella, también abre el Complemento para Altavoz de teléfono en la Barra de tareas. Esto mejora el rendimiento del altavoz de teléfono. Cuando termine de hablar por el altavoz de teléfono, haga clic en el icono de la Barra de tareas para cerrar el Complemento de Altavoz de teléfono.