Ficha General

Audífonos frontales independientes

Si son compatibles con su sistema, marque la casilla para habilitarlos y luego reinicie la computadora cuando se le indique. Ahora es posible escuchar una segunda transmisión de audio estereofónica en los audífonos frontales. Para usar la función de audífonos frontales independientes, vaya a la ficha Audio de Dispositivos de Sonido y Audio en el Panel de control de Windows (haga doble clic en la visualización del dispositivo Reproducción o Grabación del Panel de control SoundMAX ) y seleccione el audífono frontal de HD Audio (puede aparecer como HD Audio front headphone) como dispositivo de reproducción predeterminado. Las barras de desplazamiento del Panel de Control SoundMAX ahora controlan los audífonos frontales del panel. Abra un archivo de audio y se reproducirá únicamente en los audífonos del panel frontal; no se interrumpe la reproducción de audio en las bocinas posteriores. Para devolver el control a las bocinas posteriores, repita el proceso y seleccione SoundMAX HD Audio como dispositivo predeterminado de reproducción. Para escuchar el mismo contenido de audio en las bocinas posteriores y en los audífonos frontales del panel, desactive la casilla Audífonos frontales independientes y reinicie la computadora.

Colocación del Panel de control en la barra de tareas

Si coloca el icono del Panel de control en la barra de tareas podrá acceder al Panel de control sin utilizar el menú Inicio.

Seleccione Mostrar en la barra de tareas y haga clic en Aceptar.

Entrada de audio digital

Algunos sistemas que son compatibles con la entrada de SPDIF muestran la frecuencia de muestreo actual (en Hz) del receptor de entrada de SPDIF. Use este valor para establecer la frecuencia de captura en sus aplicaciones de grabación para obtener los mejores resultados.

Bocinas digitales

Si su sistema es compatible con SPDIF (Digital Audio), el control de las bocinas digitales lo habilita para controlar la salida SPDIF.

Marque la casilla Desactivar salida digital para bloquear todos los sonidos de la computadora, audio DVD (AC3) y música, como archivos WAV, MP3, CD de audio y audio de juegos, para evitar su reproducción hacia bocinas digitales o receptores digitales.