Controles SPDIF (sonido digital)

Si el sistema admite SPDIF (sonido digital), encontrará el botón Controles avanzados bajo el control de volumen General. Con este botón se visualizan los controles SPDIF.

Estos controles también están disponibles en la Ficha Preferencias/ General.