Ecualizador gráfico

Para ocultar o mostrar el panel del Ecualizador gráfico

Haga clic sobre el botón Ocultar el Ecualizador gráfico.

Esta técnica también se puede usar para hacer más pequeño el Panel de control.

Para habilitar o deshabilitar el Ecualizador gráfico

Haga clic sobre el botón Preestablecido en ecualizador del Panel de control y seleccione Habilitar ecualizador en el menú.

Para seleccionar lo preestablecido en el Ecualizador gráfico

Haga clic sobre el botón Preestablecido en ecualizador del Panel de control y seleccione entre lo preestablecido.

Preestablecimiento Personalizado. Usted puede crear lo preestablecido personalizado por usted mismo ajustando los niveles deseados, luego haga clic en el botón Preestablecido en Ecualizador y haga clic en "Agregar preestablecimiento..." Nombre lo preestablecido y haga clic en "OK". Para quitar lo preestablecido personalizado, haga clic en el botón Preestablecido en Ecualizador , y haga clic en Retirar lo preestablecido..." Seleccione lo preestablecido que desea retirar y haga clic en "OK".

Para ajustar un nivel del Ecualizador gráfico

Arrastre el control deslizante del Ecualizador gráfico hacia arriba para subir el nivel, o hacia abajo para bajar el nivel. Asimismo, si se selecciona un control deslizante, puede usar las teclas de flecha para realizar pequeños ajustes, o las teclas de Página arriba y Página abajo para hacer ajustes más grandes.

.