调整音量

向上拖动调整音量滑块，增大音量；向下拖动则减小音量。此外，如果选择控制，则可以使用箭头键进行微调或者使用 Page Up 和 Page Down 按键进行较大调整。


调整均衡

均衡控制允许您滑动调整左右扬声器的音频。

左右拖动调整均衡滑块，以更改扬声器之间的均衡。此外，如果选定控制，则可以使用箭头键进行所有调整。

注意

您可以仅调整立体声设备的均衡。对于单声道设备，均衡滑块为灰白显示。


打开/关闭声音

单击设备控制上的 静音 按钮，以打开或关闭声音。 或者，可以单击“主音量控制”上的同一按钮，以打开或关闭所有回放设备的声音。


高级控制

如果“高级控制”可用，则在“控制面板”中静音按钮旁会有一个小按钮。根据您所使用的音频设备，“高级控制”可能还包括其它控件。


默认的音频设置

单击默认的音频设置按钮，将音频控制设置为典型值。


从“控制面板”访问“多媒体属性”

您可以通过“Windows 多媒体属性”更改默认的回放或录音设备。

可使用两种方法从“ 控制面板”访问“多媒体属性”。

1 - 双击各自控制上的默认的回放设备或默认的录音设备标题。
2 - 右键单击“ 控制面板”并单击多媒体。

注意

某些 Windows 版本界面显示“首选”设备而非“默认”设备。


“常规”选项卡

隐藏/显示特定设备的控制

从可用的回放和录音设备控制列表中，选中与要显示在“控制面板”上的控制相对应的框。

独立前部耳机

如果您的系统支持此功能，即可核选复选框来将它启用，然后在出现提示时重新启动计算机。您现在将可以从前部耳机聆听第二个立体声音响串流。要使用独立耳机功能，请转到 Windows 控制面板中的声音和音频设备上的音频选项卡（双击 SoundMAX 控制面板上显示的回放或录制设备）然后选择 HD Audio 前部耳机（它可能显示为 HD Audio front headphone）作为默认回放设备。SoundMAX 控制面板回放滑棒现在将可用于控制前面板耳机。打开一个音频文件，它将仅播放至前面板耳机；播放至后部扬声器的音频将不会受到干扰。要恢复后部扬声器的控制，请重复这些步骤然后选择 SoundMAX HD Audio 作为默认回放设备。要在后部扬声器和前面板耳机上聆听相同的音频内容，可以取消核选“独立前部耳机”然后重新启动计算机。

将“控制面板”置于任务栏

将“控制面板”图标置于任务栏上，可使您无需使用“开始”菜单即可访问“控制面板”。

显示工具提示

当光标移到控制上面时，工具提示即显示该控制的功能。

显示焦点矩形框

焦点矩形框是当前所选面板控制周围的一种虚线框，它可使其更显著。可使用鼠标或按下 Tab 键选择面板控制。

色彩调配

该控制允许您选择“控制面板”的色彩调配。 它包含高对比度选项。

AudioESP

如果 AudioESP 受您的系统硬件支持，则 AudioESP 设置将显示在“常规”选项卡上。

数字音箱

如果您的系统支持 SPDIF（数字音频），数字音箱控件将可以让您控制 SPDIF 输出。

核选禁用数字输出复选框可以阻止所有的计算机声音、DVD 音频 (AC3) 和音乐，如 WAV 文件、MP3、音频 CD 以及游戏音频，播放到您的数字音箱或数字接收器。

数字音频输入

一些支持 SPDIF 输入的系统会显示 SPDIF 输入接收器的当前采样速率（以赫兹表示）。使用这个值在您的录制应用程序中设置撷取率可以获得最佳效果。


拆分控制

单击要拆分的控制的标题，并将其拖到理想位置。随后，独立的控制将始终显示在任意窗口顶部。

如果将独立控制置于屏幕上并且关闭计算机，则启动计算机时将恢复独立控制。


均衡全部居中

该功能可以立即将所有设备的均衡全部居中，这样比单独调整每台设备的均衡方便快捷。

右键单击“ 控制面板”并单击均衡全部居中。


刷新控制面板-如果窗口为变形显示，则刷新功能将正确刷新窗口

刷新控制面板

如果“控制面板”为变形显示，则刷新功能将正确刷新窗口。

右键单击“ 控制面板”并单击刷新。


关闭控制面板和所有独立控制

单击系统菜单按钮，然后单击全部关闭。

注意

这样，会在此会话过程中从任务栏中移除“ 控制面板”，但是，下次启动计算机时，“ 控制面板”将返回到任务栏。此外，您还可以从 Windows 的“开始”菜单中重启“ 控制面板”。


显示在“SoundMax 控制面板”和任务栏图标上的警告标记表示什么意思？

仅当影响回放或录音设备无法正常工作时，才会显示警告标记。如果“控制面板”上显示警告标记，那么在任务栏上也会显示警告标记，以告知音频出现故障。

有两种黄色警告标记：低音量警告和静音/选择警告。

低音量警告标记表示音量设置过低导致设备无法正常工作。

静音/选择警告标记表示设备已被静音或未选中，该标记显示在上述所有列出的设备中(除回放的麦克风)。

注意：要删除黄色警告标记，单击警告标记或 默认的音频设置 按钮。


如何设置麦克风？

使用“ 控制面板”上的 AudioWizard，即可设置麦克风。