“收听环境”选项卡

“扬声器设置”有何作用？

“扬声器设置”允许您优化音频收听环境，以获得最佳体验。 当您要使用耳机时，请选择“立体声耳机”；当您前面（桌子上、显示器或膝上型电脑内）有两部扬声器，请选择“立体声扬声器”。如果系统支持，那么如果前后各有两部扬声器，可附加选择“四声道扬声器（多重驱动环绕）”；如果是前面有三个扬声器、后面有两个扬声器和一个超低音扬声器的家庭影院，请选择“环绕声扬声器(5.1 Surround)”。

什么是“Virtual Theater™ Surround” ？

当您观看带有多声道音响效果的电影并且尚未设置 4 或 5.1 声道扬声器时，控制面板将通过立体声扬声器设置自动创建虚拟扬声器。如果不希望控制面板自动创建虚拟扬声器，则只需复选“禁用”复选框。

什么是“音响环境”？

“音响环境”用于收听声音和音乐的虚拟空间。 如同声音背景一样，这些“环境样式”可以模拟从音乐厅到各声道的各种情况。单击列表中新的“环境样式”，更改收听空间。这些样式与在游戏中利用 Environmental Audio™ (EAX™) 使用的样式相同，并由游戏自动启动运行和更改。

在“测试收听环境”中，为什么“测试音调”听起来象静电噪音？

该静电噪音是一种特殊的音调，称为“Pink 噪音”。您可以使用该音调进行测试，确保所有扬声器的连接和位置正确。其目的是让每个和所有扬声器播放的音调具有相同的响度。 您可以移动扬声器，直到获得扬声器间的最佳平衡。