“常规”选项卡

独立前部耳机

如果您的系统支持此功能，即可核选复选框来将它启用，然后在出现提示时重新启动计算机。您现在将可以从前部耳机聆听第二个立体声音响串流。要使用独立耳机功能，请转到 Windows 控制面板中的声音和音频设备上的音频选项卡（双击 SoundMAX 控制面板上显示的回放或录制设备）然后选择 HD Audio 前部耳机（它可能显示为 HD Audio front headphone）作为默认回放设备。SoundMAX 控制面板回放滑棒现在将可用于控制前面板耳机。打开一个音频文件，它将仅播放至前面板耳机；播放至后部扬声器的音频将不会受到干扰。要恢复后部扬声器的控制，请重复这些步骤然后选择 SoundMAX HD Audio 作为默认回放设备。要在后部扬声器和前面板耳机上聆听相同的音频内容，可以取消核选“独立前部耳机”然后重新启动计算机。

将“ 控制面板”置于任务栏

将“控制面板”图标置于任务栏上，可使您无需使用“开始”菜单即可访问“控制面板”。

选择任务栏上显示并单击确定。

数字音箱

如果您的系统支持 SPDIF（数字音频），数字音箱控件将可以让您控制 SPDIF 输出。

核选禁用数字输出复选框可以阻止所有的计算机声音、DVD 音频 (AC3) 和音乐，如 WAV 文件、MP3、音频 CD 以及游戏音频，播放到您的数字音箱或数字接收器。

数字音频输入

一些支持 SPDIF 输入的系统会显示 SPDIF 输入接收器的当前采样速率（以赫兹表示）。使用这个值在您的录制应用程序中设置撷取率可以获得最佳效果。