DTS Connect 选项卡

DTS Connect

DTS Connect 通过两项强大的功能 - DTS Neo:PC 和 DTS Interactive 增强您计算机的音频。 使用 DTS Connect，您将可以在刺激和动感十足的 DTS Digital Surround 中观赏您喜爱的电影、欣赏悠扬的音乐和尽情游戏，DTS Digital Surround 声音格式与最佳电影院和 DVD 电影上使用的相同。 甚至于您的立体声 CD、MP3 和 WMA 音乐文件也会在多声道音响效果中更加悦耳动人。

DTS Neo:PC

DTS Neo:PC 可将传统立体声信号源扩展为高质量的环绕音响。 DTS Neo:PC 支持 5.1 和 7.1 扬声器配置。

DTS Neo:PC 具备两种操作模式：

“音乐”模式 - 播放立体声音乐内容时，请选择“音乐”模式。 “音乐”模式会添加一个中间声道，可锁定声音映像并创建辽阔的三维环绕声体验。 附加的“中间映像控制”滑块可让您为偏离中间位置的听者调整中间声道的焦点。
“电影”模式 - 播放电视节目和电影立体声内容时，请选择“电影”模式。 “电影”模式已优化为提供具备类似分立式 7.1 声道音响的增强方向声场。
注意： 播放已经是多声道的音频时，例如 5.1 声道音频，请关闭 DTS Neo:PC。

DTS Interactive

DTS Interactive 可将立体声或多声道音频编码为 DTS 信号然后驱动任何启用 DTS 的系统，例如 A/V 接收器。 DTS 数字输出信号可在您计算机的 SPDIF 连接器中使用。

DTS Interactive 会自动关闭发送到您计算机扬声器插孔的音频。

启用超低音扬声器

“启用超低音扬声器”选项可加强音频中的低音信号。 如果您具备较小型的扬声器，例如桌面或膝上型电脑扬声器，请选择“小扬声器”以获得最佳音频质量。

“DTS CONNECT”、“DTS INTERACTIVE”和“DTS NEO:PC”是 DTS Inc. 的商标。“DTS”是 DTS Inc. 的注册商标。