Вкладка "Микрофон"

Что такое "Установка микрофона", и какую установку следует выбрать?

"Установка микрофона" позволяет оптимизировать параметры ввода для микрофона соответственно конкретной конфигурации. Выберите "Стандартный микрофон", если у вас обычный настольный микрофон. Выберите "Головной телефон", если у вас портативный микрофон, располагаемый непосредственно перед ртом. Выберите "Микрофон Digital Audio MB Superbeam™ ", если у вас есть такой микрофон и обеспечение стерео ввода для микрофона.

Что такое "Микрофон Digital Audio MB Superbeam™", и для чего он предназначен?

Микрофон Digital Audio MB Superbeam - специальный стереомикрофонный модуль для повышенного качества передачи голоса. Фактически это устройство состоит из двух микрофонных элементов, смонтированных на небольшом расстоянии в единый модуль. Стереосигнал поступает через программное обеспечение Superbeam, встроенное в Панель управления, которое анализирует сигнал и устраняет помеховые звуки, исходящие с краев микрофона. Благодаря этому звук с микрофона становится четко направленным, и микрофон более точно улавливает голосовые сигналы на расстоянии. Этот микрофон можно использовать для ввода голоса без головного аппарата с большого расстояния, для распознавания/диктования речи, голосового управления и Интернет-связи. Чтобы узнать больше о приобретении микрофона Digital Audio MB Superbeam , нажмите кнопку с логотипом Andrea в области "Дополнительные функции микрофона". Посмотрите характеристики своего оборудования, чтобы узнать, есть ли на вашем компьютере гнездо ввода для стереомикрофона.

Для чего служит область "Дополнительные функции микрофона"?

Функции настройки микрофона позволяет устранить шум из входящего голосового сигнала, обеспечивая чистый и четкий сигнал для приложений. Выберите вариант, наиболее подходящий для предполагаемого применения.

Вариант "Динамик телефона", если эта функция поддерживается, также позволяет открыть "Компаньон динамика телефона" на панели задач. Это улучшит работу динамика телефона. Завершив разговор с использованием динамика телефона, щелкните по пиктограмме на панели задач, чтобы закрыть "Компаньон динамика телефона".