Регуляторы SPDIF (цифровой звук)

Если ваша система поддерживает SPDIF (цифровой звук), под Главным регулятором громкости должна быть кнопка Дополнительные регуляторы. Эта кнопка показывает регуляторы SPDIF.

Эти регуляторы также доступны через Предпочтения/вкладка Общие.