Вкладка DTS Connect

DTS Connect

DTS Connect позволяет повысить качество звука компьютера при помощи двух мощных функций - DTS Neo:PC и DTS Interactive. DTS Connect позволяет наслаждаться фильмами, музыкой и играми с удивительным окружающим цифровым звуком в формате DTS Digital Surround, который используется в лучших кинотеатрах и DVD-фильмах. Даже стереофонические компакт-диски, MP3- и WMA-файлы будут звучать лучше в многоканальном формате.

DTS Neo:PC

DTS Neo:PC расширяет стереобазу обычных источников звука до высококачественного окружающего звука. DTS Neo:PC поддерживает 5.1- и 7.1-канальные конфигурации громкоговорителей.

DTS Neo:PC работает в двух режимах:

Режим «Музыка». Выберите режим «Музыка» для прослушивания стереофонических записей музыкальных произведений. Режим «Музыка» добавляет центральный канал для привязки звукового образа и создает пространственную, трехмерную звуковую картину. Дополнительный регулятор «Управление центральным образом» позволяет отрегулировать фокус центрального канала для слушателей, расположенных вдали от центра.
Режим «Кино» Выберите режим «Кино» при просмотре стереофонических телепередач и фильмов. Режим «Кино» оптимизирован для обеспечения звукового поля с улучшенной направленностью, аналогичной 7.1-канальному звуку.
Примечание. При воспроизведении многоканального звука, например, 5.1-канального, выключите DTS Neo:PC.

DTS Interactive

DTS Interactive кодирует стереофонический или многоканальный аудиосигнал в DTS-сигнал, который затем можно подать на любую DTS-совместимую систему, например аудио-видеоресивер. Выходной цифровой DTS-сигнал подается на разъем SPDIF компьютера.

DTS Interactive выключает звук на разъемах динамиков ПК.

Вкл. низкочастотный динамик

Пункт «Вкл. низкочастотный динамик» позволяет усилить басовую составляющую звукового сигнала. При использовании небольших громкоговорителей, например, настольных или динамиков ноутбука, выберите «Небольшие динамики» для оптимизации качества звука.

«DTS CONNECT», «DTS INTERACTIVE» и «DTS NEO:PC» являются товарными знаками DTS, Inc. «DTS» является товарным знаком DTS, Inc.