Karta Środowisko odsłuchu

Do czego służy 'Konfiguracja głośników'?

'Konfiguracja głośników' pozwala na optymalizację środowiska odsłuchu dźwięku dla uzyskania możliwie najlepszych wrażeń słuchowych. W przypadku korzystania z słuchawek wybierz 'Słuchawki stereofoniczne', a w przypadku dwóch głośników znajdujących się z przodu użytkownika (na biurku, w obudowie monitora lub w laptopie) wybierz 'Głośniki stereofoniczne'. Jeśli system obsługuje taką konfigurację, można dodatkowo wybrać 'Głośniki kwadrofoniczne (wielokanałowy dźwięk surround)' w przypadku dwóch głośników znajdujących się przed użytkownikiem i dwóch głośników znajdujących się z tyłu, lub 'Głośniki surround (5.1 Surround)' dla konfiguracji kina domowego z trzema głośnikami przed użytkownikiem, dwoma głośnikami z tyłu i subwooferem.

Co to jest 'Virtual Theater™ Surround'?

W przypadku oglądania filmów z wielokanałową ścieżką dźwiękową przy braku 4 lub 5.1-kanałowej konfiguracji głośników, panel sterowania automatycznie stworzy głośniki wirtualne na bazie konfiguracji głośników stereofonicznych. Jeśli użytkownik nie chce, aby panel sterowania automatycznie stworzył głośniki wirtualne, wystarczy zaznaczyć pole wyboru 'Wyłącz'.

Co to są 'Środowiska akustyczne'?

Środowiska akustyczne to wirtualne miejsca, w których można słuchać dźwięków i muzyki. Podobnie jak krajobrazy dźwiękowe, te 'Modele środowiska' symulują dowolne otoczenie - od sal koncertowych po tunele. Możliwa jest zmiana przestrzeni odsłuchowej, klikając nowy 'Model środowiska' z wyświetlanej listy. Modele te są identyczne, jak te stosowane w grach wykorzystujących Environmental Audio™ (EAX™), i są automatycznie włączane i modyfikowane przez gry.

Dlaczego 'Szum testowy' brzmi statycznie w funkcji 'Test środowiska odsłuchu'?

Ten statyczny szum to specjalny sygnał określany mianem szumu różowego. Można go użyć do sprawdzenia, czy wszystkie głośniki są podłączone i prawidłowo rozmieszczone. Celem jest uzyskanie szumu o odbieranym jednakowym poziomie głośności dźwięku odtwarzanego z każdego głośnika. Głośniki można przesuwać aż do osiągnięcia optymalnego balansu dźwięku z głośników.