Funkcje sterowania SPDIF (dźwięk cyfrowy)

Jeśli system obsługuje SPDIF (dźwięk cyfrowy), pod głównym suwakiem głośności pojawią się zaawansowane funkcje sterowania. Ten przycisk wyświetla funkcje sterowania SPDIF.

Dostęp do funkcji sterowania można również uzyskać na karcie Preferencje/Ogólne.