音量の調整

[音量の調整] スライダを上にドラッグすると音量が大きくなり、下にドラッグすると音量が小さくなります。コントロールが選択されている場合は、矢印キーを使って細かい調整を行ったり、Page Up および Page Down キーで大きな幅で変更を行うこともできます。


バランスの調整

バランス コントロールを使用して、左右のスピーカの音声をスムーズに調整できます。

[バランスの調整] スライダを左右にドラッグして、スピーカのバランスを変更します。コントロールが選択されている場合は、矢印キーを使って細かい調整を行うこともできます。

メモ

バランスの調整は、ステレオ デバイスでのみ行うことができます。モノラル デバイスの場合は、バランス スライダは灰色に表示されます。


サウンドのオン/オフを切り替える

デバイス コントロールの [ミュート] ボタンをクリックして、音声のオン/オフを切り替えます。または、マスター コントロール上の同じボタンをクリックして、再生デバイスの音声のオン/オフを切り替えることもできます。


高度な調整

[高度な調整] を利用できる場合には、コントロール パネルのミュート ボタンの横に小さなボタンが表示されます。[高度な調整] には、お使いのオーディオ デバイスに応じて追加のコントロールが示されます。


既定のオーディオ設定

[既定のオーディオ設定] ボタンをクリックして、オーディオ コントロールの設定を標準の値に設定します。


コントロール パネルの [マルチメディア] プロパティへのアクセス

Windows の [マルチメディア] プロパティから、既定の再生または録音デバイスを変更できます。

コントロール パネルから [マルチメディア] プロパティにアクセスするには、2 つの方法があります。

1- それぞれのコントロール上にある [既定の再生デバイス] または [既定の録音デバイス] の見出しをダブルクリックします。
2- コントロール パネルを右クリックして、[マルチメディア] をクリックします。

メモ

Windows のバージョンによっては、[優先するデバイス] が [既定のデバイス] と表示されます。


[全般] タブ

特定のデバイス コントロールの表示/非表示を切り替えるには

[再生および録音デバイス] に表示されるものの中から、コントロール パネルに表示させたいコントロールのチェック ボックスをチェックします。

独立フロント ヘッドフォン

お使いのシステムでサポートされている場合には、チェックボックスを選択して有効にし、プロンプトが表示されたらコンピュータを再起動します。2 つ目のステレオ音声をフロント ヘッドフォンで聴くことができるようになります。独立ヘッドフォン機能を使用するには、Windowsの [コントロール パネル] の [サウンドとオーディオ デバイス] で [オーディオ] タブに移動 (SoundMAX コントロール パネルの [再生または録音デバイス] をダブルクリック) し、[HD Audio フロント ヘッドフォン] ([HD Audio front headphone] と表示される場合があります) を既定の再生デバイスとして選択します。SoundMAX コントロール パネルの再生スライダでフロント パネル ヘッドフォンを制御します。オーディオ ファイルを開き、フロント パネル ヘッドフォンのみで再生します。リア スピーカで再生される音声が途切れることはありません。リア スピーカの調整を行うには、同じ手順を繰り返して SoundMAX HD Audio を既定の再生デバイスとして選択します。同じオーディオ コンテンツをリア スピーカとフロント パネル ヘッドフォンで聴くには、[独立フロント ヘッドフォン] の選択を解除してコンピュータを再起動します。

コントロール パネルをタスクバーに配置する

タスクバーのコントロール パネルのアイコンを使用すると、[スタート] メニューを使わずにコントロール パネルにアクセスすることができます。

ツールチップの表示

カーソルがコントロール上に移動したときに、そのコントロールについてのツールチップを表示します。

フォーカスの四角形を表示する

フォーカスの四角形は、現在選択されているパネル コントロールをわかりやすいように点線の四角形で囲むものです。パネル コントロールは、マウスを使用するか Tab キーを押して選択することができます。

配色

このコントロールでは、コントロール パネルの配色を選択できます。高コントラストのオプションが含まれます。

AudioESP

システムが AudioESP をサポートしている場合には、AudioESP 設定は [全般] タブに表示されます。詳細は、ヘルプの「AudioESP」のセクションを参照してください。

デジタル スピーカ

お使いのシステムが SPDIF (デジタル オーディオ) をサポートしている場合には、[デジタル スピーカ] コントロールによって SPDIF の出力を制御することができます。

デジタル出力の [無効] チェックボックスをチェックして、WAV ファイル、MP3、オーディオ CD およびゲームの音声などのコンピュータの音声、DVD オーディオ (AC3) および音楽をすべてブロックし、デジタル スピーカまたはデジタル レシーバで再生されないようにします。

デジタル オーディオ入力

SPDIF 入力をサポートしているシステムの中には、SPDIF 入力レシーバの現在のサンプル レート (Hz 単位) で表示するものがあります。この値を使用して、録音アプリケーションの取り込みレートを設定して最適な結果を得ることができます。


コントロールの切離し

切り離すコントロールのタイトルをクリックして、コントロールを配置する場所までドラッグします。切り離したコントロールは、常にすべてのウィンドウよりも手前に表示されます。

切り離したコントロールを画面上に表示したままでコンピュータをシャット ダウンした場合、次にコンピュータを起動したときには切り離したコントロールは元に戻されます。


すべてのバランスを中央に戻す

これはすべてのデバイスのバランスを同時に中央に戻す機能で、個々のデバイスをそれぞれに調整するよりも簡単に早く調整を行うことができます。

コントロール パネルを右クリックして、[すべてのバランスを中央に戻す] をクリックします。


コントロールパネルの更新 - ウィンドウが歪んで見える場合には、更新によってウィンドウを適切に表示するように再描画します。

コントロール パネルの更新

コントロールパネルが歪んで表示される場合には、更新によってウィンドウを適切に表示するように再描画します。

コントロール パネルを右クリックして、[更新] をクリックします。


コントロール パネルを閉じてすべてのコントロールを閉じる

[システム メニュー] ボタンをクリックし、[すべて閉じる] をクリックします。

メモ

この操作を行うと、 コントロール パネルがタスクバーから消去されますが、次にコンピュータを起動したときには コントロール パネルが再度タスクバーに表示されます。Windows の [スタート] メニューから コントロール パネルを再起動することもできます。


SoundMax コントロール パネルおよびタスクバーのアイコンに表示される警告表示の意味は?

再生または録音に関係するデバイスが正しく動作していないときにのみ、警告が表示されます。コントロール パネルに警告が表示された場合は、オーディオ関係に問題があることを通知するためにタスクバーにも警告が表示されます。

黄色の警告表示には、低音量警告およびミュート/選択警告の2 種類があります。

低音量警告は、音量が小さすぎるためにデバイスが正しく作動していないことを示します。

ミュート/選択警告は、デバイスがミュートされているか選択されていないことを示します。

メモ:黄色の警告表示を消すには、警告表示または[既定のオーディオ設定] ボタンをクリックします。


マイクをセットアップするには?

マイクをセットアップするには、 コントロール パネルの [AudioWizard] を使用します。