[リスニング環境] タブ

「スピーカのセットアップ」は何のために使用するのですか?

「スピーカのセットアップ」は、オーディオ リスニング環境を最適な状態にするために行います。ヘッドフォンを使用する場合には [ステレオ ヘッドフォン] を選択し、前方に 2 台のスピーカを置いて使用する場合（デスクの上、モニタやラップトップに内蔵）は、[ステレオ スピーカ] を選択します。システムでサポートされている場合はこの他に、前方に 2 台のスピーカ、後方に 2 台のスピーカを置く場合には [4 スピーカ（マルチドライブ サラウンド）] を、前方に 3 台のスピーカ、後方に 2 台のスピーカとサブウーファを置く劇場型セットの場合は、[サラウンド サウンド スピーカ（5.1 サラウンド）] を選択できます。

「Virtual Theater™ Surround」とは何ですか?

マルチチャンネル サウンドトラックの映画を観るときに 4 または 5.1 チャンネル スピーカ セットをお持ちでない場合、コントロール パネルがステレオ スピーカ セットで自動的に仮想的なスピーカ セットを構成します。コントロール パネルが自動的に仮想スピーカを構成しないようにするには、[無効] チェックボックスをクリックしてください。

「音響環境」とは何ですか?

音響環境は、音声や音楽を聴くことができる仮想的な場所のことです。ソニック ランドスケープのように、これらの「環境モデル」は、コンサート ホールからトンネルまでのあらゆる環境をシミュレートします。表示されるリストから新しく [環境モデル] をクリックすると、リスニング空間を変更することができます。モデルは、Environmental Audio™（EAX™）を利用しているゲームで使用されているものと同じで、ゲームに合わせて自動的に有効にしたり変更することができます。

[リスニング環境のテスト] に [テスト ノイズ] 音声が定数として入っているのはなぜですか?

この定数は、ピンクノイズと呼ばれる特殊な信号です。これは、すべてのスピーカが正しく接続、配置されていることを確認するのに使用されます。それぞれのスピーカがすべて同じ音の大きさになるように調整するために、このノイズを使用します。スピーカからの音が最適なバランスになるように、スピーカを移動します。