グラフィック イコライザ

グラフィック イコライザ パネルの表示/非表示を切り替えるには

[グラフィック イコライザを非表示にする] ボタンをクリックします。

同じ方法で、Digital Audio MB コントロール パネルを小さい表示にすることもできます。

グラフィック イコライザの有効/無効を切り替えるには

コントロール パネルの [イコライザ プリセット] ボタンをクリックして、メニューから [イコライザを有効にする] を選択します。

グラフィック イコライザ プリセットを選択するには

コントロール パネルの [イコライザ プリセット] ボタンをクリックして、プリセットを 1 つ選択します。

プリセットのカスタマイズ

プリセットのカスタマイズを行うには、イコライザを目的のレベルに設定してから [イコライザ プリセット] ボタンをクリックし、次に [プリセットの追加...] をクリックします。プリセットに名前を付けて、[OK] をクリックします。

カスタマイズしたプリセットを削除するには、[イコライザ プリセット] ボタンをクリックして、[プリセットの削除...] ボタンをクリックします。削除するプリセットを選択して [OK] をクリックします。

グラフィック イコライザ レベルを調整するには

[グラフィック イコライザ] スライダを上にドラッグするとレベルが上がり、下にドラッグするとレベルが下がります。 スライダが選択されている場合は、矢印キーを使って細かい調整を行ったり、Page Up および Page Down キーで大きな幅で変更を行うこともできます。