שינוי העוצמה

גררו את בקר שינוי העוצמה למעלה כדי להרים את עוצמת הקול או למטה כדי להחליש את העוצמה. כמו כן, אם הבקר נבחר, אתם יכולים להשתמש בחיצי המקלדת כדי לבצע התאמות עדינות, או במקשי Page Up ו-Page Down כדי לבצע התאמות גדולות יותר.


שינוי האיזון (balance)

בקר האיזון מאפשר לכם להעביר בצורה חלקה את השמע בין הרמקול הימני לשמאלי ולהיפך.

גררו את בקר שינוי האיזון ימינה או שמאלה כדי לשנות את האיזון (balance) בין הרמקולים. כמו כן, אם הבקר נבחר, אתם יכולים להשתמש בחיצי המקלדת כדי לבצע התאמות עדינות.

הערות

ניתן לשנות את האיזון (balance) רק בהתקני סטריאו. בקר האיזון אינו פעיל עבור התקנים מונו.


כיבוי/הפעלת השמע

לחצו על לחצן השתקה שעל בקר המכשיר כדי לכבות או להפעיל את השמע. כמו כן, אתם יכולים ללחוץ על אותו הלחצן על גבי בקר המסטר כדי לכבות או להפעיל את השמע לכל התקני ההשמעה.


בקרים מתקדמים

אם אפשרות "בקרים מתקדמים" קיימת, יופיע לחצן קטן בלוח הבקרה, ליד לחצן ההשתקה. הבקרים המתקדמים עשויים להכיל בקרים נוספים, בהתאם למכשיר השמע שלכם.


הגדרות שמע של ברירת המחדל

לחצו על לחצן הגדרות שמע של ברירת המחדל כדי לשנות את ערכי בקרי הצליל שלכם לערכים טיפוסיים.


גישה לתכונות מולטימדיה מלוח הבקרה

אתם יכולים לשנות את אמצעי ההשמעה או ההקלטה שבברירת המחדל דרך תכונות המולטימדיה של חלונות.

יש שתי צורות לגשת ל"תכונות מולטימדיה" מתוך לוח הבקרה של .

1- לחצו לחיצה כפולה על הכותרת אמצעי השמעה ברירת מחדל או על מכשיר הקלטה ברירת מחדל שמעל לבקר הרלוונטי.
2- לחצו על לחצן העכבר הימני בלוח הבקרה של ובחרו מולטימדיה.

הערות

בגירסאות מסוימות של חלונות נעשה שימוש במונח "מכשיר מועדף" ולא במונח "מכשיר שבברירת מחדל".


כרטיסית "כללי"

כרטיסיה כללית

להצגת/הסתרת הבקרים של מכשיר מסוים

בחרו את הבקרים אותם אתם רוצים להציג בלוח הבקרה מתוך רשימת אמצעי ההשמעה וההקלטה הקיימים.

אזניות קדמיות עצמאיות

אם אפשרות זו נתמכת במערכת שלכם, סמנו אותה כדי להפעילה, ואז אתחלו את המחשב כאשר תתבקשו לעשות כן. כעת תוכלו להאזין לרצף שמע סטריאופוני שני באזניות הקדמיות. כדי להשתמש באפשרות האזניות העצמאיות, פתחו את כרטיסיית 'שמע' תחת 'צלילים ומכשירי שמע' בלוח הבקרה של חלונות (לחצו לחיצה כפולה על 'השמעה' או 'הקלטה' בתצוגת המכשיר בלוח הבקרה של SoundMAX) ובחרו באזניות קדמיות HD Audio (ייתכן שהאפשרות תוצג כ-'HD Audio front headphone') בתור אמצעי ההשמעה של ברירת המחדל. כעת, בקרי השמע שבלוח הבקרה של SoundMAX ישלטו באזניות הקדמיות. פתחו קובץ שמע והוא יושמע באזניות הקדמיות בלבד; השמע הבוקע מהרמקולים האחוריים לא יושפע. להחזרת השליטה לרמקולים האחוריים, יש לחזור על התהליך, ולבחור SoundMAX HD Audio בתור אמצעי ההשמעה של ברירת המחדל. כדי להאזין לאותו תוכן שמע ברמקולים האחוריים ובאזניות הקדמיות, עליכם לבטל את אפשרות 'אזניות קדמיות עצמאיות' ולאתחל את המחשב.

הצגת לוח הבקרה בתוך שורת המשימות

הצגת הסמל של לוח הבקרה בתוך שורת המשימות תאפשר לכם לגשת ללוח הבקרה מבלי להשתמש בתפריט "התחל" של חלונות.

בחרו הצגה בשורת המשימות ולחצו אישור.

הצגת תיאורי כלים

כאשר הסמן עובר מעל בקר, תיאורי הכלים מסבירים לכם מהי מהות הכלי.

הצגת מסגרת מיקוד

מסגרת המיקוד היא קופסא עם קו מנוקד שסובבת את כל הבקר שנבחר ברגע זה בלוח הבקרה, כדי להבליט אותו. ניתן לבחור את בקרי לוח הבקרה עם העכבר או על ידי לחיצה על מקש ה-tab.

מערך הצבע

בקר זה מאפשר לכם לבחור את המערך הצבעוני של לוח הבקרה. גם אפשרות קונטרסט גבוה נכללת.

AudioESP

הגדרות AudioESP מופיעות בכרטיסיית "כללי" במידה ותוכנת AudioESP נתמכת על ידי חומרת המערכת שלכם. הם מתוארים במסך ה-AudioESP של העזרה.

רמקולים דיגיטאליים

אם המערכת שלכם תומכת ב-SPDIF (שמע דיגיטאלי), בקרת 'רמקולים דיגיטאליים' תאפשר לכם לשלוט בפלט SPDIF.

בחרו באפשרות 'נטרול פלט דיגיטאלי' כדי לחסום את כל צלילי המחשב, שמע DVD (AC3( ומוסיקה, כגון קבצי WAV, MP3, שמע CD ושמע משחקים, כך שלא יושמעו ברמקולים הדיגיטאליים או במקלטים הדיגיטאליים.

קלט שמע דיגיטאלי

בחלק מהמערכות שתומכות בקלט SPDIF, יש תצוגה של קצב הדגימה הנוכחי (בהרץ) של מקלט קלט ה-SPDIF. תוכלו להשתמש בערך זה כדי להגדיר את קצב הלכידה ביישומי ההקלטה שלכם, לתוצאות אופטימאליות.


תלישת בקר

תלישת בקרה

לחצו על הכותרת של הבקר אותו אתם רוצים לתלוש, וגררו אותו למיקום הרצוי. בקר תלישה יופיע תמיד מעל לכל חלון מוצג.

אם אתם משאירים תלישה על המסך ומכבים את המחשב, התלישה תוחזר כאשר תאתחלו את המחשב שוב.


מירכוז כל האיזונים (balance)

אפשרות זו ממרכזת את האיזון (balance) בבת אחת עבור כל ההתקנים, פעולה שהיא מהירה הרבה יותר מאשר שינוי האיזון בכל מכשיר בנפרד.

לחצו על לחצן העכבר הימני בלוח הבקרה של ובחרו מירכוז כל האיזונים.


רענון לוח הבקרה- אם החלון מתעוות, פעולת הרענון תציג אותו מחדש בצורה הנכונה.

רענון לוח הבקרה

אם החלון מתעוות, פעולת הרענון תציג אותו מחדש בצורה הנכונה.

לחצו על לחצן העכבר הימני בלוח הבקרה של ובחרו רענון.


סגירת לוח הבקרה וכל בקרי התלישה

סגירת לוח הבקרה וכל הבקרים שנתלשו

לחצו על לחצן תפריט מערכת ולאחר מכן לחצו על סגירת הכל.

הערות

פעולה זו תסיר את לוח הבקרה של משורת המשימות בהפעלת חלונות הנוכחית, אך בפעם הבאה שתתחילו את המחשב, לוח הבקרה של יחזור לשורת המשימות. אתם יכולים גם להפעיל מחדש את לוח הפיקוד של מתפריט "התחל" של חלונות.


מה משמעות סימני האזהרה שבשורת המשימות ועל גבי לוח הבקרה של SoundMAX?

סימני האזהרה מופיעים רק כאשר מכשיר שמשפיע על השמעה או הקלטה אינו פועל כשורה. אם מופיע סימן אזהרה על גבי לוח הבקרה, הוא יופיע גם בשורת המשימות, כדי להתריע על בעיה בצליל.

יש שני סוגי אזהרות צהובות: אזהרת עוצמת צליל נמוכה ואזהרת בחירה/השתקה.

סימן האזהרה לעוצמה נמוכה מציין שעוצמת הצליל מכוונת לרמה כל כך נמוכה שהמכשיר אינו יכול לפעול כשורה.

סימן האזהרה בחירה/השתקה מציין שהמכשיר הושתק או שלא נבחר.

הערה: להסרת סימן אזהרה צהוב, לחצו על סימן האזהרה או על לחצן הגדרות שמע שבברירת מחדל.


איך לבצע הגדרות מיקרופון?

כיצד להגדיר את המיקרופון?

השתמשו ב- AudioWizard שמותקן יחד עם לוח הבקרה של כדי להגדיר את המיקרופון.