כרטיסיית 'סביבת האזנה'

למה מיועד 'הגדרת מערך רמקולים'?

'הגדרת מערך רמקולים' מאפשר לכם להגיע להפיק את המרב האפשרי מסביבת ההאזנה שלכם, כדי להגיע לחוויה הטובה ביותר. בחרו אזניות סטריאופוניות אם אתם תשמעו עם אזניות, או 'רמקולים סטריאופוניים' אם יש לפניכם שני רמקולים (על השולחן, כחלק מהמסך, או במחשב הנייד). אם הדבר נתמך על ידי המערכת שלכם, אתם יכולים גם לבחור 'ארבעה רמקולים (Multi-drive Surround)' במצב של שני רמקולים מקדימה ושני רמקולים מאחורה, או 'רמקולים היקפיים (5.1 Surround)' אם יש לכם מערך של קולנוע ביתי עם שלושה רמקולים מקדימה, שניים מאחורה וסאבוופר.

מהו 'Virtual Theater™ Surround'?

אם אתם צופים בסרטים עם פסקול רב-ערוצים, ואין לכם מערך של 4 או 5.1 רמקולים, לוח הבקרה ייצור אוטומטית רמקולים וירטואליים דרך מערך הרמקולים סטריאו שלכם. אם אתם לא רוצים שלוח הבקרה ייצור רמקולים וירטואליים, פשוט בחרו באפשרות ביטול.

מהן 'סביבות אקוסטיות'?

סביבות אקוסטיות מחקות את חווית השמיעה לקולות ולמוסיקה במקומות שונים. 'מודלים סביבתיים' אלו מחקים כל מקום החל מאולם קונצרטים וכלה במנהרה.

ב-'בדיקת סביבת האזנה', למה הצליל של 'קול לבדיקה' נשמע כמו רעש סטטי?

רעש זה הינו סיגנל מיוחד הנקרא 'רעש וורוד'. אתם יכולים להשתמש באפשרות זו כדי לוודא שכל הרמקולים שלכם מחוברים וממוקמים נכון. המטרה היא שהרעש יישמע באותה עוצמה בה הוא מושמע מכל אחד מהרמקולים. אתם יכולים להזיז את הרמקולים עד שתשיגו את האיזון המרבי מהרמקולים שלכם.