כרטיסיית 'כללי'

אזניות קדמיות עצמאיות

אם אפשרות זו נתמכת במערכת שלכם, סמנו אותה כדי להפעילה, ואז אתחלו את המחשב כאשר תתבקשו לעשות כן. כעת תוכלו להאזין לרצף שמע סטריאופוני שני באזניות הקדמיות. כדי להשתמש באפשרות האזניות העצמאיות, פתחו את כרטיסיית 'שמע' תחת 'צלילים ומכשירי שמע' בלוח הבקרה של חלונות (לחצו לחיצה כפולה על 'השמעה' או 'הקלטה' בתצוגת המכשיר בלוח הבקרה של SoundMAX) ובחרו באזניות קדמיות HD Audio (ייתכן שהאפשרות תוצג כ-'HD Audio front headphone') בתור אמצעי ההשמעה של ברירת המחדל. כעת, בקרי השמע שבלוח הבקרה של SoundMAX ישלטו באזניות הקדמיות. פתחו קובץ שמע והוא יושמע באזניות הקדמיות בלבד; השמע הבוקע מהרמקולים האחוריים לא יושפע. להחזרת השליטה לרמקולים האחוריים, יש לחזור על התהליך, ולבחור SoundMAX HD Audio בתור אמצעי ההשמעה של ברירת המחדל. כדי להאזין לאותו תוכן שמע ברמקולים האחוריים ובאזניות הקדמיות, עליכם לבטל את אפשרות 'אזניות קדמיות עצמאיות' ולאתחל את המחשב.

הצגת לוח הבקרה בתוך שורת המשימות

הצגת הסמל של לוח הבקרה בתוך שורת המשימות תאפשר לכם לגשת ללוח הבקרה מבלי להשתמש בתפריט 'התחל' של חלונות.

בחרו הצגה בשורת המשימות ולחצו אישור.

רמקולים דיגיטליים

אם המערכת שלכם תומכת ב-SPDIF (שמע דיגיטלי), בקרת 'רמקולים דיגיטליים' תאפשר לכם לשלוט בפלט SPDIF.

בחרו באפשרות 'ניטרול פלט דיגיטלי' כדי לחסום את כל צלילי המחשב, שמע DVD (AC3( ומוסיקה, כגון קבצי WAV, MP3, שמע CD ושמע משחקים, כך שלא יושמעו ברמקולים הדיגיטליים או במקלטים הדיגיטליים.

קלט שמע דיגיטלי

בחלק מהמערכות שתומכות בקלט SPDIF, יש תצוגה של קצב הדגימה הנוכחי (בהרץ) של מקלט קלט ה-SPDIF. תוכלו להשתמש בערך זה כדי להגדיר את קצב הלכידה ביישומי ההקלטה שלכם, לתוצאות אופטימליות.