Bedienelemente für SPDIF (Digitalsound)

Wenn Ihr System SPDIF (für digitale Audioverbindungen) unterstützt, so befindet sich unter dem Master-Lautstärkeregler eine Schaltfläche namens "Erweiterte Bedienelemente". Mit dieser Schaltfläche werden die SPDIF-Bedienelemente angezeigt.

Diese Bedienelemente stehen auch auf der Registerkarte "Allgemein" unter "Einstellungen" zur Verfügung.