Grafischer Equalizer

So blenden Sie den grafischen Equalizer ein und aus

Klicken Sie einfach auf die Schaltfläche "Grafischen Equalizer ausblenden", um den Equalizer aus- bzw. wieder einzublenden.

Auf diese Weise können Sie auch den Platzbedarf der Systemsteuerung reduzieren.

So aktivieren bzw. deaktivieren Sie den grafischen Equalizer

Klicken Sie in der Systemsteuerung auf die Schaltfläche "Equalizer-Presets" und wählen Sie aus dem Menü die Option Equalizer aktivieren.

So wählen Sie einen Equalizer-Preset aus

Klicken Sie in der Systemsteuerung auf die Schaltfläche "Equalizer-Presets" und wählen Sie den gewünschten Preset aus.

Benutzerdefinierte Presets

Wenn Sie eigene Presets definieren möchten, stellen Sie die gewünschten Lautstärken ein, klicken dann auf die Schaltfläche "Equalizer-Presets" und anschließend auf Add Preset. Benennen Sie den Preset und klicken Sie auf "OK".

Zum Entfernen eines benutzerdefinierten Presets klicken Sie auf die Schaltfläche "Equalizer-Presets" und anschließend auf "Remove Preset". Wählen Sie den zu entfernenden Preset aus und klicken Sie auf "OK".

So stellen Sie die Lautstärke eines Frequenzbands im grafischen Equalizer ein

Ziehen Sie im grafischen Equalizer den Schieberegler des gewünschten Frequenzbands nach oben, um die Lautstärke zu erhöhen, bzw. nach unten, um sie zu verringern. Wenn ein Schieberegler ausgewählt ist, können Sie auch die Pfeiltasten auf der Tastatur benutzen, um Feineinstellungen vorzunehmen; ebenso können Sie mit den Tasten Bild-auf und Bild-ab die Einstellung in größeren Schritten verändern.

Hinweis: Der grafische Equalizer steht nicht auf allen Plattformen zur Verfügung.