Réglages (audio numériques) SPDIF

Si votre système prend en charge la norme audio numérique SPDIF, le bouton Réglages avancés sera disponible sous le réglage du volume principal. Ce bouton permet d'afficher les réglages SPDIF.