SPDIF-säätimet (digitaaliääni)

Jos järjestelmäsi tukee SPDIF:ää (digitaaliääni), äänenvoimakkuuden Pääsäätimen alla näkyy SPDIF-säätimien painike. Tällä painikkeella pääset SPDIF-säätimiin. Nämä säätimet ovat käytettävissä myös Määritä asetukset/Perusasetukset -välilehdellä.