Afstellen van het volume

Sleep de schuifknop Volume omhoog om het volume te verhogen, of omlaag om het volume te verlagen. Als u deze besturing hebt geselecteerd kunt u tevens de pijltoetsen gebruiken om kleinere veranderingen aan te brengen of de Pagina omhoog en Pagina omlaag-toetsen om grotere veranderingen aan te brengen.


Afstellen van de balans

Met de balansbesturing kunt u de audio eenvoudig afstellen tussen de linker- en rechter luidsprekers.

Sleep de schuifknop Balans naar links of naar rechts om de balans tussen luidsprekers te veranderen. Als u de besturing heeft geselecteerd, kunt u tevens de pijltoetsen gebruiken om kleine veranderingen aan te brengen.

Opmerkingen

Uw balans kan alleen afgesteld worden op stereoapparaten. De balansschuifknop is grijs (niet beschikbaar) voor mono-apparaten.


Het geluid aan/uitzetten

Klik op de toets Dempen op de apparaatbesturing om het geluid aan of uit te zetten. U kunt ook op dezelfde toets op de Master -besturing drukken om het geluid uit te zetten bij alle afspeelapparaten.


Geavanceerde besturingen

Als de Geavanceerde besturingen beschikbaar zijn, is er een kleine knop aanwezig op het configuratiescherm, naast de knop Dempen.

De geavanceerde besturingen kunnen extra besturingen bevatten, afhankelijk van uw audioapparaat.


Standaard audioinstellingen

Klik op de knop Standaard audioinstellingen om uw audiobesturingen op gangbare waarden in te stellen.


Toegang krijgen tot de Eigenschappen voor Multimedia vanaf het configuratiescherm

Toegang krijgen tot Eigenschappen voor Multimedia vanaf het configuratiescherm

U kunt het standaard afspeel- of opnameapparaat veranderen via de Windows Eigenschappen voor Multimedia .

Er zijn twee manieren waarop u toegang kunt krijgen tot Eigenschappen van Multimedia vanaf het configuratiescherm.

1- Dubbelklik op de titel Standaard afspeel apparaat of Standaard opnameapparaat boven de betreffende besturingen.
2- Klik met de rechtermuisknop op het configuratiescherm en klik op Multimedia.

Opmerkingen

In sommige versies van Windows wordt de term 'Voorkeursapparaat' gebruikt in plaats van 'Standaardapparaat'.


Tab Algemeen

Besturingen van een specifiek apparaat verbergen of weergeven

Selecteer de vakjes die corresponderen met de besturingen die u in het configuratiescherm wilt weergeven in de lijst met beschikbare afspeel- en opnameapparaten.

Onafhankelijke voorste hoofdtelefoon

Als deze functie ondersteund wordt door uw systeem, kruis dan het selectievakje aan om de functie in te schakelen, en start uw computer vervolgens opnieuw op wanneer dit gevraagd wordt. U kunt nu luisteren naar een tweede stereo audio-stroom op de voorste hoofdtelefoon. Om de functie onafhankelijke hoofdtelefoon te gebruiken gaat u naar de tab Audio op Geluiden en audio-apparaten in het Windows configuratiescherm (dubbelklik op Afspeelapparaat of Opnameapparaat op het SoundMAX configuratiescherm) en selecteer HD Audio voorste hoofdtelefoon (dit kan ook verschijnen als HD Audio front headphone) als het standaard afspeelapparaat. Met de afspeelschuifknoppen van het SoundMAX configuratiescherm kunt u de voorste hoofdtelefoon besturen. Open een audiobestand en het wordt alleen op de voorste hoofdtelefoon afgespeeld; audio-afspelen op de achterste luidsprekers wordt niet onderbroken. Om de besturing te laten terugkeren naar de achterste luidsprekers, herhaalt u de procedure en selecteert u SoundMAX HD Audio als het standaard afspeelapparaat. Om naar dezelfde audio op de achterste luidsprekers en de voorste hoofdtelefoon te luisteren, deselecteert u Onafhankelijke voorste hoofdtelefoon en start u de computer opnieuw op.

Het configuratiescherm op de taakbalk plaatsen

Door het pictogram van het configuratiescherm op de taakbalk te plaatsen, kunt u toegang krijgen tot het configuratiescherm zonder het menu Start te gebruiken.

Tooltips weergeven

Terwijl de cursor over een besturing gaat, laten tooltips u zien wat die besturing doet.

Focusrechthoek weergeven

De focusrechthoek is stippellijn die de huidige geselecteerde besturing van het scherm omlijnt, waardoor deze beter zichtbaar wordt. Schermbesturingen kunnen geselecteerd worden met de muis of door op de tabtoets te drukken.

Kleurschema

Met deze besturing kunt u het kleurschema van het configuratiescherm selecteren. Er is een optie voor hoog contrast aanwezig.

AudioESP

AudioESP -instellingen verschijnen op de tab Algemeen als AudioESP wordt ondersteund door uw systeemhardware. Ze worden beschreven in het gedeelte AudioESP van de Helpfunctie.

Digitale luidsprekers

Als uw systeem SPDIF (Digital Audio) ondersteunt, kunt u met de regeling Digitale luidsprekers SPDIF-uitvoer regelen.

Kruis het selectievakje Digitale uitvoer uitschakelen aan om het afspelen van alle computergeluiden, DVD-audio (AC3) en muziek, zoals WAV-bestanden, MP3, Audio CD en spelaudio vanuit uw digitale luidsprekers of digitale receivers uit te schakelen.

Digital Audio-invoer

Sommige systemen die SPDIF-invoer ondersteunen geven de huidige sample-snelheid (in Hz) van de SPDIF-invoerreceiver weer. Gebruik deze waarde om de vastlegsnelheid in uw opnametoepassingen in te stellen voor optimale resultaten.


Een besturing uitschakelen

Een besturing "afscheuren"

Klik op de titel van de besturing die u wilt "afscheuren", en sleep deze naar de gewenste locatie. Een tear-off besturing blijft altijd boven alle andere vensters.

Als u een tear-off op uw scherm laat en de computer afsluit, wordt de tear-off hersteld na het opstarten.


Alle balansen centreren

Deze functie centreert de balans voor alle apparaten in één keer, wat sneller en gemakkelijker is dan het afstellen van de balans voor ieder apparaat afzonderlijk.

Klik met de rechtermuisknop op het configuratiescherm en klik op Alle balansen centreren.


Configuratiescherm vernieuwen- als het venster vervormd raakt, zorgt de functie vernieuwen ervoor dat het venster hersteld wordt

Configuratiescherm vernieuwen

Als het venster vervormd raakt, zorgt de functie vernieuwen ervoor dat het venster hersteld wordt.

Klik met de rechtermuisknop op configuratiescherm en klik op Vernieuwen.


Sluiten van het configuratiescherm en alle tear-off besturingen

Klik op de knop Systeemmenu en klik op Alles sluiten.

Opmerkingen

Hierdoor wordt het configuratie scherm van de taakbalk verwijderd tijdens deze sessie. De volgende keer dat u uw computer opstart, verschijnt het configuratiescherm echter weer op de taakbalk. U kunt het configuratiescherm ook opnieuw starten vanaf het menu Start van Windows.


Wat betekenen de waarschuwingstekens op het SoundMax configuratiescherm en op het taakbalkpictogram ?

De waarschuwingstekens verschijnen alleen wanneer een apparaat dat invloed heeft op het afspelen of opnemen niet goed werkt. Als er een waarschuwingsteken verschijnt op het configuratiescherm, dan verschijnt het ook op de taakbalk, om u erop attent te maken dat er een probleem is met de audio.

Er zijn twee typen gele waarschuwingstekens: waarschuwing laag volume en een waarschuwing dempen/selecteren.

Het waarschuwingsteken laag volume geeft aan dat het volume te laag is ingesteld voor het apparaat, zodat het niet goed kan werken.

Het waarschuwingsteken dempen/selecteren geeft aan dat het apparaat gedempt of niet geselecteerd is.

Opmerking:Om een geel waarschuwingsteken te verwijderen klikt u op het waarschuwingsteken of op de toets Standaard audioinstellingen.


Hoe stel ik een microfoon in?

Gebruik de AudioWizard die bij het configuratiescherm geleverd is om de microfoon in te stellen.