SPDIF (Digitale audio)-besturingen

Als uw systeem SPDIF (Digitale audio) ondersteunt, is er een toets Geavanceerde besturingen aanwezig onder de Volumeregeling master. Met deze toets kunt u de SPDIF-besturingen weergeven. Deze besturingen zijn ook beschikbaar onder de tab Voorkeuren/Algemeen.