Justering af lydstyrke

Træk skyderen Lydstyrke for enhed op eller ned for at skrue op eller ned for lyden. Hvis denne kontrol er valgt, kan du også lave små ændringer med piltasterne eller større ændringer med Pg Up- eller Pg Dn-tasterne.


Indstilling af balance

Med balancekontrollen kan lyden indstilles trinløst mellem højre og venstre højttaler(e).

Træk skyderen Indstil balance til venstre eller højre for at ændre balancen mellem højttalerne. Hvis denne kontrol er valgt, kan du også finjustere med piltasterne.

Bemærk

Balancen kan kun indstilles på stereoenheder. Hvis du har en monoenhed, er balance-skyderen mat.


Slå lyden til/fra

Klik på Mute-knappen under enhedsindstillinger for at slå lyden til eller fra. Du kan også slå lyden til eller fra for alle afspilningsenheder ved at klikke på den samme knap under Master-indstillinger.


Avancerede indstillinger

Hvis funktionen Avancerede indstillinger findes, er der en lille knap på kontrolpanelet ud for knappen Slå lyd til/fra.

Avancerede indstillinger kan indeholde flere valgmuligheder, afhængigt af din lydenhed.


Standaard audio-instellingen

Klik op de knop Standaard audioinstellingen om uw audiobesturingen op gangbare waarden in te stellen.


Toegang krijgen tot de Eigenschappen voor Multimedia vanaf het configuratiescherm

Toegang krijgen tot Eigenschappen voor Multimedia vanaf het configuratiescherm

U kunt het standaard afspeel- of opnameapparaat veranderen via de Windows Eigenschappen voor Multimedia .

Er zijn twee manieren waarop u toegang kunt krijgen tot Eigenschappen van Multimedia vanaf het configuratiescherm.

1- Dubbelklik op de titel Standaard afspeelapparaat of Standaard opnameapparaat boven de betreffende besturingen.
2- Klik met de rechtermuisknop op het configuratiescherm en klik op Multimedia.

Opmerkingen

In sommige versies van Windows wordt de term 'Voorkeursapparaat' gebruikt in plaats van 'Standaardapparaat'.


Fanen Generelt

Skjule/vise kontroller for en bestemt enhed

Marker boksene ud for de kontroller, der skal vises på kontrolpanelet, på listen over de optage og afspilningsenheder, som denne enhed råder over.

Selvstændige fronthovedtelefoner

Marker afkrydsningsfeltet, og genstart computeren, når du bliver bedt om det, hvis systemet understøtter dette. Det er nu muligt at lytte til yderligere en stereolydstream fra fronthovedtelefonerne. Gå til fanen Lyd under Lyde og lydenheder i Windows Kontrolpanel (dobbeltklik på Afspil eller Optag på SoundMAX-kontrolpanelet) for at bruge de selvstændige fronthovedtelefoner, og vælg HD Audio-fronthovedtelefoner (vises muligvis som HD Audio front headphone) som standardafspilningsenhed. Afspilningsskyderne på SoundMAX-kontrolpanelet styrer nu frontpanelets hovedtelefoner. Når du åbner en lydfil, afspilles den kun via frontpanelets hovedtelefoner. Lyd, der afspilles via baghøjttalerne afbrydes ikke. Gentag processen, og vælg SoundMAX HD Audio som standardafspilningsenhed for at vende tilbage til styring af baghøjttalerne. Fjern markeringen for Selvstændige fronthovedtelefoner, og genstart computeren, for at få den samme lyd i baghøjttalerne og fronthovedtelefonerne.

Vis værktøjstips

Når markøren føres hen over en kontrol, viser værktøjstips, hvad kontrollen bruges til.

Vis Fokus-rektangel

Fokus- rektanglet er en stiplet boks, der markerer den kontrol i panelet, der er valgt. Det gør den lettere at se. Kontrollerne på panelet kan enten vælges med musen eller ved at trykke på Tab-tasten.

Farveprofil

Med denne kontrol kan De vælge farveprofil for kontrolpanelet. Der kan også vælges høj kontrast.

AudioESP

AudioESP- indstillingerne vises under fanebladet Generelt, hvis systemets hardware understøtter AudioESP. De er beskrevet i Hjælp-funktionens afsnit om AudioESP.

Digitalhøjttalere

Hvis systemet understøtter SPDIF (Digital Audio), kan SPDIF-outputtet styres vha. knappen Digitalhøjttalere.

Marker afkrydsningsfeltet Deaktiver digitalt output for at forhindre, at al computerlyd, dvd-lyd (AC3) og musik, f.eks. WAV-filer, MP3, Audio CD og lyd fra spil, afspilles via dine digitalhøjttalere eller digitalmodtagere.

Input af digital lyd

Visse systemer, der understøtter SPDIF-input, viser SPDIF-inputmodtagerens aktuelle samplinghastighed (i Hz). Brug denne værdi til at indstille optagelseshastigheden i programmer, der optager, for at opnå de bedst mulige resultater.


Flyt en kontrol

Klik på navnet til den kontrol, der skal flyttes, og træk den til den ønskede placering. En flyttet kontrol kommer altid til at stå øverst i et vindue.

Hvis du lader en flyttet kontrol stå på skærmen, når du lukker computeren ned, bliver den flyttede kontrol gendannet ved næste opstart.


Centrer alle balancer

Denne funktion centrerer balancen for alle enheder på en gang. Det er nemmere og hurtigere end at indstille balancen for hver enkelt enhed.

Højreklik på -kontrolpanelet og klik på Centrer alle balancer.


Opdater kontrolpanel - Hvis vinduet bliver fortegnet, bliver det rettet op ved opdatering

Opdater kontrolpanel

Hvis kontrolpanelet bliver fortegnet, rettes vinduet op med funktionen Opdater.

Højreklik på -kontrolpanelet, og klik på Opdater.


Sluiten van het configuratiescherm en alle tear-off besturingen

Klik op de knop Systeemmenu en klik op Alles sluiten.

Opmerkingen

Hierdoor wordt het configuratiescherm van de taakbalk verwijderd tijdens deze sessie. De volgende keer dat u uw computer opstart, verschijnt het configuratiescherm echter weer op de taakbalk. U kunt het configuratiescherm ook opnieuw starten vanaf het menu Start van Windows.


Advarselssymbolerne kommer kun frem, når en enhed med betydning for afspilning eller optagelse ikke virker som den skal. Hvis der kommer et advarselssymbol i kontrolpanelet, vises det også på joblisten for at gøre opmærksom på, at der er problemer med lyden.

Der er to slags gule advarselssymboler: Advarsel for lav lydstyrke og en advarsel for mute/vælg.

Advarselssymbolet for lav lydstyrke betyder, at lydstyrken er indstillet så lavt, at den pågældende enhed ikke virker som den skal.

Advarselssymbolet Mute/vælg betyder, at enheden ikke er valgt, eller at lyden er slået fra for enheden.

Bemærk: Du fjerner et gult advarselssymbol ved at klikke på advarselssymbolet eller på knappen Standardindstillinger for lyd.


Hvordan opsættes mikrofonen?

Hvordan indstilles mikrofonen?

Brug den AudioWizard, der findes i kontrolpanelet, til at vælge guiden Mikrofonindstilling.