Fanebladet Generelt

Selvstændige fronthovedtelefoner

Marker afkrydsningsfeltet, og genstart computeren, når du bliver bedt om det, hvis systemet understøtter dette. Det er nu muligt at lytte til yderligere en stereolydstream fra fronthovedtelefonerne. Gå til fanen Lyd under Lyde og lydenheder i Windows Kontrolpanel (dobbeltklik på Afspil eller Optag på SoundMAX-kontrolpanelet) for at bruge de selvstændige fronthovedtelefoner, og vælg HD Audio-fronthovedtelefoner (vises muligvis som HD Audio front headphone) som standardafspilningsenhed. Afspilningsskyderne på SoundMAX-kontrolpanelet styrer nu frontpanelets hovedtelefoner. Når du åbner en lydfil, afspilles den kun via frontpanelets hovedtelefoner. Lyd, der afspilles via baghøjttalerne afbrydes ikke. Gentag processen, og vælg SoundMAX HD Audio som standardafspilningsenhed for at vende tilbage til styring af baghøjttalerne. Fjern markeringen for Selvstændige fronthovedtelefoner, og genstart computeren, for at få den samme lyd i baghøjttalerne og fronthovedtelefonerne.

Anbring kontrolpanelet på joblisten

Hvis ikonet for kontrolpanelet indsættes på joblisten, kan du åbne kontrolpanelet uden at bruge menuen Start.

Vælg Vis på joblisten, og klik på OK.

Digitalhøjttalere

Hvis systemet understøtter SPDIF (Digital Audio), kan SPDIF-outputtet styres vha. knappen Digitalhøjttalere.

Marker afkrydsningsfeltet Deaktiver digitalt output for at forhindre, at al computerlyd, dvd-lyd (AC3) og musik, f.eks. WAV-filer, MP3, Audio CD og lyd fra spil, afspilles via dine digitalhøjttalere eller digitalmodtagere.

Input af digital lyd

Visse systemer, der understøtter SPDIF-input, viser SPDIF-inputmodtagerens aktuelle samplinghastighed (i Hz). Brug denne værdi til at indstille optagelseshastigheden i programmer, der optager, for at opnå de bedst mulige resultater.