Opsætning af SPDIF (digital lyd)

Hvis dit system understøtter SPDIF (digital lyd), er der en Avanceret-knap under indstilling af Master-lydstyrke. Denne knap viser indstillingsmulighederne for SPDIF.

Disse indstillingsmuligheder findes også under Foretrukne, fanen Generelt.