Guia Microfone

O que é a ‘Configuração do microfone’ e qual microfone deveria utilizar?

‘Configuração do microfone’ permite otimizar as configurações de entrada do microfone para uma configuração específica. Escolha ‘Microfone padrão’ se você tiver um microfone comum para desktop. Escolha ‘Fone de ouvido’ se você tiver um microfone incorporado posicionado diretamente na frente da boca. Escolha ‘Microfone SoundMAX Superbeam™ ’ se você tiver um e tiver recursos de entrada de microfone estéreo.

O que é um ‘microfone SoundMAX Superbeam™’ e para que é utilizado?

O microfone SoundMAX Superbeam é um microfone de array estéreo especial para a entrada melhorada de voz de alta qualidade. Esse dispositivo é feito na verdade com dois elementos de microfone montados em um invólucro único. O sinal estéreo é alimentado através do software Superbeam incorporado no Painel de Controle, que analisa o sinal e elimina a entrada de áudio disperso pelas laterais do microfone. Isto cria um microfone altamente direcional que pode recolher sinais de voz mais precisos de uma certa distância. Você pode utilizar esse microfone para a entrada de voz com faixa ampliada sem fone de ouvido, para reconhecimento de voz/ditado, comando e controle de voz e comunicações via Internet. Clique no botão do logotipo Andrea em ‘Aprimoramentos do microfone’ para saber como adquirir um microfone SoundMAX Superbeam. Verifique as especificações do hardware para certificar-se de possuir um jack de entrada de microfone estéreo no PC ou em uma placa de atualização CNR (Communications Network Riser).

Para que serve a seção ‘Aperfeiçoamentos de microfone’?

Os aperfeiçoamentos de microfone ajudam a eliminar o ruído na entrada de voz, proporcionando um sinal claro e limpo às aplicações. Selecione a opção que melhor se ajusta ao uso desejado. A opção Speakerphone, se suportada, também abrirá o Assistente do speakerphone na barra de tarefas. Isto aumentará o desempenho do speakerphone. Quando você terminar a conversação com o speakerphone, clique no ícone na barra de tarefas para fechar o Assistente do speakerphone.