ضبط مستوى الصوت

اسحب مربع التمرير ضبط مستوى الصوت لأعلى لزيادة مستوى الصوت أو لأسفل لخفض مستوى الصوت. يمكنك أيضاً في حالة تحديد عنصر التحكم، استخدام مفاتيح الأسهم لإجراء تعديلات بسيطة، أو استخدام مفتاحي Page Up وPage Down لإجراء تعديلات أكبر.


ضبط التوازن

يسمح لك عنصر تحكم التوازن بضبط الصوت بسلاسة بين السماعات اليسرى واليمنى.

اسحب مربع التمرير ضبط التوازن إلى اليسار أو اليمين لتغيير التوازن بين السماعات. يمكنك أيضاً، في حالة تحديد عنصر التحكم، استخدام مفاتيح الأسهم لإجراء تعديلات بسيطة.

ملاحظات

يمكن ضبط التوازن الخاص بك فقط في الأجهزة الاستيريو. يظهر مربع تمرير التوازن بلون رمادي باهت في الأجهزة الأحادية.


تشغيل/إيقاف تشغيل الصوت

انقر على الزر كتم على عنصر تحكم الجهاز لتشغيل أو إيقاف تشغيل الصوت. أو يمكنك النقر على نفس الزر على عنصر التحكم الرئيسي لتشغيل أو إيقاف تشغيل الصوت لكل أجهزة التشغيل.


عناصر تحكم متقدمة

إذا كانت "عناصر تحكم متقدمة" موجودة، فيسكون هناك زر صغير على لوحة التحكم بجانب زر القائمة. قد تحتوي "عناصر تحكم متقدمة" على عناصر تحكم إضافية، وذلك بناءً على تكوين جهاز الصوت الخاص بك.


إعدادات الصوت الافتراضية

انقر على زر إعدادات الصوت الافتراضية لضبط عناصر تحكم الصوت على القييم النموذجية.


الوصول إلى خصائص الوسائط المتعددة من لوحة التحكم

يمكنك تغيير جهاز التشغيل الافتراضي أو جهاز التسجيل من خلال خصائص الوسائط المتعددة لنظام التشغيل Windows.

هناك طريقتان للوصول إلى خصائص الوسائط المتعددة من لوحة تحكم .

1- انقر نقراً مزدوجاً على العنوان جهاز التشغيل الافتراضي أو جهاز التسجيل الافتراضي الموجود أعلى عناصر التحكم الخاصة بكل منهما.
2- انقر بزر الماوس الأيمن على لوحة تحكم وانقر على وسائط متعددة.

ملاحظات

تشير بعض إصدارات Windows إلى الأجهزة "المفضلة" بدلاً من الأجهزة "الافترا ضية".


علامة التبويب "عام"

لإخفاء/إظهار عناصر تحكم محددة لأحد الأجهزة

حدد المربعات الخاصة بعناصر التحكم التي تريد إظهارها على لوحة التحكم من قائمة عناصر التحكم المتاحة لجهاز التسجيل وجهاز التشغيل.

السماعات الأمامية المستقلة

إذا كان النظام يدعم هذه الميزة، قم بوضع علامة في خانة الاختيار لتمكينها ثم أعد تشغيل الكمبيوتر عندما يطلب منك ذلك. يمكنك الآن الاستماع إلى دفق صوت استريو ثاني على السماعات الأمامية. لاستخدام ميزة السماعات المستقلة، انتقل إلى علامة التبويب Audio (صوت) على الأصوات وأجهزة الصوت في لوحة التحكم في نظام التشغيل Windows (انقر نقراً مزدوجاً على جهاز Playback (تشغيل) أو Record (تسجيل) الموضح على SoundMAX Control Panel) وحدد HD Audio front headphone (سماعة أمامية HD Audio) (قد تظهر في صورة HD Audio front headphone) ليكون جهاز التشغيل الافتراضي. تتحكم الآن مربعات التمرير الخاصة بـ SoundMAX Control Panel في سماعات اللوحة الأمامية. في حالة فتح ملف صوتي، سيعمل على سماعات اللوحة الأمامية فقط؛ ولا يتم مقاطعة الصوت الذي يعمل على مكبرات الصوت الخلفية. لإعادة التحكم إلى مكبرات الصوت الخلفية، كرر العملية وحدد SoundMAX HD Audio ليكون جهاز التشغيل الافتراضي. للاستماع إلى نفس المحتوى الصوتي على مكبرات الصوت الخلفية وسماعات اللوحة الأمامية، قم بإزالة العلامة من خانة اختيار السماعات الأمامية المستقلة وأعد تشغيل الكمبيوتر.

وضع لوحة التحكم على شريط المهام

يتيح لك وضع رمز لوحة التحكم على شريط المهام الوصول إلى لوحة التحكم دون استخدام القائمة "ابدأ".

إظهار تلميحات الأدوات

عند تحريك المؤشر فوق عنصر تحكم، تظهر تلميحات أدوات توضح لك وظيفة عنصر التحكم هذا.

إظهار مستطيل التركيز

مستطيل التركيز هو مربع ذو خطوط متقطعة يحيط بلوحة التحكم المحددة حالياً مما يجعلها أكثر وضوحاً. يمكن تحديد عناصر تحكم اللوحة إما باستخدام الماوس أو بالضغط على مفتاح علامة التبويب.

نظام الألوان

يسمح لك عنصر التحكم هذا بتحديد نظام ألوان لوحة التحكم. ويتضمن خيار تباين مرتفع فيه.

AudioESP

تظهر إعدادات AudioESP في علامة التبويب "عام" إذا كانت أجهزة النظام الخاص بك تدعم AudioESP وقد تم وصفها في قسم AudioESP في التعليمات.

مكبرات الصوت الرقمية

إذا كان النظام لديك يدعم SPDIF (الصوت الرقمي)، فإن عنصر التحكم في مكبرات الصوت الرقمية يمكنك من التحكم في إخراج SPDIF.

ضع علامة في خانة اختيار Disable digital output (تعطيل الخرج الرقمي) لمنع جميع أصوات الكمبيوتر، وصوت DVD‏ (AC3) وملفات الموسيقى، مثل ملفات WAV وMP3 والأقراص المضغوطة الصوتية وصوت الألعاب، من الوصول إلى مكبرات الصوت الرقمية أو أجهزة الاستقبال الرقمية.

إدخال الصوت الرقمي

بعض الأنظمة التي تدعم إدخال SPDIF تعرض معدل العينة الحالي (بالهرتز) لجهاز استقبال إدخال SPDIF. استخدم هذه القيمة لضبط معدل الالتقاط في تطبيقات التسجيل للحصول على أفضل النتائج.


فصل عنصر تحكم

انقر على عنوان عنصر التحكم الذي ترغب في فصله واسحبه إلى الموقع المطلوب. سيظهر عنصر تحكم مفصول دائماً في أعلى أي إطار.

إذا تركت عنصر تحكم مفصول على الشاشة وقمت بإيقاف تشغيل الكمبيوتر، فسيتم استعادة عنصر التحكم الذي تم فصله عند بدء التشغيل.


توسيط جميع التوازنات

تقوم هذه الوظيفة بتوسيط التوازن لجميع الأجهزة مرة واحدة، وهي طريقة أسهل وأسرع من ضبط التوازن لكل جهاز على حدة.

انقر بزر الماوس الأيمن على لوحة تحكم وانقر على توسيط جميع التوازنات.


تحديث لوحة التحكم

إذا تشوه شكل لوحة التحكم، ستعمل وظيفة التحديث على إعادة رسم الإطار بشكل صحيح.

انقر بزر الماوس الأيمن على لوحة تحكم وانقر على تحديث.


إغلاق لوحة التحكم وجميع عناصر التحكم القابلة للفصل

انقر على زر قائمة النظام ثم انقر على إغلاق الكل.

ملاحظات

يؤدي ذلك إلى إزالة لوحة تحكم من شريط المهام أثناء هذه الجلسة، ومع ذلك، ففي المرة التالية التي تقوم فيها بتشغيل الكمبيوتر، ستعود لوحة تحكم إلى شريط المهام. يمكنك أيضًا إعادة تشغيل لوحة تحكم من قائمة "ابدأ" في نظام التشغيل Windows.


وعلى الرمز الموجود على شريط المهام؟ SoundMax ماذا تعني علامات التحذير التي تظهر في لوحة تحكم

تظهر علامات التحذير فقط عندما يعمل جهاز يؤثر على التشغيل أو التسجيل بشكل غير صحيح. إذا كانت هناك علامة تحذير في لوحة التحكم، فستظهر على شريط المهام لإعلامك بوجود مشكلة في الصوت.

هناك نوعان من علامات التحذير الصفراء: تحذير من انخفاض مستوى الصوت وتحذير الكتم/التحديد.

تشير علامة تحذير انخفاض مستوى الصوت إلى أن مستوى الصوت المضبوط منخفض للغاية بحيث لا يمكن للجهاز العمل بشكل صحيح.

تشير علامة تحذير الكتم/التحديد إلى أن الجهاز قد تم كتم صوته أو أنه غير محدد.

ملاحظة: لإزالة علامة التحذير الصفراء، انقر على علامة التحذير أو على زر إعدادات الصوت الافتراضية.


كيف يمكنني إعداد الميكروفون؟

استخدم AudioWizard المصاحب للوحة تحكم لإعداد الميكروفون.