علامة التبويب "عام"

السماعات الأمامية المستقلة

إذا كان النظام يدعم هذه الميزة، قم بوضع علامة في خانة الاختيار لتمكينها ثم أعد تشغيل الكمبيوتر عندما يطلب منك ذلك. يمكنك الآن الاستماع إلى دفق صوت استريو ثاني على السماعات الأمامية. لاستخدام ميزة السماعات المستقلة، انتقل إلى علامة التبويب Audio (صوت) على الأصوات وأجهزة الصوت في لوحة التحكم في نظام التشغيل Windows (انقر نقراً مزدوجاً على جهاز Playback (تشغيل) أو Record (تسجيل) الموضح على SoundMAX Control Panel) وحدد HD Audio front headphone (سماعة أمامية HD Audio) (قد تظهر في صورة HD Audio front headphone) ليكون جهاز التشغيل الافتراضي. تتحكم الآن مربعات التمرير الخاصة بـ SoundMAX Control Panel في سماعات اللوحة الأمامية. في حالة فتح ملف صوتي، سيعمل على سماعات اللوحة الأمامية فقط؛ ولا يتم مقاطعة الصوت الذي يعمل على مكبرات الصوت الخلفية. لإعادة التحكم إلى مكبرات الصوت الخلفية، كرر العملية وحدد SoundMAX HD Audio ليكون جهاز التشغيل الافتراضي. للاستماع إلى نفس المحتوى الصوتي على مكبرات الصوت الخلفية وسماعات اللوحة الأمامية، قم بإزالة العلامة من خانة اختيار السماعات الأمامية المستقلة وأعد تشغيل الكمبيوتر.

وضع لوحة التحكم على شريط المهام

يتيح لك وضع رمز لوحة التحكم على شريط المهام الوصول إلى لوحة التحكم دون استخدام القائمة "ابدأ".

حدد إظهار على شريط المهام وانقر على موافق.

مكبرات الصوت الرقمية

إذا كان النظام لديك يدعم SPDIF (الصوت الرقمي)، فإن عنصر التحكم في مكبرات الصوت الرقمية يمكنك من التحكم في إخراج SPDIF.

ضع علامة في خانة اختيار Disable digital output (تعطيل الخرج الرقمي) لمنع جميع أصوات الكمبيوتر، وصوت DVD ‏(AC3) وملفات الموسيقى، مثل ملفات WAV وMP3 والأقراص المضغوطة الصوتية وصوت الألعاب، من الوصول إلى مكبرات الصوت الرقمية أو أجهزة الاستقبال الرقمية.

إدخال الصوت الرقمي

بعض الأنظمة التي تدعم إدخال SPDIF تعرض معدل العينة الحالي (بالهرتز) لجهاز استقبال إدخال SPDIF. استخدم هذه القيمة لضبط معدل الالتقاط في تطبيقات التسجيل للحصول على أفضل النتائج.