الصوت الرقمي (SPDIF) عناصر تحكم

عناصر تحكم SPDIF (الصوت الرقمي)

إذا كان النظام الخاص بك يدعم SPDIF (الصوت الرقمي)، سيكون هناك زر "عناصر تحكم متقدمة" أسفل عنصر تحكم مستوى الصوت الرئيسي. سيعرض هذا الزر عناصر تحكم SPDIF.

توجد عناصر التحكم هذه أيضاً في علامة التبويب "تفضيلات/عام.