(Untitled)

調整按兩下滑鼠按鍵的速度。


開啟後將會在工作列顯示圖示。使用「角落輕擊」、「捲頁」或其他觸控板上的功能時，以手指碰觸這些區域會變更工作列圖示。


在USB滑鼠連接時，要觸控板和觸控筆自動地處於無效狀態的情況時，進行設定。


對話方塊開啟時，這個功能能讓指標跳到指定的位置。


交換USB滑鼠左鍵和右鍵的功能。如果您想使用USB滑鼠的右鍵來進行單擊和拖動等主要功能操作的話，請將其設置為“ON”。


請指定應用程式的貼上鍵，保留先前的影像。


指定用「滾輪模擬」捲頁時，一次捲動的行數。


設定指標在螢幕上移動的速度。


調整鍵盤輸入停止之後到「輕擊」功能生效的時間。


選擇這個設定，水平和垂直方向的移動速度會保持一致。


指定右上角的功能。指定功能，需從一覽表中進行選擇。對角落進行功能設置以後，只要用手指触摸一下触控板右上角而後離開，即可以使用所設置的功能。


請在這裏畫圖。


「快速啟動台」的標題列，可以在選項中設定為隱藏。


按一下這裡，顯示資訊方塊。


定向

讓您改變手指滑過觸控板時，指標在螢幕上移動的方向。


設定「快速啟動台」的顯示位置。有三個選項可以選擇：中央顯示、滑鼠位置、先前位置。


輸入捷徑名稱。輸入的名稱會出現在工具提示中。


無論在USB滑鼠是否連接，都要觸控板和觸控筆常時處於無效狀態的情況時，進行設定。


啟動滑鼠滾輪。您可以在應用程式中使用滾輪來「捲頁」和「縮放」。


按鍵

讓您修改各種按鍵設定，像是按兩下的速度，以及指定按鍵的功能。


當您連接的外接滑鼠無法使用時，請選取這個選項。如果已經選取這個核取方塊，卻仍然無法使用外接滑鼠時，請參閱您的系統使用說明書。


需設定雙擊速度時，單擊。


手位

這個標籤可以讓您設定觸控板的各種功能，例如「角落輕擊」與「捲動」，以及「瀏覽支援」功能。您可以設定當輕擊觸控板左上角或右上角時，為模擬按一下滑鼠右鍵、啟動應用程式（「快速啟動台」）或建立與貼上簡單圖形（「快速畫板」）。您也可以設定將手指沿著觸控板右邊或底端移動時，可以「快速捲頁」或縮放顯示比例。此外，將手指沿著觸控板頂端移動時，可以使用「向前」與「向後」瀏覽功能。這些功能可以用「左角輕擊」與「右角輕擊」彈出式功能表、「使用快速捲頁」核取方塊、「捲動選項」標籤以及「使用瀏覽支援」核取方塊來設定。


關閉對話方塊，不儲存變更。


在USB滑鼠連接時，要觸控板自動地處於無效狀態的情況時，進行設定。


調整結束鍵盤輸入後，輕擊功能恢復的時間。


快速畫板

讓您設定各種「快速畫板」的選項。「快速畫板」的功能可以讓您不必執行「小畫家」，便可以在應用程式中貼上簡單圖形。若要開啟「快速畫板」，請在「功能」標籤的「右角輕擊」或「左角輕擊」蹦現式功能表中指定，然後輕擊觸控板的適當區域。


按一下這裡可以設定「捲動」方式。


啟動「滾輪模擬」。這個設定可以讓您就像使用一個附有滾輪的滑鼠一樣。


當使用鍵盤輸入時，任何輕擊或指標移動都不被接受。


顯示指定至按鍵的功能。若要變更功能，請按一下右邊的三角形按鈕，並選擇一個功能。


隱藏「最小化」 [image] 、「關閉」 [image] 、「開始」 [image] 等三個按鈕


這個功能建立當您的手指在觸控板移動時，指標在螢幕上移動的相對方向。按一下「設定方向」，依照螢幕指示進行。


調整曳尾長度。如果您無法選取這個選項，就不能指定這項功能。


將滑鼠指標放在「快速啟動台」按鈕上，便會出現捷徑的名稱。


調整觸控板感測輕擊的速度。


經過一段特定的時間之後，當您的手指從觸控板的邊緣抬起時，由GlideExtend啟動的拖曳功能會被滑鼠指標釋放。

這個期間可以透過自動釋放延遲時間滑桿來定義。


顯示設定的音效。測試音效，請按一下要測試的音效，然後按一下「播放」。要變更音效，請在清單中選取其他音效，如果想要的音效不在清單中，請按一下「瀏覽」。


快速啟動台

讓您設定各種「快速啟動台」的選項。「快速啟動台」的功能可以讓您在任何時候輕鬆地執行應用程式。若要開啟「快速啟動台」，請在「功能」標籤的「左角輕擊」或「右角輕擊」蹦現式功能表中指定，然後輕擊觸控板的適當區域。如果您已經在「按鍵」標籤中設定好，您也可以使用觸控板的按鍵來啟動「快速啟動台」。


按一下這個按鈕，將開啟的視窗最小化。


設定當使用鍵盤輸入時關閉「輕擊」功能。


在這裡輸入應用程式檔案名稱。


無論在USB滑鼠是否連接，都要常時使用觸控板的情況時，進行設定。


開啟對話方塊時，指標跳到控制功能表方塊。


調整「垂直和水平捲動區域」。


指定程式檔案，或程式檔案所在的資料夾。有些程式可能會使用到其他位置的檔案，在這種情況下，就必須指定檔案所在位置。


可以對触控板按鈕進行使用／不使用的選擇。


設定「捲動」方式。


切換「輕擊」功能的開啟與關閉。


選擇釋放拖曳鎖定的方式。「自動釋放」會在預設的時間後自動釋放拖曳鎖定，「輕擊釋放」則會在輕擊或按鍵後釋放拖曳。


這個群組在每一項主題都有說明。按一下右上角的方塊 ，再按一下需要說明的功能項目。


在設定觸控靈感度的水平時，單擊。


指定左下角的功能。指定功能，需從一覽表中進行選擇。對角落進行功能設置以後，只要用手指触摸一下触控板左下角而後離開，即可以使用所設置的功能。


若要變更捷徑的設定細節，請按一下這裡。


請選取將「快速畫板」中的圖畫和字元貼上應用程式的指令。通常是使用預設值，但是如果應用程式無法使用預設的指令，請選取其他選項。


啟動「自動捲頁」。


在這個清單中選擇按鈕大小。


若選取此選項，相同的設定值將套用至所有的使用者。


加速移動觸控板，指標的移動可以比在「速度」中的設定值更快。


在PS/2滑鼠連接時，不能夠進行設定。如果要進行設定的話，請拔下PS/2滑鼠使用。


決定是否使用輕擊功能。如果要使用輕擊功能，請啟動。


開啟後將會在工作列顯示圖示。


讓您不用移動指標就能使用「上一頁」與「下一頁」功能。您只要將手指沿著觸控板頂端向左或向右滑動，然後將手指離開觸控板，就可以向前或向後移動。


設定「自動捲頁」依行數捲動。右邊的方塊可以設定「自動捲頁」一次捲動的行數。


停止播放音效。


若要搜尋其他的圖示檔案，請按一下這裡。


無論在USB滑鼠是否連接，都要觸控板常時處於無效狀態的情況時，進行設定。


按一下這個按鈕，關閉「快速啟動台」。


在USB滑鼠連接時，設定觸控板和觸控筆有效／無效。還可以設定為：無論USB滑鼠是否連接，觸控板和觸控筆都無效。這一設定即便在電源ON/OFF的情況下也繼續保持不變。


指定所啟動的程式。


按一下以設定「捲頁」和其他選項。


增強捲動的解析度，讓捲動更順暢並讓您更容易透過捲動來控制。


調整「觸控筆輕擊」的速度。


從鍵盤輸入時，任何的輕擊都不被接受。


對按下功能，進行使用／不使用的設置。欲使用按下功能，則將其設置為打開。


開啟對話方塊時，指標跳到預設的按鈕。


選取即可在USB 指標裝置存在時停用觸控板。


選擇裝置

這個標籤可以讓您指定要使用的裝置。


拖曳鎖定是一種維持拖曳狀態的功能。若要釋放拖曳狀態，請點選或按一下觸控板的右或左按鈕。


快速畫板

讓您設定各種「快速畫板」的選項。「快速畫板」的功能可以讓您不必執行「小畫家」，便可以在應用程式中貼上簡單圖形。若要開啟「快速畫板」，請在「手位」標籤的「右角輕擊」或「左角輕擊」蹦現式功能表中指定，然後輕擊觸控板的適當區域。


播放事件音效。為特定事件設定音效，請按一下要播放音效的事件，然後從音效名稱清單中選取要播放的音效。如果這個事件的音效已經指定，便會出現 ，在尚未指定音效的事件上，就不會出現這個標記。


設定「自動捲頁」一次捲動一頁。


無論在USB滑鼠是否連接，都要常時使用觸控板和觸控筆的情況時，進行設定。


顯示關閉「快速啟動台」的按鈕。


顯示指標曳尾，讓指標更明顯。


選擇使用／不使用內置觸控板以及外置PS/2滑鼠的功能。將[使用觸控板和PS/2滑鼠]選擇框設定為打開的話，則內置觸控板以及外置PS/2滑鼠處於可使用的狀態；如果設定為關閉的話則處於不能使用的狀態。本功能不影響USB滑鼠的動作。


您的觸控板已停用，因為觸控板驅動程式偵測到有另一個指標裝置已經插入您的電腦。


當您連接的外接滑鼠無法使用時，請選取這個選項。如果已經選取這個核取方塊，卻仍然無法使用外接滑鼠時，請參閱您的系統使用說明書。選取這個核取方塊，會關閉觸控板的延伸功能。


IME Capture is supported only in Japanese.


顯示目前使用的圖示。如果還有其他圖示可以使用，便會出現可用圖示清單。若要變更圖示，請按一下其他圖示，或在「檔案名稱」中輸入其他檔名。


向左或向右拖曳捲軸，可以減慢或加快「便捷捲頁」的速度。


若要變更「快速啟動台」中應用程式按鈕的順序，請按一下這裡。先選擇要變更的捷徑，然後使用「上」或「下」按鈕將它們向上或向下移動，一次只能移動一個位置。


設定依觸控板不同的功能與移動，發出不同的音效。


指定慣性動作時滑鼠指示符的速度。


觸控筆

這個標籤可以讓您設定各種「觸控筆」功能，例如「輕擊」與「捲動」，以及雙輕擊。


設定「自動捲頁」一次捲動的行數。


指定要使用的裝置。


調整釋放拖曳鎖定的時間。


設定每當對話方塊開啟時，指標會自動跳到預設的按鈕。


移動

讓您修改各種指標設定。


輕擊這個角落的另外一邊，建立右鍵模擬，啟動「快速啟動台」。


按一下這裡，從其他磁碟機或資料夾中搜尋音效檔。


指定慣性動作功能的有效/無效。如果將慣性動作功能設定為有效的話，當手指由觸控板面的中央部分向慣性動作領域方向移動時，可以連續移動指示符。


本項功能可讓使用者決定是否使用水平捲動功能。如要啟用本項功能，請勾選「使用水平捲動功能」核取方塊。當啟用本項功能後，只要在觸控板的下緣左右滑動您的手指，就可輕鬆捲動，而不需將滑鼠指標移動至捲軸。


設定「快速啟動台」的視窗類型。有三個選項可以選擇：標準、水平、垂直。


打鉤選擇後，則指標的移動定向不受畫面顯示轉動的影響，基準設定為標準定向（０°）。如果欲使指標的移動方向對準畫面顯示轉動的話，撤消選擇即可。


在這個方塊中輕擊可以測試「輕擊」的速度，如果在輕擊時顯示的影像沒有變化，請拖曳右邊的滑棒調整「輕擊」速度。


這是測試輕擊速度的區域。輕擊這個方塊，測試目前的輕擊速度設定。如果輕擊無法使動畫移動，請調整滑棒。


可以對触控板進行使用／不使用的選擇。


顯示捲動區域。捲動區域會隨著「垂直捲動高度」和「水平捲動寬度」的設定變化。


開啟對話方塊時，指標跳到螢幕中央。


啟動「便捷捲頁」。


程式啟動...

可以指定所啟動的程式。


超過預定時間自動關閉「快速啟動台」。


顯示「快速啟動台」註冊的應用程式清單。請注意，「最小化」按鈕 、「關閉」按鈕 和「開始」按鈕 不會顯示在清單中。在清單中顯示的應用程式順序，會反映出這些按鈕出現在「快速啟動台」的順序。若要在清單中新增應用程式，請將應用程式拖放至清單中，或按一下「新增」按鈕。


按一下這個按鈕，顯示「開始」功能表。


這是測試按兩下滑鼠速度的區域。要測試按兩下滑鼠的速度，請按這個方塊。當按兩下滑鼠的速度比目前的設定值快時，方塊中的動畫就會動；如果按兩下滑鼠的速度比目前的設定值慢，方塊中的動畫就不會動。


指定是否要啟動觸控板上的捲動功能。

觸控板的右邊緣區域用於垂直捲動，而下邊緣區域則用於水平捲動。

若要垂直捲動，請觸碰觸控板右邊緣的區域，然後沿著邊緣向前 (遠離自己) 或向後 (朝向自己) 滑動您的手指。當您將手指從觸碰點往前移動時，捲動的方向會向上；當您將手指從觸碰點往後移動時，捲動的方向就會向下。

同樣地，若要水平捲動，請觸碰觸控板下邊緣的區域，然後沿著邊緣向左或向右移動手指。當您將手指從觸碰點往左移動時，捲動的方向會向左；當您將手指從觸碰點往右移動時，捲動的方向就會向右。

當您將手指移動遠離觸碰點越遠，捲動就會越快。在觸控板上停止移動您的手指，並不會停止捲動。若要停止捲動，您必須將手指移回到觸碰點或將手指抬起離開觸控板。


允許使用右鍵模擬。


若要刪除捷徑，請按一下這裡。先選取要刪除的捷徑，再按一下「刪除」。


「捲頁」。您可以使用觸控板來模擬滑鼠滾輪的「捲動」和「縮放」功能，並且，還可以啟動「垂直捲動」和「水平捲動」。若要垂直捲動，請沿著觸控板的右邊上下滑動。若要水平捲動，請沿著觸控板的下緣左右滑動。若要使用「縮放」功能，請按住 Ctrl 鍵，並沿著觸控板右邊滑動。


關閉對話方塊，儲存檔案變更。


顯示所啟動的程式圖示。


測試音效檔。請選擇要播放的音效，然後按一下「播放」。按「停止」即可停止播放音效。


請從清單中選取線條寬度。


選擇要垂直或水平「自動捲頁」。


可以設定觸控敏感度的水平。動作遲緩的時候，請提高水平。


您的觸控板 / 觸控筆已停用，因為觸控板驅動程式偵測到有另一個指標裝置已經插入您的電腦。


調整「捲動速度」。


顯示選取的畫布尺寸。


快速啟動台

讓您設定各種「快速啟動台」的選項。「快速啟動台」的功能可以讓您在任何時候輕鬆地執行應用程式。若要開啟「快速啟動台」，請在「手位」標籤的「左角輕擊」或「右角輕擊」蹦現式功能表中指定，然後輕擊觸控板的適當區域。如果您已經在「按鍵」標籤中設定好，您也可以使用觸控板的按鍵來啟動「快速啟動台」。


如果選擇觸控筆滾動功能的話，則可以在按按鍵的同時使用觸控筆來進行滾動操作。如果選擇瀏覽器輔助功能的話，則可以在按按鍵的同時使用推杆來進行瀏覽器“上一頁/下一頁”的操作。


設定「快速啟動台」視窗的顯示參數。


按一下這個按鈕，將開啟的視窗關閉。


在USB滑鼠連接時，設定觸控板有效／無效。還可以設定為：無論USB滑鼠是否連接，觸控板都無效。這一設定即便在電源ON/OFF的情況下也繼續保持不變。


輸入捷徑要使用的圖示所在的檔案名稱。一個檔案中可能包含數個圖示，您可以從「目前圖示」方塊中選取其他圖示。若要使用其他檔案中的圖示，請在這裡輸入檔案名稱，或是按一下「瀏覽」。


本項功能可讓使用者決定是否使用垂直捲動功能。如要啟用本項功能，請勾選「使用垂直捲動功能」核取方塊。當啟用本項功能後，只要在觸控板的右邊上下滑動您的手指，就可輕鬆捲動，而不需將滑鼠指標移動至捲軸。此外，只要按下 Ctrl 鍵或 Shift 鍵並同時將手指在觸控板上滑動，就可進行縮放和資料縮放。


請指定是否要保留先前的影像。如果這個選項是開啟的，在「快速畫板」所畫的影像將會被保留，並會在下一次開啟「快速畫板」時出現。


輕擊

讓您改變輕擊設定。您可以設定在觸控板上輕擊一下來模擬按一下滑鼠按鍵，輕擊兩下模擬按兩下滑鼠按鍵。您也可以輕擊一下，然後很快地把手指放回觸控板上並且滑過觸控面，來模擬拖曳功能。並且，您可以維持拖曳狀態，直到手指離開觸控板的觸控面為止。


如果選擇[只在拖拉時有效]的話，則在通常操作滑鼠指示符時，慣性動作功能無效，只在觸控板上通過輕敲進行拖拉操作時有效。


把垂直捲動區域的高度和水平捲動區域的寬度設定為相同數值。


指定左上角的功能。指定功能，需從一覽表中進行選擇。對角落進行功能設置以後，只要用手指触摸一下触控板左上角而後離開，即可以使用所設置的功能。


捷徑的圖示。若要變更圖示，請按一下「變更圖示」。


顯示所啟動的程式名稱。


「拖曳鎖定」這項功能可維持拖曳的狀態。若要啟動「拖曳鎖定」功能，可勾選這個核取方塊。如果「拖曳鎖定」功能已經啟動，則在觸控板上輕擊時，不論手指是否放在觸控板上，拖曳的狀態會持續維持。


顯示輕擊時會啟動的功能。若要變更功能設定，請按一下右邊的三角形按鈕。


顯示執行右角與左角輕擊和使用「捲頁」時，觸控板觸控面使用的部分。


切換「快速捲頁」的開啟與關閉。


當您的手指移到 觸控板 邊緣時，GlideExtend讓您可持續拖曳。如果您的手指從 觸控板 的邊緣移開或等待幾秒鐘之後，GlideExtend就會釋放拖曳功能。


顯示「快速啟動台」的標題列


請從清單中選取線條色彩。


設定外部滑鼠的捲動速度。


顯示按下推杆時的功能。欲改變該功能時，點擊右側的三角按鈕進行功能選擇。


撤消選擇框的選擇，將遊標移動定向的基準設定為現在畫面顯示的轉動定向。


可以對推桿進行使用／不使用的選擇。


對輕點拖動的功能，進行有效／無效的設置。欲使該功能有效，則將其設置為打開。


若開啟應用程式檔案需要某個參數時，請在這裡輸入參數。


以動畫的形式觀看PAD主要功能的用法。


若要變更捷徑的圖示，請按一下這裡。變更捷徑的圖示並不會改變程式原來的圖示。


設定「快速捲頁」選項。啟動「快速捲頁」，便可以使用「自動捲頁」和「便捷捲頁」的功能。若要使用「滾輪模擬」，請按一下這個按鈕，然後選取「使用滾輪模擬」。


將設置內容復原到產品出廠時的狀態。


可以對推桿按鈕進行使用／不使用的選擇。


按一下這個按鈕，執行應用程式。


將目前的設定恢復至初始設定。


若要貼上圖畫，請按左鍵。取消動作，請按右鍵。清除圖畫，請同時按下左、右鍵。


指定右下角的功能。指定功能，需從一覽表中進行選擇。對角落進行功能設置以後，只要用手指触摸一下触控板右下角而後離開，即可以使用所設置的功能。


若要新增「快速啟動台」的捷徑，請按一下這裡。


功能

這個標籤可以讓您設定觸控板的功能，您可以加快或減慢觸控板指標的速度、將指標加上回應影像讓它更容易辨識，或設定每當對話方塊開啟時，讓指標自動跳到預設的按鈕。


當選擇了[程式啟動]功能時，進行程式的指定。


播放選取的音效。


當滑鼠指標在「快速啟動台」移動時，會自動定位在圖示按鈕的中心。


指定慣性動作領域。圖形的網格部分為慣性動作領域。手指由觸控板面的中央部分向慣性動作領域方向移動的話，可以連續移動指示符。慣性動作領域的大小，可以通過拖拉尺寸變更手柄(藍色的四角)來進行調整。


設定「快速畫板」的畫布尺寸。


指定水平捲動區域的寬度。


指定垂直捲動區域的高度。


修改加速層級，總共有四種設定層級：無、低、中、高。


選取即可在USB 指標裝置存在時停用觸控板 / 觸控筆。