Guìa de usuario de Bluetooth® inalámbrico de Broadcom
Introducción
Operaciones Bluetooth básicas
Configuración de Bluetooth en el equipo
Uso de otros dispositivos Bluetooth con el equipo compatible con Bluetooth
Información sobre normativas
Solución de problemas
Notas, avisos y precauciones
NOTA: Una nota indica información importante que le permitirá hacer un mejor uso del ordenador.
AVISO: Un aviso indica peligro de daños en el hardware o de pérdida de datos; además, se indica cómo evitar el problema.
PRECAUCIÓN: Un mensaje de precaución indica peligro de daños en el equipo, de lesiones personales o de muerte.
La información de este documento está sujeta a cambios sin previo aviso.
© 2007 Broadcom Corporation. Reservados todos los derechos.
Se prohìbe estrictamente la reproducción, sea cual sea la manera, sin el permiso por escrito de Broadcom Corporation.
Marcas comerciales utilizadas en este texto: Broadcom es una marca comercial de Broadcom Corporation o sus empresas filiales en EE.UU, otros paìses o la UE. Microsoft, Windows, Internet Explorer y Outlook son marcas comerciales registradas de Microsoft Corporation en Estados Unidos y otros paìses; Bluetooth es una marca comercial registrada de Bluetooth SIG; Skype es una marca comercial de Skype Limited; Avaya es una marca comercial de Avaya Inc.; Vonage es una marca comercial registrada de Vonage Holdings Corp; AOL Instant Messenger es una marca comercial de America Online Inc.; Google Talk es una marca comercial registrada de Google Inc.; Yahoo! Messenger es una marca comercial de Yahoo! Inc.
El resto de marcas comerciales o nombres comerciales que se mencionan son propiedad de sus respectivos dueños.
Noviembre de 2007 Rev. A04


Introducción
Información general sobre redes Bluetooth
Uso de herramientas Bluetooth
Indicación del tipo de dispositivo, del estado de emparejado y de conexión
Indicación del tipo de servicio, disponibilidad y estado de conexión


Información general sobre redes Bluetooth
La tecnologìa inalámbrica Bluetooth permite una comunicación de corto alcance (en una distancia de 10 metros) entre dispositivos Bluetooth, lo que hace que no sean necesarios los cables. Cuando se conectan dos dispositivos Bluetooth, un dispositivo puede utilizar o ser utilizado por el otro, según lo que especifique.
Debido a que las comunicaciones Bluetooth se transmiten por ondas de radio, se pueden configurar para que utilicen el cifrado para ofrecer protección e impedir la interceptación de datos importantes. Entre los dispositivos Bluetooth habituales se incluyen:
•
Dispositivos HID del tipo ratón o teclado
•
Equipos (de escritorio, portátiles y PDA)
•
Dispositivos de imágenes (impresoras, escáneres y cámaras)
•
Impresoras
•
Dispositivos de audio
•
Puntos de acceso de red
•
Teléfonos
•
Equipos de fax
A continuación se detallan algunos ejemplos de cómo un dispositivo Bluetooth puede utilizar o ser utilizado por otro dispositivo Bluetooth:
•
Uso de un dispositivo de audio manos libres con un teléfono inalámbrico o mediante la telefonìa a través de Internet
•
Uso de un ratón, un teclado o una controladora de juegos inalámbricos
•
Uso de un dispositivo para escuchar al audio reproducido en otro dispositivo
•
Intercambio de archivos y tarjetas de visita
•
Sincronización de bases de datos del Administrador de información personal
•
Conexión a Internet
•
Impresión o envìo de un fax
Para empezar a utilizar el equipo compatible con Bluetooth para tareas especìficas, consulte Uso de otros dispositivos Bluetooth con el equipo compatible con Bluetooth.
Para modificar la configuración predeterminada que controla el funcionamiento de Bluetooth en el equipo, consulte Configuración de Bluetooth en el equipo.
Para obtener información sobre las herramientas Bluetooth disponibles y su uso, consulte Uso de herramientas Bluetooth.
Si tiene problemas para utilizar Bluetooth, consulte Solución de problemas.
Para obtener más información sobre la funcionalidad Bluetooth en general, consulte Operaciones Bluetooth básicas.


Uso de herramientas Bluetooth
NOTA: Es posible que algunas de las siguientes herramientas Bluetooth no estén disponibles en su equipo compatible con Bluetooth.
Mis sitios Bluetooth: permite un acceso rápido a tareas Bluetooth y otros lugares que le puedan resultar interesantes. Si configura accesos directos a servicios de otros dispositivos Bluetooth, estos accesos directos aparecen en Mis sitios Bluetooth. Los accesos directos incluyen el nombre del dispositivo, asì como el nombre y el icono del servicio que ofrece el dispositivo. El estado de la conexión al servicio viene indicado por el aspecto del icono y la descripción que aparece bajo Comentarios (consulte Indicación del tipo de dispositivo, del estado de emparejado y de conexión).
NOTA: Si aparece el panel Carpetas cuando abra Mis sitios Bluetooth, debe cerrarlo para que aparezcan Tareas Bluetooth, Otros sitios y Detalles en el panel izquierdo de Mis sitios Bluetooth.
Asistente de configuración Bluetooth: este asistente le permite:
•
Encontrar otro dispositivo Bluetooth que utilizar con el equipo compatible con Bluetooth.
•
Seleccionar el servicio que utilizar entre los que proporciona el otro dispositivo Bluetooth.
Configuración Bluetooth: le permite cambiar la configuración predeterminada que controla el funcionamiento de Bluetooth en el equipo. Para obtener más información, consulte Configuración de Bluetooth en el equipo.
Conexión rápida: se trata de otra herramienta que le permite empezar a utilizar el servicio de otro dispositivo Bluetooth. Si ha utilizado antes del servicio, Conexión rápida le permite realizar una conexión inmediata a dicho servicio. Si no ha utilizado el servicio antes, deberá encontrar antes un dispositivo que lo proporcione. Para obtener instrucciones, consulte Realización de una conexión rápida.
Deshabilitar o Habilitar la radio Bluetooth: esta herramienta (si está disponible), le permite encender o apagar la radio Bluetooth. Puede que se le solicite que apague la radio Bluetooth cuando se encuentre embarcado en un vuelo comercial. Para utilizar esta herramienta, consulte Cómo deshabilitar o habilitar la radio Bluetooth.
Para acceder a las herramientas Bluetooth, haga clic con el botón derecho en el icono Bluetooth [image] en el área de notificación de la barra de tareas.
Además de proporcionar acceso a las herramientas Bluetooth, el icono Bluetooth del área de notificación de la barra de tareas también indica el estado del adaptador Bluetooth inalámbrico:
El adaptador funciona y la radio está encendida.
El adaptador no funciona o la radio está apagada.
El adaptador funciona y este equipo está conectado a otro dispositivo Bluetooth.


Indicación del tipo de dispositivo, del estado de emparejado y de conexión
Los iconos que aparecen en Todo el entorno de red Bluetooth indican el tipo, el estado de emparejado y de conexión de los dispositivos Bluetooth remotos que se encuentran dentro del rango de alcance y que se pueden detectar.
NOTA: Para consultar información más detallada, en el menú Ver del Explorador de Windows, haga clic en Detalles.
Los iconos utilizados para indicar el tipo de dispositivo, el estado de emparejado y de conexión se muestran en la Tabla 1. Iconos de dispositivos.
NOTA: El término que aparece para un tipo concreto de dispositivo remoto podrìa no coincidir exactamente con el utilizado en la tabla.
Tabla 1. Iconos de dispositivos
Tipo de dispositivo | Icono que indica el tipo de dispositivo, el estado de emparejado y de conexión
 | No emparejado | Emparejado | Conectado
Puerta de enlace de audio |  |  |
Auriculares de audio |  |  |
Auriculares |  |  |
Cámara |  |  |
Equipo de escritorio |  |  |
Teclado |  |  |
Ratón |  |  |
Módem |  |  |
Punto de acceso de red |  |  |
Equipo portátil |  |  |
PDA |  |  |
Impresora |  |  |
Teléfono móvil |  |  |
Dispositivo desconocido |  |  |


Indicación del tipo de servicio, disponibilidad y estado de conexión
Si ha especificado que se cree un acceso directo cuando se empareje con un dispositivo remoto, en Mis sitios Bluetooth se indican el tipo, la disponibilidad y el estado de conexión de los servicios que proporciona el dispositivo.
En Mi dispositivo se indican el tipo, la disponibilidad y el estado de conexión de los servicios locales que proporciona este equipo.
NOTA: Para consultar información más detallada, en el menú Ver del Explorador de Windows, haga clic en Detalles.
Los iconos utilizados para indicar el tipo de servicio, la disponibilidad y el estado de conexión se muestran en la Tabla 2. Iconos de servicios.
NOTA: El nombre de servicio que aparece para un tipo concreto de dispositivo remoto podrìa no coincidir exactamente con el utilizado en la tabla.
Tabla 2. Iconos de servicios
Nombre del servicio | Icono que indica el tipo de servicio, la disponibilidad y el estado de conexión
 | Disponible | No disponible1 | Conectado
Puerta de enlace de audio |  |  |
Auriculares |  |  |
Auriculares de audio |  |  |
Transferencia de archivos |  |  |
Imágenes Bluetooth |  |  |
Acceso de red |  |  |
Transferencia de elementos PIM |  |  |
Sincronización PIM |  |  |
Redes de acceso telefónico |  |  |
Impresora |  |  |
Puerto serie Bluetooth |  |  |
Fax |  |  |
1
Un servicio podrìa no estar disponible porque está en uso o porque el dispositivo que proporciona el servicio no está disponible o no está dentro del rango de alcance.


Operaciones Bluetooth básicas
Terminologìa
Búsqueda de otros dispositivos Bluetooth
Visualización de Mis servicios Bluetooth
Realización de una conexión rápida
Cómo deshabilitar o habilitar la radio Bluetooth


Terminologìa
acceso directo
Icono que proporciona acceso rápido a programas, archivos, carpetas y unidades de uso frecuente. Al hacer doble clic en este icono, se abre su archivo o carpeta correspondiente sin que haya que buscarlo antes. Los iconos de acceso directo no cambian la ubicación de los archivos, sino que sencillamente crean un enlace a la ubicación del archivo. Puede eliminar un acceso directo sin eliminar el archivo al que está asociado. Asimismo, puede cambiar el nombre de un acceso directo.
Aplicaciones de cliente
Aplicaciones de software de este equipo que permiten que este equipo utilice los servicios Bluetooth que proporcionan los dispositivos Bluetooth remotos.
área de notificación de la barra de tareas
Área de la barra de tareas de Windows en la que aparece la hora. Esta área también puede contener accesos directos que permiten acceder rápidamente a los programas. El icono Bluetooth [image] se suele encontrar aquì.
autenticación
Función de seguridad Bluetooth que se utiliza para verificar la identidad. Durante el proceso de autenticación inicial, el dispositivo Bluetooth que inicia la conexión necesita que el dispositivo remoto proporcione un código PIN Bluetooth.
BDA
Dirección del dispositivo Bluetooth (asignada por el fabricante)
carpeta de intercambio Bluetooth
Carpeta de nivel superior a la que tiene acceso otro dispositivo Bluetooth. Los dispositivos a los que tiene acceso la carpeta de intercambio Bluetooth también tienen acceso a todas sus subcarpetas y a todos los archivos de dichas subcarpetas.
AVISO: De forma predeterminada, la carpeta de intercambio Bluetooth se encuentra en Mis documentos. Si cambia la ubicación del directorio de intercambio Bluetooth, no lo coloque en el directorio raìz ni en una carpeta de sistema. Si coloca el directorio de intercambio Bluetooth en el directorio raìz o en una carpeta de sistema, creará la posibilidad de que dispositivos remotos puedan dañar el sistema operativo del equipo.
La carpeta de intercambio Bluetooth la comparten los servicios Transferencia de elementos PIM y Transferencia de archivos. La ubicación de la carpeta se puede especificar en la página Propiedades de Bluetooth de cualquiera de estos servicios. Si cambia la ubicación de la carpeta de intercambio Bluetooth de uno de estos servicios, la ruta se actualiza automáticamente para el otro servicio.
El servicio Imágenes Bluetooth también utiliza esta carpeta para almacenar las imágenes recibidas.
cifrado
El cifrado traduce los datos en un formato no legible mediante una clave o contraseña secreta. Para descifrar los datos se necesita la misma clave o contraseña utilizada para su cifrado.
clave de enlace
Clave de seguridad exclusiva generada internamente que intercambian los dispositivos emparejados como prueba de identidad antes de que se establezca una conexión. Las claves de enlace se generan automáticamente cuando se emparejan dos dispositivos.
código de seguridad Bluetooth
Cadena alfanumérica de hasta 16 caracteres de longitud que se introduce para responder a una solicitud de código PIN Bluetooth. También conocido como clave de paso, contraseña, código de paso o código PIN.
Conexión segura
Configuración de una propiedad de aplicación o servicio Bluetooth en la que se necesita una clave de paso o enlace cada vez que se intenta realizar una conexión. Todos los datos intercambiados a través de conexiones Bluetooth están cifrados. Dependiendo de otras opciones de configuración, es posible que también se necesita autorización.
dispositivo Bluetooth
Hardware compatible con Bluetooth, por ejemplo, un equipo, una impresora, un fax, un ratón, un teclado, un teléfono, unos auriculares, una cámara o una PDA.
dispositivo de audio manos libres
Dispositivo de audio portátil que cuenta con un altavoz y un micrófono. Algunos dispositivos de audio manos libres se pueden utilizar tanto para las llamadas telefónicas como para escuchar audio estéreo de gran calidad. Otros dispositivos manos libres sólo se pueden utilizar para llamadas telefónicas y para la reproducción y grabación de voz.
Dispositivo de interfaz humana (HID)
Dispositivo de entrada, com un ratón o un teclado, que envìa la entrada del usuario a un equipo.
dispositivos emparejados
Los dispositivos Bluetooth se deben emparejar antes de poder establecer una conexión segura (autenticada y cifrada). Los dispositivos emparejados comparten una clave de enlace exclusiva, que se intercambia automáticamente cada vez que se conectan.
HCI
Interfaz de controladora de host
Mis servicios Bluetooth
Consulte Servicios locales.
PDA
asistente digital personal
PIM
Administrador de información personal. Programa, como Microsoft® Outlook®, que se utiliza para gestionar los contactos, enviar y recibir mensajes de correo electrónico y programar eventos y tareas.
Protocolo de control dinámico de host
Protocolo utilizado por un servidor para asignar una dirección de Protocolo de Internet (IP) a un dispositivo que se conecta.
Servicios locales
Los servicios Bluetooth, como Auriculares, Puerta de enlace de audio, Transferencia de archivos e Impresora que este equipo proporciona a otros dispositivos Bluetooth. Los servicios Bluetooth se utilizan para realizar acciones entre un programa instalado en el equipo y un dispositivo Bluetooth remoto.
tecnologìa inalámbrica Bluetooth
La tecnologìa inalámbrica Bluetooth permite una comunicación de corto alcance (en una distancia de 10 metros) entre dispositivos compatibles con Bluetooth, lo que hace que no sean necesarios los cables. Cuando se conectan dos dispositivos Bluetooth, un dispositivo puede utilizar o ser utilizado por el otro, según lo que especifique.
telefonìa por Internet
Tecnologìa que utiliza Internet para realizar y recibir llamadas telefónicas.


Búsqueda de otros dispositivos Bluetooth
Para buscar todos los dispositivos Bluetooth que se encuentran dentro del rango de alcance:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, en Explorar mis sitios Bluetooth.
2.
En Mis sitios Bluetooth en Tareas Bluetooth, haga clic en Ver dispositivos del rango.
Para buscar un dispositivo Bluetooth especìfico:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, en Explorar mis sitios Bluetooth.
2.
En Mis sitios Bluetooth en Tareas Bluetooth, haga clic en Agregar un dispositivo Bluetooth.


Visualización de Mis servicios Bluetooth
Los servicios Bluetooth se utilizan para realizar acciones entre un programa instalado en el equipo y un dispositivo Bluetooth remoto. Los servicios Bluetooth instalados en este equipo se enumeran en Mi dispositivo. Consulte también Configuración de las propiedades de los servicios Bluetooth que proporciona este servicio.
Para ver Mis servicios Bluetooth:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, en Explorar mis sitios Bluetooth.
2.
En Mis sitios Bluetooth en Tareas Bluetooth, haga clic en Ver mis servicios Bluetooth.


Realización de una conexión rápida
Para realizar una conexión rápida, haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación de la barra de tareas, seleccione Conexión rápida, señale el nombre del servicio que desee utilizar y, a continuación, haga clic en el nombre del dispositivo que proporciona el servicio.


Cómo deshabilitar o habilitar la radio Bluetooth
Si está disponible, puede utilizar una herramienta de software para deshabilitar o habilitar la radio Bluetooth. Para ello, haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación de la barra de tareas y, a continuación, haga clic en Deshabilitar radio Bluetooth o Habilitar radio Bluetooth, dependiendo del estado actual de la radio.
Asimismo, puede apagar o encender la radio pulsando FN+F2 en el teclado o, si su equipo cuenta con él, utilizando el interruptor deslizante del lateral del mismo. Deslice el interruptor hacia atrás para apagar la radio y hacia delante para encenderla.


Configuración de Bluetooth en el equipo
Asignación de un nombre y tipo a este equipo
Cómo habilitar o impedir el acceso a este equipo de otros dispositivos Bluetooth
Configuración de las propiedades de los servicios que proporciona este servicio
Configuración de las propiedades de las aplicaciones cliente que utiliza este equipo para acceder a los servicios que proporcionan otros dispositivos Bluetooth
Administración de los dispositivos Bluetooth locales
Asignación de un nombre y tipo a este equipo
El nombre que asigne a este equipo será el nombre con el que otros dispositivos Bluetooth lo vean cuando el equipo cuente con una configuración que permita la detección (consulte Cómo habilitar o impedir el acceso a este equipo de otros dispositivos Bluetooth). El valor de Nombre de equipo predeterminado es el nombre que asigna el sistema operativo. El valor de Tipo de equipo determina el tipo de icono (consulte Indicación del tipo de dispositivo, del estado de emparejado y de conexión) que se utiliza para representar este equipo ante otros dispositivos Bluetooth.
Para cambiar el nombre o el tipo del equipo:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Configuración Bluetooth.
2.
En Configuración Bluetooth, haga clic en la ficha General y escriba un nuevo nombre o tipo de equipo en los espacios proporcionados.
Cómo habilitar o impedir el acceso a este equipo de otros dispositivos Bluetooth
NOTA: Debido a la polìtica de seguridad corporativa, esta función Bluetooth concreta podrìa no estar disponible. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
En la ficha Accesibilidad de Configuración Bluetooth puede:
•
Permitir que este equipo sea detectado o impedir que pueda ser detectado por otros dispositivos Bluetooth.
•
Seleccione el tipo de notificación de audio (si procede) que desea recibir además de la notificación visual cuando otro dispositivo Bluetooth solicite un código de seguridad Bluetooth.
•
Permita que este equipo acepte llamadas Skype™ mediante un dispositivo manos libres.
Para permitir que este equipo pueda ser detectado por otros dispositivos Bluetooth:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En Configuración Bluetooth, haga clic en la ficha Accesibilidad.
3.
Active la casilla de verificación Permitir que otros dispositivos Bluetooth detecten este equipo.
NOTA: Si posteriormente desactiva la casilla de verificación Permitir que otros dispositivos Bluetooth detecten este equipo, los dispositivos que previamente se hayan conectado a este equipo podrán seguir haciéndolo.
Para evitar que este equipo sea detectado por otros dispositivos Bluetooth:
•
Desactive la casilla de verificación Permitir que otros dispositivos Bluetooth detecten este equipo.
Para seleccionar el tipo de notificación de audio que desea recibir:
1.
Haga clic en Seleccionar archivo de audio.
2.
Haga clic en Examinar, seleccione el nombre del archivo de audio que desea utilizar y, a continuación, haga clic en Abrir.
3.
Haga clic en Aplicar.
Configuración de las propiedades de los servicios Bluetooth que proporciona este servicio
Los servicios Bluetooth se utilizan para realizar acciones entre un programa instalado en el equipo y un dispositivo Bluetooth remoto. Un dispositivo Bluetooth puede proporcionar uno o más servicios. Para obtener más información sobre cómo utilizar los dispositivos Bluetooth y los servicios que proporcionan, consulte Uso de otros dispositivos Bluetooth con el equipo compatible con Bluetooth.
Este equipo proporciona los siguientes servicios Bluetooth:
•
Impresora
•
Imágenes Bluetooth
•
Puerta de enlace de audio
•
Auriculares
•
Sincronización PIM
•
Fax
•
Transferencia de archivos
•
Transferencia de elementos PIM
•
Redes de acceso telefónico
•
Acceso de red
•
Puerto serie Bluetooth
En la ficha Servicios locales de Configuración Bluetooth, puede establecer las propiedades de los servicios que este equipo proporciona a otros dispositivos Bluetooth. De forma predeterminada, todos los servicios locales se configuran para iniciarse automáticamente, para exigir una conexión segura, asì como para exigir tanto notificaciones visuales como de audio cuando un dispositivo remoto intenta conectarse a ese servicio. Cuando se establece la propiedad Conexión segura, y este equipo intenta conectarse a otro dispositivo Bluetooth, los otros dos dispositivos deben intercambiar un código de seguridad Bluetooth. Con este procedimiento se identifica de forma positiva al dispositivo como aquel al que tiene permitido el acceso. Después del intercambio, los dos dispositivos Bluetooth pueden cifrar los datos.
Para establecer las propiedades de los siguientes servicios:
•
Impresora
•
Imágenes Bluetooth
•
Puerta de enlace de audio
•
Auriculares
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en el nombre de servicio adecuado y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, desactive la casilla de verificación Conexión segura.
5.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse al servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
6.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
7.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Para establecer la configuración de las propiedades del servicio Sincronización PIM:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en Sincronización PIM y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, desactive la casilla de verificación Conexión segura.
5.
Para habilitar la sincronización de tipos de datos especìficos, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, en cada una de las listas de tipos de datos de Sincronización, seleccione el elemento PIM disponible para ese tipo de datos.
NOTA: Entre los tipos de datos disponibles se incluyen:
•
Tarjetas de visita
•
Elementos de calendario
•
Correo electrónico
•
Notas
5.
Si no desea sincronizar los datos PIM con otro PIM compatible con Bluetooth, seleccione No sincronizar.
6.
Si desea incluir datos adjuntos en el correo electrónico, en Datos adjuntos de correo electrónico, active la casilla de verificación Incluir datos adjuntos en el correo electrónico enviado o recibido por este equipo. Si no desea incluir datos adjuntos en el correo electrónico, desactive la casilla de verificación.
7.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse a este servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
8.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
9.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Para establecer las propiedades del servicio Fax:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en el servicio Fax y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, desactive la casilla de verificación Conexión segura.
5.
En la lista Módems, seleccione el módem que desea utilizar con el servicio Fax.
6.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse al servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
7.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
8.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Para establecer las propiedades del servicio Transferencia de archivos:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en el servicio Transferencia de archivos y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, desactive la casilla de verificación Conexión segura.
5.
Si desea cambiar la ubicación de la carpeta de intercambio Bluetooth, haga clic en Examinar y, a continuación, seleccione dónde desea colocar la carpeta.
AVISO: De forma predeterminada, la carpeta de intercambio Bluetooth se encuentra en Mis documentos. Si cambia la ubicación del directorio de intercambio Bluetooth, no lo coloque en el directorio raìz ni en una carpeta de sistema. Si coloca la carpeta de intercambio Bluetooth en el directorio raìz o en una carpeta de sistema, creará la posibilidad de que dispositivos remotos puedan dañar el sistema operativo del equipo.
6.
Si desea permitir que los usuarios remotos modifiquen los archivos y las carpetas de sólo lectura, active la casilla de verificación Los usuarios remotos pueden modificar los archivos y las carpetas de sólo lectura.
7.
Si desea permitir el acceso a los archivos y las carpetas ocultos, active la casilla de verificación Los usuarios remotos pueden acceder a los archivos y las carpetas ocultos.
8.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse al servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
9.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
10.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Para establecer las propiedades del servicio Transferencia de elementos PIM:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en el servicio Transferencia de elementos PIM y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, haga clic en el ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Conexión segura.
5.
Para permitir el envìo de su tarjeta de visita a otros dispositivos, seleccione Seleccionar una tarjeta de visita cuando sea necesario o Enviar siempre la misma tarjeta de visita en la lista bajo Solicitudes de tarjeta de visita. De lo contrario, seleccione No enviar nunca mi tarjeta de visita.
6.
Para permitir que este equipo reciba elementos PIM de dispositivos Bluetooth remotos, seleccione Guardar en carpeta u Outlook Express (según corresponda) en cada una de las listas de tipos de datos bajo Elementos recibidos. De lo contrario, seleccione No aceptar.
7.
Si desea cambiar la ubicación de la carpeta de intercambio Bluetooth, haga clic en Examinar y, a continuación, seleccione dónde desea colocar la carpeta.
AVISO: De forma predeterminada, la carpeta de intercambio Bluetooth se encuentra en Mis documentos. Si cambia la ubicación del directorio de intercambio Bluetooth, no lo coloque en el directorio raìz ni en una carpeta de sistema. Si coloca la carpeta de intercambio Bluetooth en el directorio raìz o en una carpeta de sistema, creará la posibilidad de que dispositivos remotos puedan dañar el sistema operativo del equipo.
8.
Si desea incluir datos adjuntos en el correo electrónico, en Datos adjuntos de correo electrónico, active la casilla de verificación Incluir datos adjuntos en el correo electrónico enviado o recibido por este equipo. Si no desea incluir datos adjuntos en el correo electrónico, desactive la casilla de verificación.
9.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse al servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
10.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
11.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Para establecer las propiedades del servicio Redes de acceso telefónico:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en el servicio Redes de acceso telefónico y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, desactive la casilla de verificación Conexión segura.
5.
En la lista Módems, seleccione el módem que desea utilizar con el servicio Redes de acceso telefónico.
6.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse al servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
7.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
8.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Para establecer las propiedades del servicio Acceso de red:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en el servicio Acceso de red y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, desactive la casilla de verificación Conexión segura.
5.
Para permitir que otros dispositivos creen una red privada con este equipo, seleccione Permitir a otros dispositivos crear una red privada con este equipo en la lista Seleccionar el tipo de servicio que ofrecer a los dispositivos remotos.
6.
Para permitir que otros dispositivos accedan a Internet/LAN mediante este equipo, seleccione Permitir a otros dispositivos acceder a Internet/LAN mediante este equipo en la lista.
7.
Para prohibir que otros dispositivos creen conexiones de red a este equipo, seleccione No permitir conexiones de red a este equipo en la lista.
8.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse al servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
9.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
10.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Para establecer las propiedades del servicio Puerto serie Bluetooth:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Servicios locales, haga clic en el servicio Acceso de red y, a continuación, en Propiedades.
3.
Si no desea que el servicio se inicie automáticamente, haga clic en la ficha General de Propiedades de Bluetooth y, a continuación, desactive la casilla de verificación Iniciar automáticamente.
4.
Si no desea que el servicio exija una conexión segura, desactive la casilla de verificación Conexión segura.
5.
En la lista Puerto COM, seleccione el puerto COM que desea utilizar con el servicio Redes de acceso telefónico.
6.
Si no desea recibir una notificación cuando un dispositivo Bluetooth remoto intente conectarse al servicio, haga clic en la ficha Notificaciones de Propiedades de Bluetooth y, a continuación, active la casilla de verificación No notificar.
7.
Si desea cambiar el método de notificación, desactive la casilla de verificación Proporcionar notificación visual o Proporcionar notificación de audio, dependiendo del método que prefiera.
8.
Si desea cambiar el sonido de notificación de audio, seleccione otro archivo de audio de la lista Nombre de archivo de audio.
Configuración de las propiedades de las aplicaciones cliente que utiliza este equipo para acceder a los servicios que proporcionan otros dispositivos Bluetooth
En la ficha Aplicaciones de cliente de Configuración Bluetooth, puede establecer las propiedades de las aplicaciones de cliente que utilizan este equipo para acceder a los servicios de otros dispositivos Bluetooth.
Para establecer las propiedades de una aplicación, haga clic en el nombre de la misma y, a continuación, en Propiedades. En la ficha General, puede establecer o desactivar la propiedad Conexión segura. De forma predeterminada, todas las aplicaciones cliente, excepto Dispositivo de interfaz humana, están configuradas para exigir una conexión segura.
Para determinadas aplicaciones, como Sincronización PIM, Transferencia de elementos PIM y Redes de acceso telefónico, puede configurar otros valores que afecten al modo de funcionamiento de la aplicación.
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
Están disponibles las siguientes aplicaciones de cliente:
•
Imágenes Bluetooth
•
Dispositivo de interfaz humana
•
Impresora
•
Puerta de enlace de audio
•
Auriculares
•
Sincronización PIM
•
Fax
•
Transferencia de archivos
•
Transferencia de elementos PIM
•
Redes de acceso telefónico
•
Acceso de red
•
Puerto serie Bluetooth
Para establecer las propiedades de la aplicación Sincronización PIM:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Aplicaciones de cliente, haga clic en Sincronización PIM y, a continuación, en Propiedades.
3.
Si no desea que la aplicación utilice una conexión segura, desactive la casilla de verificación Conexión segura.
4.
Para habilitar la sincronización de tipos de datos especìficos, en cada una de las listas de tipos de datos bajo Sincronización, seleccione el elemento PIM disponible para ese tipo de datos.
NOTA: Entre los tipos de datos disponibles se incluyen:
•
Tarjetas de visita
•
Elementos de calendario
•
Correo electrónico
•
Notas
5.
Si no desea sincronizar los datos PIM con otro PIM compatible con Bluetooth, seleccione No sincronizar.
6.
Si desea incluir datos adjuntos en el correo electrónico, en Datos adjuntos de correo electrónico, active la casilla de verificación Incluir datos adjuntos en el correo electrónico enviado o recibido por este equipo. Si no desea incluir datos adjuntos en el correo electrónico, desactive la casilla de verificación.
Para establecer las propiedades de la aplicación Transferencia de elementos PIM:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Aplicaciones de cliente, haga clic en Transferencia de elementos PIM y, a continuación, en Propiedades.
3.
Si no desea que la aplicación utilice una conexión segura, desactive la casilla de verificación Conexión segura.
4.
Para designar la tarjeta de visita que se va a enviar a otros dispositivos, seleccione Seleccionar una tarjeta de visita cuando sea necesario o Enviar siempre la misma tarjeta de visita en la lista bajo Enviar mi tarjeta de visita.
5.
Para designar la ubicación donde se guardarán las tarjetas de visita entrantes, seleccione Guardar en carpeta u Outlook Express en la lista bajo Tarjetas de visita recibidas.
6.
Si desea incluir datos adjuntos en el correo electrónico, en Datos adjuntos de correo electrónico, active la casilla de verificación Incluir datos adjuntos en el correo electrónico enviado o recibido por este equipo. Si no desea incluir datos adjuntos en el correo electrónico, desactive la casilla de verificación.
Para establecer las propiedades de la aplicación Redes de acceso telefónico:
NOTA: Tal vez no pueda cambiar la configuración de las propiedades debido a la polìtica de seguridad corporativa. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
1.
Haga clic con el botón derecho en el icono Bluetooth [image] y, a continuación, haga clic en Configuración Bluetooth.
2.
En la ficha Aplicaciones de cliente, haga clic en Redes de acceso telefónico y, a continuación, en Propiedades.
3.
Si no desea que la aplicación utilice una conexión segura, desactive la casilla de verificación Conexión segura.
4.
En la lista, seleccione el módem que desea utilizar con la aplicación Redes de acceso telefónico.
Administración de los dispositivos Bluetooth locales
Si hay más de un dispositivo Bluetooth instalado en este equipo, puede designar el que prefiere utilizar. Para conservar la energìa de la baterìa, puede deshabilitar los dispositivos inactivos. Asimismo, puede ver la siguiente información de cada dispositivo:
Dispositivos
•
Nombre
•
Estado
-
Activo (Preferido)
-
Inactivo
-
Deshabilitado
•
Tipo
Propiedades del dispositivo activo
•
Estado del dispositivo: indica que el dispositivo está funcionando correctamente o que hay un problema o conflicto.
•
Fabricante: empresa que ha fabricado el dispositivo.
•
Revisión de firmware: número de versión del firmware del fabricante.
•
Dirección del dispositivo: dirección del dispositivo Bluetooth asignada a este dispositivo cuando se fabricó
•
Versión de HCI: número de versión de la especificación Bluetooth con la que es compatible la interfaz de la controladora de host (HCI).
•
Revisión de HCI: número de revisión de la especificación Bluetooth con la que es compatible la interfaz de la controladora de host (HCI).
•
Versión de LMP: número de versión de la especificación Bluetooth con la que es compatible el protocolo de administrador de enlaces (LMP).
•
Subversión de LMP: número de subversión de la especificación Bluetooth con la que es compatible el protocolo de administrador de enlaces (LMP).
NOTA:
•
Sólo puede haber un dispositivo Bluetooth activo a la vez.
•
Si deshabilita o cambia el estado del dispositivo Bluetooth activo a inactivo, debe volver a realizar el emparejado con el otro dispositivo Bluetooth.
Para administrar los dispositivos Bluetooth instalados en este equipo:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Configuración Bluetooth.
2.
Haga clic en la ficha Diagnóstico.
Para consultar el dispositivo activo y actualizar los datos que aparecen en Propiedades del dispositivo:
•
En la ficha Diagnóstico, haga clic en Actualizar.
Para deshabilitar o habilitar un dispositivo Bluetooth concreto:
•
En la ficha Diagnóstico, haga clic en el nombre del dispositivo y, a continuación, en Deshabilitar o Habilitar, según corresponda.
Para especificar el dispositivo de radio Bluetooth que prefiere utilizar:
•
En la ficha Diagnóstico, haga clic en el nombre del dispositivo y, a continuación, en Establecer como preferido.
NOTA:
•
Si habilita un dispositivo Bluetooth y hay configurado otro dispositivo Bluetooth como Activo (Preferido), el estado del dispositivo habilitado se establece automáticamente como Inactivo, lo que significa que está disponible para su uso, pero que no es el dispositivo preferido.
•
Si habilita un dispositivo Bluetooth y no hay configurado ningún otro dispositivo Bluetooth como Activo (Preferido), el estado del dispositivo habilitado se establece automáticamente como Activo.
•
Cuando un dispositivo Bluetooth está conectado o desconectado mientras la configuración Bluetooth está abierta, haga clic en Actualizar para actualizar la información que aparece.
•
Si no tiene previsto utilizar un dispositivo, deshabilìtelo para conservar la energìa de la baterìa.


Uso de otros dispositivos Bluetooth con el equipo compatible con Bluetooth
Conexión a un teclado, ratón u otro HID Bluetooth | Configuración de este equipo para recibir archivos de imagen enviados desde una cámara Bluetooth, un teléfono móvil u otro dispositivo Bluetooth | Intercambio de tarjetas de visita electrónicas con otro dispositivo Bluetooth y envìo de otros elementos PIM al otro dispositivo
Cómo escuchar audio de este equipo en auriculares Bluetooth o en los altavoces de otro equipo | Envìo de archivos o carpetas de este equipo a otro dispositivo Bluetooth | Sincronización de la base de datos PIM de este equipo con la base de datos PIM de otro dispositivo Bluetooth
Reproducción de audio desde un reproductor Bluetooth en este equipo | Envìo de archivos desde aplicaciones de Microsoft Office | Impresión en una impresora Bluetooth desde este equipo
Uso de un dispositivo de audio manos libres Bluetooth para llamadas telefónicas | Envìo de una página Web desde Microsoft Internet Explorer | Impresión desde otro dispositivo Bluetooth en una impresora estándar fìsicamente conectada a este equipo
Uso de un dispositivo de audio manos libres Bluetooth para la reproducción y grabación de voz | Envìo de una imagen desde Microsoft Internet Explorer | Establecimiento de una conexión por puerto serie virtual entre este equipo y otro dispositivo Bluetooth
Acceso a archivos de otro dispositivo Bluetooth | Conexión a Internet mediante un teléfono Bluetooth, un módem u otro dispositivo Bluetooth | Respuesta a los mensajes de autorización y seguridad Bluetooth
Cómo permitir que otros dispositivos Bluetooth accedan a archivos de este equipo | Uso de las funciones de fax de un teléfono Bluetooth, módem u otro dispositivo Bluetooth |
Uso de este equipo como altavoz para un teléfono móvil Bluetooth | Establecimiento de una conexión de red a otro dispositivo Bluetooth o a una red de área local (LAN) |
NOTA: Por motivos relacionados con la polìtica de seguridad corporativa, es posible que algunas funciones del Bluetooth no estén disponibles. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.


Conexión a un teclado, ratón u otro HID Bluetooth
NOTA: Antes de empezar, consulte el manual incluido con el dispositivo de interfaz humana (HID) para obtener instrucciones sobre cómo hacer que se pueda detectar el dispositivo.
Para conectar a un teclado, ratón u otro HID Bluetooth
1.
Compruebe que el teclado, el ratón o el otro dispositivo de interfaz humana (HID) contiene baterìas, que éstas se encuentran insertadas correctamente y totalmente cargadas y que sabe dónde se encuentra el botón Conectar.
2.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
3.
Configure el dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
4.
Cuando aparezca el icono HID en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
5.
Si el HID es un teclado, escriba el código de seguridad Bluetooth que aparece en Configuración de seguridad Bluetooth y, a continuación, pulse INTRO.
-o bien-
•
Si el HID es un ratón u otro dispositivo señalador Bluetooth compatible con el emparejado sencillo, haga clic en Siguiente y, a continuación, en Finalizar.
•
Si el HID es un ratón u otro dispositivo Bluetooth señalador no compatible con el emparejado sencillo, utilice el ratón u otro dispositivo señalador para hacer clic en Hacer clic aquì en Confirmación necesaria.
Ya puede utilizar el HID Bluetooth.


Cómo escuchar audio de este equipo en auriculares Bluetooth o en los altavoces de otro equipo
NOTA: Antes de empezar, consulte el manual incluido con los auriculares Bluetooth para obtener instrucciones sobre cómo hacer que se puedan detectar éstos.
Para escuchar audio en unos auriculares Bluetooth:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure los auriculares como detectables y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
3.
Cuando aparece el icono Auriculares en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
Para emparejar los auriculares con este equipo, en Configuración de seguridad Bluetooth, escriba el código PIN y, a continuación, haga clic en Siguiente.
NOTA: Consulte el código PIN en el manual incluido con el dispositivo.
5.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio que proporciona audio estéreo y, a continuación, haga clic en Siguiente
6.
En la página Finalización del Asistente de configuración Bluetooth, haga clic en Finalizar.
7.
Inicie el reproductor multimedia de este equipo.
Para desconectar el servicio de audio estéreo de los auriculares:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono Auriculares y, a continuación, en Desconectar.
Para escuchar audio estéreo en los altavoces de otro equipo:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic en Ver dispositivos del rango.
NOTA: Tal vez tenga que hacer clic en Buscar dispositivos del rango una o más veces para encontrar el equipo de destino.
3.
Haga clic en el nombre del equipo y, a continuación, en Detectar servicios disponibles.
4.
Haga clic con el botón derecho en el icono Audio estéreo y, a continuación, en Conectar audio estéreo.
NOTA: Si el servicio Audio estéreo del equipo de destino necesita una conexión segura, debe responder a los mensajes de autorización y de seguridad Bluetooth que aparecen en el área de notificación de cada equipo (consulte Respuesta a los mensajes de autorización y seguridad Bluetooth).
5.
Inicie el reproductor multimedia de este equipo.
Para desconectar el servicio Audio estéreo:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono Servicio de audio estéreo y, a continuación, en Desconectar.


Reproducción de audio desde un reproductor Bluetooth en este equipo
Para reproducir audio desde un reproductor Bluetooth en este equipo:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Haga que el reproductor Bluetooth se pueda detectar y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del Reproductor Bluetooth en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En Selección de servicio Bluetooth, active la casilla de verificación Puerta de enlace de audio y, a continuación, en Siguiente.
5.
La casilla de verificación Iniciar la conexión está activada de forma predeterminada. Para aceptar la configuración predeterminada y hacer que la conexión se inicie automáticamente, haga clic en Finalizar.
Ahora ya puede reproducir audio desde el reproductor Bluetooth de este equipo.
Para desconectar la puerta de enlace de audio:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono Reproductor de audio Bluetooth y, a continuación, en Desconectar.


Uso de un dispositivo de audio manos libres Bluetooth para llamadas telefónicas
El equipo compatible con Bluetooth admite el uso de un dispositivo de audio manos libres con distintos servicios de mensajerìa instantánea y telefonìa por Internet, incluidos los proporcionados por Skype™, Avaya™, Vonage®, AOL Instant Messenger™, Google Talk™, Yahoo! Messenger™ y MSN Messenger.
Para utilizar un dispositivo de audio manos libres Bluetooth para llamadas telefónicas:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure el dispositivo de audio manos libres como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del dispositivo de audio manos libres en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
Para emparejar el dispositivo de audio manos libres con este equipo, en Configuración de seguridad Bluetooth, escriba el código PIN y, a continuación, haga clic en Siguiente.
5.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio que proporciona audio manos libres y, a continuación, haga clic en Siguiente.
6.
En la página Finalización del Asistente de configuración Bluetooth, haga clic en Finalizar.
Ahora ya puede utilizar el dispositivo de audio manos libres para realizar o recibir llamadas mediante un servicio de telefonìa de Internet o durante una sesión de mensajerìa instantánea.
Para utilizar un dispositivo de audio manos libres con Skype:
Puede empezar a utilizar Skype en cuanto se conecte al dispositivo de audio manos libres. Skype reconoce automáticamente dicho dispositivo, ajusta los valores Entrada de audio y Salida de audio para utilizar un dispositivo de audio manos libres Bluetooth y enruta las llamadas al dispositivo. Puede utilizar el botón del dispositivo para aceptar o rechazar una llamada, dejar una llamada en espera, colgar o utilizar la función de rellamada.
Para utilizar un dispositivo de audio manos libres con Avaya IP Softphone:
1.
Después de haber conectado al dispositivo de audio manos libres, inicie Avaya IP Softphone.
2.
En el menú Sonido, haga clic en el Asistente de ajuste de sonido.
3.
Establezca Audio manos libres Bluetooth como dispositivo de grabación y reproducción principal.
4.
Haga clic en Finalizar.
Las llamadas ahora se enrutan automáticamente al dispositivo de audio manos libres. Puede utilizar el botón del dispositivo para aceptar o rechazar una llamada, dejar una llamada en espera, colgar o utilizar la función de rellamada.
Para utilizar el dispositivo de audio manos libres con otros programas de mensajerìa instantánea o de telefonìa por Internet:
1.
Después de haber conectado al dispositivo de audio manos libres, inicie el programa de mensajerìa instantánea o telefonìa por Internet.
2.
Ajuste los valores de reproducción (salida de audio) y grabación (entrada de audio) en el programa para que utilice el audio manos libres Bluetooth.
NOTA: El software Bluetooth establece la calidad de audio según las caracterìsticas de audio del dispositivo de audio.
Para desconectar el dispositivo de audio manos libres:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono Audio manos libres y, a continuación, en Desconectar.


Uso de un dispositivo de audio manos libres Bluetooth para la reproducción y grabación de voz
Para utilizar un dispositivo de audio manos libres Bluetooth para la reproducción y grabación de voz:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure el dispositivo de audio manos libres Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del dispositivo de audio manos libres Bluetooth en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
Para emparejar el dispositivo de audio manos libres con este equipo, en Configuración de seguridad Bluetooth, escriba el código PIN y, a continuación, haga clic en Siguiente.
NOTA: Consulte el código PIN en el manual incluido con el dispositivo.
5.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio que proporciona audio manos libres y, a continuación, haga clic en Siguiente
6.
En la página Finalización del Asistente de configuración Bluetooth, haga clic en Finalizar.
7.
En Configuración de un dispositivo manos libres Bluetooth, seleccione el tipo de dispositivo manos libres que está utilizando.
8.
Seleccione el programa de voz principal que va a utilizar con el dispositivo manos libres.
Ahora puede abrir el programa de software de audio y empezar a utilizar el dispositivo de audio manos libres Bluetooth.
NOTA:
•
Cuando el dispositivo de audio manos libres está conectado, el software Bluetooth configura automáticamente la configuración de entrada o salida o de grabación o reproducción del programa de voz.
•
El software Bluetooth establece la calidad de audio según las caracterìsticas de audio del dispositivo.
Para desconectar el dispositivo de audio manos libres:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono del dispositivo de audio manos libres y, a continuación, haga clic en Desconectar.


Acceso a archivos de otro dispositivo Bluetooth
Para acceder a archivos de otro dispositivo Bluetooth:
1.
Si el otro dispositivo Bluetooth no es otro equipo compatible con Bluetooth, habilite el servicio Transferencia de archivos en el otro dispositivo (consulte el manual incluido con el otro dispositivo Bluetooth para obtener instrucciones).
2.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
3.
Configure el otro dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
4.
Cuando aparezca el icono del otro dispositivo en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
NOTA: Si se ha configurado la propiedad Conexión segura del servicio Transferencia de archivos del otro dispositivo, escriba el código de seguridad que desee utilizar y, a continuación, pulse INTRO. El operador del otro dispositivo debe conocer el código de seguridad y debe estar disponible para responder a la solicitud de código de seguridad Bluetooth que envìe este equipo (consulte Respuesta a los mensajes de autorización y seguridad Bluetooth). De lo contrario, no se producirá el proceso de emparejado. Cuando los dos dispositivos estén emparejados, podrá acceder a los archivos del otro dispositivo sin tener que contar con permisos de acceso.
5.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio Transferencia de archivos y, a continuación, haga clic en Siguiente.
6.
Haga clic en Finalizar.
Ahora puede acceder a los archivos de la carpeta de intercambio Bluetooth del otro dispositivo Bluetooth. Para ello, en Mis sitios Bluetooth, haga clic con el botón derecho en el acceso directo Transferencia de archivos y, a continuación, en Explorar para abrir la carpeta de intercambio Bluetooth del otro dispositivo Bluetooth.


Cómo permitir que otros dispositivos Bluetooth accedan a archivos de este equipo
Para permitir que otros dispositivos Bluetooth accedan a archivos de este equipo:
•
Establezca las propiedades del servicio Transferencia de archivos como se describe en Configuración de las propiedades de los servicios Bluetooth que proporciona este servicio.
Ahora otros dispositivos Bluetooth podrán acceder a los archivos de la carpeta de intercambio Bluetooth.
NOTA: Si establece la propiedad Conexión segura del servicio Transferencia de archivos de este equipo, debe estar disponible para responder a la solicitud de código de seguridad Bluetooth que envìe el otro dispositivo cuando este último intente inicialmente conectarse a este equipo (consulte Respuesta a los mensajes de autorización y seguridad Bluetooth). De lo contrario, no se producirá el proceso de emparejado. Cuando los dos dispositivos estén emparejados, el otro dispositivo podrá acceder a los archivos de este equipo sin tener que contar con permisos de acceso.


Uso de este equipo como altavoz para un teléfono móvil Bluetooth
Para utilizar este equipo como altavoz para un teléfono móvil Bluetooth:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Haga que el teléfono móvil Bluetooth se pueda detectar y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del teléfono móvil Bluetooth en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En el cuadro Configuración de seguridad Bluetooth, escriba el código de seguridad del teléfono y, a continuación, haga clic en Siguiente.
5.
En el teléfono móvil, responda al mensaje que aparece en la pantalla del mismo y, a continuación, mediante el teclado del teléfono, escriba el mismo código de seguridad.
6.
Haga clic en Siguiente.
7.
En Selección de servicio Bluetooth, active la casilla de verificación Puerta de enlace de voz y, a continuación, en Siguiente.
8.
En la página Finalización del Asistente de configuración Bluetooth, haga clic en Finalizar.
Ahora puede utilizar este equipo como altavoz para el teléfono móvil.
NOTA: El equipo debe contar con un micrófono.
Para dejar de utilizar este equipo como altavoz para el teléfono móvil:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono del teléfono móvil y, a continuación, haga clic en Desconectar.


Configuración de este equipo para recibir archivos de imagen enviados desde una cámara Bluetooth, un teléfono móvil u otro dispositivo Bluetooth
Para configurar este equipo para recibir archivos de imagen enviados desde una cámara Bluetooth, un teléfono móvil u otro dispositivo Bluetooth:
•
Establezca las propiedades del servicio Imágenes Bluetooth como se describe en Configuración de las propiedades de los servicios Bluetooth que proporciona este servicio.
Ahora puede recibir archivos de imagen. Consulte el manual incluido con la cámara Bluetooth, el teléfono o móvil o el dispositivo Bluetooth correspondiente para obtener instrucciones sobre cómo enviar archivos de imagen a un equipo compatible con Bluetooth. Los archivos recibidos se almacenan en la carpeta de intercambio Bluetooth de este equipo.


Envìo de archivos o carpetas de este equipo a otro dispositivo Bluetooth
Para enviar archivos o carpetas de este equipo a otro dispositivo Bluetooth:
1.
Compruebe que el servicio Transferencia de archivos está habilitado en el dispositivo Bluetooth de destino (consulte Acceso a archivos de otro dispositivo Bluetooth).
2.
En el Explorador de Windows, abra la carpeta donde se encuentra el archivo que desea enviar.
3.
Haga clic con el botón derecho en el nombre del archivo, seleccione Enviar a, Bluetooth y, a continuación, haga clic en el nombre del dispositivo Bluetooth de destino.
Para enviar carpetas de este equipo a otro dispositivo Bluetooth:
1.
Abra Mis sitios Bluetooth.
2.
Haga clic en Ver dispositivos del rango.
3.
Abra el Explorador de Windows y vaya a la carpeta cuyo contenido desea enviar.
4.
Copie o arrastre la carpeta al nombre del dispositivo de destino que aparece en Todo el entorno de red Bluetooth.
NOTA: Cuando envìa carpetas a otro dispositivo Bluetooth, si se ha configurado la propiedad Conexión segura del servicio Transferencia de archivos del otro dispositivo Bluetooth, el operador del otro dispositivo Bluetooth debe estar disponible para permitir el acceso, a menos que la casilla de verificación Permitir siempre que este dispositivo acceda al servicio Transferencia de archivos de mi equipo de Autorización de transferencia de archivos Bluetooth esté activada. De lo contrario, la transferencia de archivos no se produce.
Los archivos o las carpetas enviados se encuentran en la carpeta de intercambio Bluetooth del dispositivo Bluetooth de destino.


Envìo de archivos desde aplicaciones de Microsoft Office
Para enviar un archivos desde una aplicación de Microsoft® Office:
1.
En este equipo, inicie la aplicación de Microsoft Office.
2.
Abra el archivo que desea enviar.
3.
En el menú Archivo, seleccione Enviar a, Bluetooth y, a continuación, haga clic en el nombre del dispositivo de destino.
-o bien-
•
Haga clic en Otro, haga clic en el nombre del dispositivo de la lista Seleccionar dispositivo y, a continuación, en Aceptar.


Envìo de una página Web desde Microsoft Internet Explorer
Para enviar una página Web desde Microsoft Internet Explorer®:
1.
Abra Internet Explorer y navegue hasta la página Web que desea enviar.
2.
En la barra de herramientas, haga clic en el icono Enviar a Bluetooth.
3.
Siga las instrucciones del Asistente de envìo a Bluetooth.


Envìo de una imagen desde Microsoft Internet Explorer
Para enviar una imagen seleccionada desde Microsoft Internet Explorer:
1.
Abra Internet Explorer y navegue hasta la página Web que contiene la imagen que desea enviar.
2.
Haga clic con el botón derecho en la imagen y, a continuación, seleccione Enviar a un dispositivo Bluetooth.
3.
Siga las instrucciones del Asistente de envìo a Bluetooth.


Conexión a Internet mediante un teléfono Bluetooth, un módem u otro dispositivo Bluetooth
Para conectarse a Internet mediante un teléfono Bluetooth, un módem u otro dispositivo Bluetooth que ofrezca un servicio de red de acceso telefónico:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure el otro dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del otro dispositivo en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio Redes de acceso telefónico y, a continuación, haga clic en Siguiente.
5.
Haga clic en Finalizar.
6.
Si el operador del servicio móvil le exige que proporcione su nombre de usuario y contraseña, escrìbalas en los espacios proporcionados.
7.
Escriba el número del proveedor de servicios de Internet en el cuadro Marcar y, a continuación, haga clic en Marcar.
NOTA: En el caso de las conexiones GPRS habituales, normalmente puede dejar los cuadros Nombre de usuario y Contraseña en blanco y utilizar *99# como número de teléfono.
8.
Responda a los mensajes de autorización que aparecen en el otro dispositivo.
Para finalizar la conexión de redes de acceso telefónico:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono del dispositivo con el que ha establecido una conexión de red de acceso telefónico y, a continuación, haga clic en Desconectar.


Uso de las funciones de fax de un teléfono Bluetooth, módem u otro dispositivo Bluetooth
Para utilizar las funciones de fax de un teléfono Bluetooth, módem u otro dispositivo Bluetooth que ofrezca servicio de fax:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure el otro dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del dispositivo en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio Fax y, a continuación, haga clic en Siguiente.
5.
Haga clic en Finalizar.
Para desconectar el fax:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono del dispositivo con el que ha establecido una conexión de fax y, a continuación, haga clic en Desconectar.


Establecimiento de una conexión de red a otro dispositivo Bluetooth o a una red de área local (LAN)
Para establecer una conexión de red a otro dispositivo Bluetooth o a una red de área local (LAN) mediante la conexión de red del otro dispositivo:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure el otro dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del dispositivo en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio Acceso de red y, a continuación, haga clic en Siguiente.
5.
Haga clic en Finalizar.
Para desconectar el acceso de red:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar mis lugares Bluetooth.
2.
Haga clic con el botón derecho en el icono del dispositivo con el que ha establecido una conexión de acceso de red y, a continuación, haga clic en Desconectar.


Intercambio de tarjetas de visita electrónicas con otro dispositivo Bluetooth y envìo de otros elementos PIM al otro dispositivo
Para intercambiar tarjetas de visita electrónicas con otro dispositivo Bluetooth y enviar otros elementos PIM al otro dispositivo:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure el otro dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del otro dispositivo en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio Transferencia de elementos PIM y, a continuación, haga clic en Siguiente.
5.
Haga clic en Finalizar.
6.
Responda al mensaje de Microsoft Office Outlook para permitir el acceso.
7.
En Seleccione una tarjeta de visita Bluetooth, haga clic en el elemento PIM que contenga las tarjetas de visita que desea enviar.
8.
Haga clic en uno o más nombres de contacto de la lista y, a continuación, en Aceptar.
Si Microsoft Outlook está seleccionado como la ubicación de Elementos recibidos en Propiedades de Bluetooth, el archivo de contactos se envìa a los contactos de Microsoft Outlook®. Si se selecciona Guardar en carpeta, la tarjeta de visita se envìa a la carpeta de intercambio Bluetooth.
NOTA: Si la propiedad Conexión segura del servicio Transferencia PIM está establecida en alguno de los dispositivos, el receptor debe estar disponible para permitir el acceso cuando se reciba una solicitud de acceso. De lo contrario, la transferencia PIM no se produce.


Sincronización de la base de datos PIM de este equipo con la base de datos PIM de otro dispositivo Bluetooth
Para sincronizar la base de datos PIM de este equipo con la base de datos PIM de otro dispositivo Bluetooth:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
Configure el otro dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
NOTA: Consulte el manual incluido con el otro dispositivo para obtener instrucciones sobre cómo hacer que el dispositivo se pueda detectar.
3.
Cuando aparezca el icono del otro dispositivo en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio Sincronización PIM y, a continuación, haga clic en Siguiente.
5.
En la ficha General de Propiedades de Bluetooth, en Sincronización, haga clic en el elemento PIM que desea sincronizar (si lo hay) en cada una de las listas de tipos de datos.
6.
Haga clic en Siguiente.
7.
Haga clic en Finalizar.
8.
Responda al mensaje Autorización de servicio Bluetooth para permitir el acceso al servicio Sincronización PIM.


Impresión en una impresora Bluetooth desde este equipo
Para imprimir en una impresora Bluetooth desde este equipo:
1.
Consulte el manual incluido con la impresora para comprobar que ésta es compatible con el perfil Impresión sin cables y para comprobar cuál es el código o la clave de paso de seguridad Bluetooth.
2.
Encienda la impresora Bluetooth.
3.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
4.
En Configuración Bluetooth, haga clic en Siguiente.
5.
Cuando aparezca el icono Impresora en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
NOTA: Si aparecen varias impresoras y no está seguro de cuál es la suya, compruebe el número de serie impreso en la etiqueta de la parte inferior de la impresora y, a continuación, seleccione la que tenga ese número de serie. El número de serie aparece cuando mueve el puntero del ratón sobre el icono Impresora.
6.
Escriba el código de seguridad Bluetooth de la impresora y, a continuación, haga clic en Siguiente.
NOTA: Consulte el manual incluido con la impresora Bluetooth para ver el código de seguridad Bluetooth de la misma.
7.
En Selección de servicio Bluetooth, compruebe que la casilla de verificación del perfil Impresión sin cables está activada. Si es el caso, haga clic en Finalizar. Si no es el caso, haga clic en la casilla de verificación para activarla y, a continuación, haga clic en Finalizar.
8.
Siga las instrucciones que proporciona el Asistente para agregar impresoras.
NOTA: Los controladores de la impresora deben encontrarse en el sistema o deben estar disponibles en un CD.
9.
En Propiedades, haga clic en Aceptar para aceptar la configuración predeterminada o cambie ésta y, a continuación, haga clic en Aceptar.
Ahora puede imprimir desde este equipo en otra impresora Bluetooth.


Impresión desde otro dispositivo Bluetooth en una impresora estándar fìsicamente conectada a este equipo
Para imprimir desde otro dispositivo Bluetooth en una impresora estándar fìsicamente conectada a este equipo:
1.
Compruebe que la impresora local está fìsicamente conectada a este equipo con un cable, está configurada como la impresora predeterminada y que está encendida.
2.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Explorar lugares Bluetooth.
3.
Haga clic en Ver mis servicios Bluetooth.
4.
Haga clic con el botón derecho en Mi impresora y, a continuación, haga clic en Habilitar.
5.
Consulte el manual incluido con el dispositivo Bluetooth para obtener instrucciones sobre cómo imprimir en otro dispositivo Bluetooth.
-o bien-
•
Si está utilizando un equipo compatible con Bluetooth, consulte Impresión en una impresora Bluetooth desde este equipo.
NOTA: Si la propiedad Conexión segura de la impresora se ha configurado en alguno de los equipos, los operadores de ambos equipos deben estar disponibles para permitir el acceso y para proporcionar el código de seguridad Bluetooth cuando se les solicite (consulte Respuesta a los mensajes de autorización y seguridad Bluetooth). Posteriormente, se podrá acceder automáticamente y no será necesario el código de seguridad.


Establecimiento de una conexión por puerto serie virtual entre este equipo y otro dispositivo Bluetooth
Para establecer una conexión por puerto serie virtual entre este equipo y otro dispositivo Bluetooth:
1.
Haga clic con el botón derecho en el icono Bluetooth [image] del área de notificación y, a continuación, haga clic en Agregar un dispositivo Bluetooth.
2.
En Configuración Bluetooth, haga clic en Siguiente.
3.
Cuando aparezca el icono del otro dispositivo Bluetooth en Selección de dispositivo Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
4.
En Selección de servicio Bluetooth, active la casilla de verificación del servicio Puerto serie y, a continuación, haga clic en Siguiente.
5.
Haga clic en Finalizar.
El operador del otro dispositivo Bluetooth debe estar disponible para responder a cualquier solicitud de autorización (consulte Respuesta a los mensajes de autorización y seguridad Bluetooth) enviada desde este equipo. Anote el nombre del puerto COM asociado a la conexión y configure los programas que lo usan.
NOTA: A menos que tenga un motivo concreto para ello, no cambie la configuración del puerto COM predeterminada.
Para desconectar la conexión del puerto serie virtual:
1.
Desde este equipo, abra Mis sitios Bluetooth.
2.
Haga clic en Ver dispositivos del rango.
3.
Haga clic con el botón derecho en el icono del dispositivo con el que ha establecido una conexión serie inalámbrica y, a continuación, haga clic en Desconectar puerto serie Bluetooth.


Respuesta a los mensajes de autorización y seguridad Bluetooth
Para responder a los mensajes de seguridad Bluetooth:
Cuando se intente establecer una conexión segura entre los dos dispositivos Bluetooth, podrìa aparecer una solicitud de código PIN en el área de notificación en algún dispositivo o en ambos. Si se omite esta solicitud, no se podrá conectar. Para permitir que continúe una conexión segura, haga clic en cualquier lugar del mensaje Se necesita un código PIN Bluetooth. A continuación, escriba el código de seguridad. Si el otro dispositivo tiene un código PIN fijo, escriba ese código PIN en el cuadro Código de seguridad Bluetooth. De lo contrario, seleccione una cadena de caracteres alfanuméricos aleatorios y escrìbalos exactamente de la misma forma en los dos dispositivos.
Para responder a los mensajes de autorización Bluetooth:
Cuando otro dispositivo Bluetooth intente conectar con un servicio seguro de este equipo, el equipo recibirá una solicitud de autorización que aparece en el área de notificación. Para permitir el acceso al servicio, haga clic en cualquier lugar del mensaje Autorización Bluetooth solicitada y, a continuación, haga clic en Aceptar en Autorización de servicio Bluetooth.


Información sobre normativas
Seguridad
Información general sobre normativas
Aprobaciones de radio


Seguridad
Los dispositivos Bluetooth inalámbricos de Broadcom, al igual que otros dispositivos de radio, emiten energìa de radiofrecuencia electromagnética. Sin embargo, el nivel de energìa que emite este dispositivo es inferior al emitido por otros dispositivos inalámbricos, como teléfonos móviles. Los dispositivos Bluetooth inalámbricos de Broadcom funcionan de acuerdo con las directrices indicadas en los estándares y recomendaciones de seguridad para la radiofrecuencia. Estos estándares y recomendaciones reflejan el consenso de la comunidad cientìfica y el resultado de deliberaciones de grupos y comités de cientìficos que continuamente revisan e interpretan la extensa bibliografìa de investigación. En algunas situaciones o entornos, el uso de los equipos Bluetooth inalámbricos de Broadcom puede verse limitado por el propietario del edificio o los representantes responsables de la organización pertinente.
Algunos ejemplos de dichas situaciones son los siguientes:
•
El uso de equipos Bluetooth inalámbricos de Broadcom a bordo de aviones, o
•
el uso de equipos Bluetooth inalámbricos de Broadcom en cualquier otro entorno en el que el riesgo de interferencia con otros dispositivos o servicios se perciba o identifique como perjudicial.
Si no está seguro de la polìtica de uso de dispositivos inalámbricos en una organización o un entorno determinado (por ejemplo, un aeropuerto) recomendamos que solicite autorización antes de encender y utilizar los equipos Bluetooth inalámbricos de Broadcom.
PRECAUCIÓN:
•
Advertencia para la proximidad de dispositivos a explosivos: No utilice transmisores portátiles (como dispositivos de red inalámbrica) cerca de cápsulas explosivas no blindadas o en entornos explosivos a menos que el dispositivo se modifique de modo que esté cualificado para dichos usos.
•
Uso en aviones: Las normativas de la FCC y la FAA prohìben la utilización de dispositivos inalámbricos de radiofrecuencia en los vuelos, ya que las señales que emiten podrìan interferir con instrumentos esenciales del avión.


Información general sobre normativas
Los dispositivos Bluetooth inalámbricos de Broadcom se deben instalar y utilizar de acuerdo con las instrucciones del fabricante tal y como se describe en la documentación que se facilita al usuario junto con el producto. Para obtener más información sobre las aprobaciones especìficas de cada paìs, consulte Aprobaciones de radio. Broadcom Corporation no se hace responsable de ninguna interferencia de radio o televisión causada por cualquier modificación no autorizada de los dispositivos Bluetooth Broadcom o de cualquier sustitución o conexión de cables o cualquier otro equipo que no hayan sido especificados por Broadcom Corporation. La corrección de la interferencia causada por dicha modificación, sustitución o conexión no autorizada, es responsabilidad del usuario. Broadcom Corporation y sus distribuidores autorizados no son responsables de ningún daño o infracción cometidos contra las normativas estatales que puedan derivarse del incumplimiento de dichas directrices por parte del usuario.
Comisión Federal de Comunicaciones (FCC) de EE.UU.
Declaración sobre exposición a radiaciones de la FCC
PRECAUCIÓN:
•
La potencia de salida radiada de los dispositivos Bluetooth inalámbricos de Broadcom se encuentra muy por debajo del lìmite de exposición de radiofrecuencia establecido por la FCC. No obstante, se recomienda utilizar los dispositivos Bluetooth inalámbricos de Broadcom de modo que se minimice el contacto potencial con las personas durante su funcionamiento normal. Para evitar sobrepasar los lìmites de exposición a radiofrecuencias establecidos por la FCC, se recomienda mantener una distancia mìnima de 20 cm entre el usuario (o cualquier persona que se encuentre cerca) y la antena del ordenador portátil.
•
Asimismo, se han evaluado dichos dispositivos y funcionan de acuerdo con los lìmites de exposición radiofrecuencia establecidos por la FCC para situaciones de exposición sujeta a movilidad (antenas a una distancia máxima de 20 cm del cuerpo humano) al instalarlas en determinadas configuraciones OEM. Para obtener más detalles sobre configuraciones autorizadas, consulte http://www.fcc.gov/oet/ea e introduzca el número de ID de FCC del dispositivo.
Declaración de interferencias
Estos dispositivos cumplen con la Parte 15 de la normativa de la FCC. Su funcionamiento está sujeto a las dos condiciones siguientes: (1) los dispositivos no deben provocar interferencias perjudiciales, y (2) los dispositivos deben aceptar cualquier interferencia, incluidas las que podrìa provocar un funcionamiento no deseado.
Este equipo se ha probado y cumple con los lìmites establecidos para los dispositivos digitales de Clase B, de conformidad con la Parte 15 de la normativa de la FCC. Se han fijado estos lìmites para proporcionar una protección razonable contra las interferencias perjudiciales en instalaciones residenciales. Este equipo genera, utiliza y puede radiar energìa de radiofrecuencia. Si este equipo no se instala o no utiliza de acuerdo con las instrucciones, podrìa provocar interferencias perjudiciales en comunicaciones por radio. Sin embargo, no existe garantìa alguna de que dichas interferencias no se produzcan en una instalación en particular. En caso de que este equipo provoque interferencias perjudiciales en la recepción de radio o televisión (puede comprobarse encendiendo y apagándolo), se recomienda intentar corregir la interferencia teniendo en cuenta alguna de las siguientes medidas:
•
Cambie de sitio el dispositivo.
•
Aumente la distancia de separación entre el dispositivo y el receptor.
•
Conecte el dispositivo a una toma de un circuito al que no estén conectados otros aparatos electrónicos.
•
Póngase en contacto con el distribuidor o un técnico de radio profesional.
NOTA:
•
Los dispositivos Bluetooth inalámbricos de Broadcom se deben instalar y utilizar de acuerdo con las instrucciones del fabricante tal y como se describe en la documentación que se facilita al usuario junto con el producto. Cualquier otra instalación o uso infringirìa la Parte 15 de la normativa de la FCC. Cualquier modificación no aprobada expresamente por Broadcom podrìa invalidar su autorización para utilizar el equipo.
•
Este dispositivo no debe colocarse o funcionar junto con ningún otro transmisor o antena.
Brasil
Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
Canadá. Industry Canada (IC)
Este dispositivo cumplen los requisitos de RSS210 de Industry Canada.
PRECAUCIÓN: Exposición a radiación por radiofrecuencia. La persona que instale este equipo de radio debe asegurarse de que la antena esté ubicada u orientada de tal manera que no emita un campo de radiofrecuencia que supere los lìmites establecidos por Health Canada para la población. Consulte el código de seguridad 6 que se encuentra a su disposición en el sitio Web de Health Canada www.hc-sc.ca/rpb.
Europa. Declaración de conformidad de la UE
Este equipo cumple con los requisitos esenciales de la directiva de la Unión Europea 1999/5/EC.
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless Device je ve shodž se základními požadavky a dalšími príslušnými ustanoveními smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
English
Hereby, Broadcom Corporation declares that this Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Dispositivo inalámbrico ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente Broadcom Corporation déclare que l'appareil Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir Því að Wireless Device er í samræmi viðgrunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski
Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.
Português
Broadcom Corporation declara que este Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina
Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.
Slovenščina
Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.
Suomi
Broadcom Corporation vakuuttaa täten että Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
Francia
En todos los departamentos metropolitanos se pueden utilizar frecuencias inalámbricas de acuerdo con las siguientes condiciones, independientemente de su uso privado o público:
•
Uso interior: máxima potencia (EIRP) de 100 mW para toda la banda de frecuencia de 2400–2483,5 MHz.
•
Uso exterior: máxima potencia (EIRP) de 100 mW para la banda de 2400–2454 MHz y máxima potencia (EIRP) de 10 mW para la banda de 2454–2483,5 MHz.
Corea
Se prohìbe la utilización de este equipo de radio para fines que impliquen o estén relacionados con la seguridad pública.
Taiwán DGT/NCC
Artìculo 12: Salvo permiso expreso de Taiwan DGT/NCC, el usuario no está autorizado para cambiar la frecuencia o potencia de transmisión ni para mejorar o alterar las funciones o caracterìsticas del diseño original de un dispositivo de radiofrecuencia de baja potencia aprobado.
Artìculo 14: Los dispositivos de radiofrecuencia de baja potencia no afectarán a la seguridad de los aviones ni interferirán con comunicaciones legales. En caso de que ocurra lo contrario, el usuario deberá dejar de utilizar el dispositivo inmediatamente. Por comunicaciones legales se entiende las operaciones de comunicación de radio que cumplan con el Acta de Telecomunicaciones. Los dispositivos de radiofrecuencia de baja potencia deben aceptar cualquier interferencia provinente de comunicaciones legales y dispositivos de ondas de radio industriales, cientìficos y médicos (ISM).


Aprobaciones de radio
Es importante asegurarse de que el dispositivo de radio sólo se utiliza en los paìses en los que su uso ha sido aprobado.
En otros paìses que no sean EE.UU. y Japón, verifique que la configuración de ubicación de la ficha Ubicación que se encuentra en Configuración regional y de idioma (en el Panel de control) se ha definido de acuerdo con el paìs en el que está utilizando el dispositivo Bluetooth inalámbrico de Broadcom. De esta manera se garantiza el cumplimiento de las restricciones normativas sobre potencia de transmisión y se optimiza el rendimiento. Cualquier cambio de la potencia permitida o de los ajustes de frecuencia para el paìs en el que se utiliza el dispositivo significa el incumplimiento de las leyes nacionales y será castigado como tal.


Solución de problemas
No se puede conectar a un dispositivo emparejado que aparece en Todo el entorno de red Bluetooth.
•
Asegúrese de que el dispositivo está encendido, dentro del rango de alcance, y que se encuentran en modo Detectable (consulte el manual incluido con el dispositivo para obtener instrucciones sobre como activar este modo). Los dispositivos que ha emparejado aparecen en Todo el entorno de red Bluetooth, independientemente de si están encendidos, dentro del rango de alcance, o en modo Detectable.
•
Asegúrese de que la radio Bluetooth del dispositivo esté encendida (consulte el manual incluido con el dispositivo para obtener instrucciones). Si el otro dispositivo es un equipo Bluetooth, compruebe el estado del icono Bluetooth en el área de notificación (consulte Uso de herramientas Bluetooth).
•
Si ha conectado un dispositivo Bluetooth con otro dispositivo Bluetooth adicional a este equipo (por ejemplo, conectando un auricular con un teléfono móvil), debe eliminar la conexión existente a este equipo y, a continuación, volver a crear la conexión.
NOTA: Por motivos relacionados con la polìtica de seguridad corporativa, es posible que algunas funciones del Bluetooth no estén disponibles. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
El dispositivo al que desea conectar no aparece en Todo el entorno de red Bluetooth.
•
Compruebe si el dispositivo está encendido, dentro del rango de alcance y en modo Detectable. Consulte Búsqueda de otros dispositivos Bluetooth.
No se puede imprimir en la impresora Bluetooth desde este equipo.
•
Si ha imprimido antes en la impresora, compruebe que está dentro del rango de alcance, que está encendido, que funciona bien y que sigue emparejado con este equipo.
•
Si no ha imprimido antes en la impresora, asegúrese de que ha instalado la impresora. Si no es ése el caso, instale la impresora según las instrucciones de Impresión en una impresora Bluetooth desde este equipo. Si ha instalado la impresora, compruebe que el procedimiento que ha realizado coincide con las instrucciones.
NOTA: Por motivos relacionados con la polìtica de seguridad corporativa, es posible que algunas funciones del Bluetooth no estén disponibles. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
No se puede imprimir desde otro equipo Bluetooth en una impresora estándar fìsicamente conectada a este equipo.
•
Si ha imprimido en la impresora antes, compruebe que se encuentra dentro del área de alcance y emparejado con este equipo, que tanto la impresora como el equipo se encuentran encendidos, que la impresora funciona correctamente y que es la impresora predeterminada de este equipo.
•
Si no ha imprimido antes en esta impresora, ¿ha instalado la impresora en el equipo como se especifica en Impresión desde otro dispositivo Bluetooth en una impresora estándar fìsicamente conectada a este equipo? De lo contrario, siga las instrucciones y vuelva a intentarlo.
NOTA: Por motivos relacionados con la polìtica de seguridad corporativa, es posible que algunas funciones del Bluetooth no estén disponibles. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
No se puede enviar un fax mediante las funciones de fax de un teléfono Bluetooth, módem u otro dispositivo que ofrece servicio de fax.
•
El dispositivo que ofrece el servicio de fax podrìa estar configurado para utilizar otro dispositivo en lugar del fax-módem.
NOTA: Por motivos relacionados con la polìtica de seguridad corporativa, es posible que algunas funciones del Bluetooth no estén disponibles. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.
No se puede ajustar el volumen de los auriculares.
•
Asegúrese de que el volumen de los auriculares está en el nivel mìnimo.
•
Para ajustar el volumen, utilice el control correspondiente del reproductor multimedia, en lugar del control de volumen principal del equipo.
No se puede establecer comunicación con un teléfono móvil ni volver a conectar con un teléfono móvil.
•
Compruebe que el teléfono móvil se encuentra en modo Detectable, está dentro del rango de alcance y que la radio Bluetooth está encendida. Consulte Búsqueda de otros dispositivos Bluetooth.
NOTA: Por motivos relacionados con la polìtica de seguridad corporativa, es posible que algunas funciones del Bluetooth no estén disponibles. Si el administrador de TI ha deshabilitado una función, aparece un mensaje siempre que intente utilizarla. Si tiene alguna pregunta o desea obtener más información, póngase en contacto con el administrador de TI.