دليل مستخدم جهاز Bluetooth®‎ اللاسلكي من Broadcom
المقدمة
عمليات Bluetooth الأساسية
تكوين Bluetooth على الكمبيوتر
استخدام أجهزة Bluetooth أخرى مع كمبيوتر تم تمكينه لاستخدام Bluetooth
معلومات تنظيمية
استكشاف الأخطاء وإصلاحها
ملاحظات، وإشعارات وإنذارات
ملاحظة: تشير الملاحظة إلى معلومات هامة تساعدك على استخدام الكمبيوتر بشكل أفضل.
إشعار: يشير الإشعار إما إلى احتمال حدوث ضرر في الأجهزة أو فقدان البيانات ويدلك على كيفية تفادي المشكلة.
إنذار يشير الإنذار إلى احتمال حدوث ضرر في الممتلكات، أو إصابة شخصية، أو مفارقة الحياة.
من الممكن أن تخضع المعلومات الواردة في هذا المستند للتغيير من دون إشعار.
© 2007 Broadcom Corporation. كافة الحقوق محفوظة.
تُعتبر إعادة الإنتاج بأي طريقة من الطرق من الأمور الممنوعة منعاً باتاً ما لم تحصل على موافقة خطية من قِبل Broadcom Corporation.
العلامات التجارية المستخدمة في هذا النص: Broadcom هي علامة تجارية لـ Broadcom Corporation و/أو شركاتها المرتبطة في الولايات المتحدة و/أو في بعض البلدان الأخرى و/أو في الاتحاد الأوروبي. Microsoft و ‏Windows و Internet Explorer و Outlook هي علامات تجارية مسجلة لشركة Microsoft في الولايات المتحدة وبلدان أخرى؛ Bluetooth هي علامة تجارية مسجلة لشركة Bluetooth SIG؛ Skype هي علامة تجارية لشركة Skype Limited؛ Avaya هي علامة تجارية لشركة .Avaya Inc؛ Vonage هي علامة تجارية مسجلة لشركة .Vonage Holdings Corp؛ AOL Instant Messenger هي علامة تجارية لشركة .America Online Inc؛ Google Talk هي علامة تجارية مسجلة لشركة‏ .Google Inc؛ Yahoo! Messenger هي علامة تجارية لشركة Yahoo! Inc.
تعود ملكية علامات تجارية أو أسماء تجارية أخرى مذكورة لأصحابها الخاصين.
نوفمبر 2007 Rev A04


المقدمة
نظرة عامة على شبكة Bluetooth
استخدام أدوات Bluetooth
الإشارة إلى نوع الجهاز، وحالة الاقتران، وحالة الاتصال
الإشارة إلى نوع الخدمة، وتوفرها وحالة الاتصال


نظرة عامة على شبكة Bluetooth
تمكّن تقنية Bluetooth اللاسلكية الاتصالات القصيرة المدى (ضمن مسافة 10 أمتار) بين أجهزة Bluetooth، مما يزيل الحاجة إلى كبلات. عندما تقوم بتوصيل جهاز Bluetooth، سيكون باستطاعة أحدهما استخدام الجهاز الآخر أو سيمكن استخدامه من قِبل الجهاز الآخر، وذلك وفقاً للمواصفات التي تحددها.
ولأن بث اتصالات Bluetooth يتم عبر الهواء، فسيكون من الممكن إعداد اتصالات Bluetooth لاستخدام التشفير بهدف توفير الأمان مقابل اعتراض البيانات الحساسة. أجهزة Bluetooth النموذجية تشمل:
•
أجهزة الواجهة البشرية مثل الماوس أو لوحة المفاتيح
•
أجهزة الكمبيوتر (المكتبي، والمحمول، ومساعد شخصي رقمي)
•
أجهزة التصوير (الطابعات، والماسحات الضوئية والكاميرات)
•
الطابعات
•
الأجهزة الصوتية
•
نقاط الوصول إلى الشبكة
•
الهواتف
•
أجهزة الفاكس
الأمثلة عن استخدام جهاز Bluetooth لأجهزة Bluetooth أخرى أو استخدامه من قِبل أجهزة أخرى هي:
•
استخدام جهاز صوتي لايدوي مع هاتف لاسلكي أو الاتصالات الهاتفية عبر الإنترنت
•
استخدام أجهزة لاسلكية مثل الماوس، أو لوحة المفاتيح أو وحدة تحكم بالألعاب
•
استخدام جهاز للاستماع إلى صوت يجري تشغيله على جهاز آخر
•
تبادل الملفات وبطاقات العمل
•
مزامنة قواعد بيانات مدير المعلومات الشخصية (PIM)
•
الاتصال بالإنترنت
•
طباعة فاكس أو إرساله
للبدء باستخدام كمبيوتر تم تمكينه لاستخدام Bluetooth لتنفيذ مهام معيّنة، انظر استخدام أجهزة Bluetooth أخرى مع كمبيوتر تم تمكينه لاستخدام Bluetooth.
لتغيير الإعدادات الافتراضية التي تتحكم بكيفية عمل Bluetooth على الكمبيوتر، انظر تكوين Bluetooth على الكمبيوتر.
للتعرّف على أدوات Bluetooth المتوفرة وكيفية استخدامها، انظر استخدام أدوات Bluetooth.
إذا كانت لديك صعوبة ما في استخدام Bluetooth، انظر استكشاف الأخطاء وإصلاحها.
لتعلّم المزيد حول وظائف Bluetooth بشكل عام، انظر عمليات Bluetooth الأساسية.


استخدام أدوات Bluetooth
ملاحظة: قد لا تكون بعض أدوات Bluetooth التالية متوفرة على الكمبيوتر الذي تم تمكينه لاستخدام Bluetooth.
مواضع Bluetooth ـ توفر مواضع Bluetooth الوصول السريع إلى مهام Bluetooth ومواضع أخرى من المحتمل أن تكون هامة. إذا قمت بإعداد اختصارات إلى خدمات خاصة بأجهزة Bluetooth أخرى، فستظهر الاختصارات في مواضع Bluetooth. وتشمل الاختصارات اسم الجهاز، واسم ورمز الخدمة التي يوفرها الجهاز. يشار إلى حالة الاتصال بالخدمة من خلال مظهر الرمز والوصف الذي يظهر ضمن التعليقات (انظر الإشارة إلى نوع الجهاز، وحالة الاقتران، وحالة الاتصال).
ملاحظة: إذا كان جزء المجلدات مرئياً عند فتح مواضع Bluetooth، فعليك إغلاق جزء المجلدات لعرض مهام Bluetooth، ومواضع أخرى، وتفاصيل في الجزء الأيسر من مواضع Bluetooth.
معالج إعداد Bluetooth ـ يمكّنك معالج إعداد Bluetooth‏ من القيام بما يلي:
•
البحث عن جهاز آخر لاستخدامه مع الكمبيوتر الذي تم تمكينه لاستخدام Bluetooth.
•
تحديد الخدمات التي يجب استخدامها والتي يوفرها جهاز Bluetooth آخر.
تكوين Bluetooth ـ يمكّن تكوين Bluetooth من تغيير الإعدادات الافتراضية التي تتحكم بطريقة عمل Bluetooth على الكمبيوتر. للحصول على مزيد من المعلومات، انظر تكوين Bluetooth على الكمبيوتر.
اتصال سريع ـ الاتصال السريع عبارة عن أداة أخرى تمكّنك من البدء باستخدام الخدمة الخاصة بجهاز Bluetooth آخر. إذا سبق لك استعمال هذه الخدمة، فسيمكّنك الاتصال السريع من الاتصال بتلك الخدمة فوراً. أما إذا لم يسبق لك استعمال هذه الخدمة، فعليك البحث عن جهاز يوفر الخدمة. للحصول على الإرشادات، انظر إنشاء اتصال سريع.
تمكين راديو Bluetooth أو تعطيله ـ تمكّنك هذه الأداة (في حال توفرها) من تشغيل راديو Bluetooth أو إيقاف تشغيله. وقد تتم مطالبتك بإيقاف تشغيل راديو Bluetooth عندما تكون موجوداً على متن طائرة تجارية. لاستخدام هذه الأداة، انظر تمكين راديو Bluetooth أو تعطيله.
للوصول إلى أدوات Bluetooth، انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام على شريط المهام.
بالإضافة إلى توفيره الوصول إلى أدوات Bluetooth، يشير أيضاً رمز Bluetooth في ناحية الإعلام على شريط المهام إلى حالة محوّل Bluetooth اللاسلكي:
المحوّل يعمل والراديو قيد التشغيل.
إما أن المحوّل لا يعمل أو أن الراديو متوقف عن التشغيل.
المحوّل يعمل وهذا الكمبيوتر موصول بجهاز Bluetooth آخر.


الإشارة إلى نوع الجهاز، وحالة الاقتران، وحالة الاتصال
يشار إلى نوع أجهزة Bluetooth البعيدة التي تقع ضمن النطاق وتكون قابلة للاكتشاف، وحالة الاقتران وحالة الاتصال الخاصة بتلك الأجهزة بواسطة رموز تظهر في كامل جوار Bluetooth.
ملاحظة: لعرض المزيد من المعلومات المفصلة، في قائمة عرض في مستكشف Windows، انقر فوق تفاصيل.
يتم توضيح الرموز المستخدمة للإشارة إلى نوع الجهاز، وحالة الاقتران، وحالة الاتصال في الجدول 1. رموز الجهاز.
ملاحظة: قد لا يتطابق التعبير الذي يظهر بالنسبة إلى نوع معيّن من أنواع الأجهزة البعيدة وبشكل دقيق مع التعبير المستخدم في الجدول.
الجدول 1. رموز الجهاز
نوع الجهاز | رمز يشير إلى نوع الجهاز، وحالة الاقتران، وحالة الاتصال
 | غير مقترن | مقترن | متصلة
عبّارة صوت |  |  |
سماعات رأس صوتية |  |  |
سماعات رأس |  |  |
كاميرا |  |  |
كمبيوتر مكتبي |  |  |
لوحة مفاتيح |  |  |
ماوس |  |  |
مودم |  |  |
نقطة وصول إلى الشبكة |  |  |
كمبيوتر محمول |  |  |
مساعد شخصي رقمي (PDA) |  |  |
طابعة |  |  |
هاتف خلوي |  |  |
جهاز غير معروف |  |  |


الإشارة إلى نوع الخدمة، وتوفرها وحالة الاتصال
إذا حددت إنشاء اختصار عند الاقتران بجهاز بعيد، فسيشار إلى نوع الخدمات التي توفرها الأجهزة، وتوفر هذه الخدمات وحالة اتصالها في مواضع Bluetooth.
ويشار إلى نوع الخدمات المحلية التي يوفرها هذا الكمبيوتر، وتوفر هذه الخدمات وحالة اتصالها في جهازي.
ملاحظة: لعرض المزيد من المعلومات المفصلة، في قائمة عرض في مستكشف Windows، انقر فوق تفاصيل.
يتم توضيح الرموز المستخدمة للإشارة إلى نوع الخدمة، وتوفرها، وحالة الاتصال في الجدول 2. رموز الخدمة.
ملاحظة: قد لا يتطابق اسم الخدمة الذي يظهر بالنسبة إلى نوع معيّن من أنواع الأجهزة البعيدة وبشكل دقيق مع التعبير المستخدم في الجدول.
الجدول 2. رموز الخدمة
اسم الخدمة | رمز يشير إلى نوع الخدمة، وتوفرها وحالة الاتصال
 | متوفرة | غير متوفرة1 | متصلة
عبّارة صوت |  |  |
سماعات رأس |  |  |
سماعات رأس صوتية |  |  |
نقل الملفات |  |  |
خدمة تصوير Bluetooth |  |  |
الوصول إلى الشبكة |  |  |
نقل عناصر PIM |  |  |
مزامنة PIM |  |  |
شبكة الطلب الهاتفي |  |  |
طابعة |  |  |
منفذ Bluetooth‏ التسلسلي |  |  |
الفاكس |  |  |
1
قد لا تكون إحدى الخدمات متوفرة بسبب كونها قيد الاستخدام أو لأن الجهاز الذي يوفر الخدمة غير متوفر أو لا يقع ضمن النطاق.


عمليات Bluetooth الأساسية
المصطلحات
بحث عن أجهزة Bluetooth أخرى
عرض خدمات Bluetooth الخاصة بي
إنشاء اتصال سريع
تمكين راديو Bluetooth أو تعطيله


المصطلحات
مصادقة
ميزة أمان Bluetooth يتم استخدامها للتحقق من الهوية. وخلال عملية المصادقة الأولية، يطالب جهاز Bluetooth الذي يبدأ الاتصال بأن يزوده الجهاز البعيد برمز PIN لـ Bluetooth‏.
BDA
عنوان جهاز Bluetooth (تعيّنه الشركة المصنّعة)
جهاز Bluetooth
أجهزة تم تمكينها لاستخدام Bluetooth مثل كمبيوتر، أو طابعة، أو فاكس، أو ماوس، أو لوحة مفاتيح، أو هاتف، أو سماعات رأس، أو كاميرا، أو مساعد شخصي رقمي (PDA).
مجلد Bluetooth Exchange
مجلد من المستوى الأعلى يتوفر لجهاز Bluetooth آخر الوصول إليه. كما يتوفر للأجهزة التي تم منحها الوصول إلى مجلد Bluetooth Exchange الوصول إلى كل المجلدات الفرعية الموجودة ضمن ذلك المجلد وكل الملفات الموجودة ضمن تلك المجلدات الفرعية.
إشعار: بشكل افتراضي، يكون موضع مجلد Bluetooth Exchange في المستندات. إذا قمت بتغيير موقع مجلد Bluetooth Exchange، فعليك عدم وضعه في الدليل الجذر أو مجلد نظام. ويؤدي تغيير موقع مجلد Bluetooth Exchange ووضعه في الدليل الجذر أو مجلد نظام إلى تكوين قدرة الأجهزة البعيدة على إلحاق الضرر بنظام التشغيل الذي تستخدمه على الكمبيوتر.
تتشارك في مجلد Bluetooth Exchange خدمة نقل عناصر PIM وخدمة نقل الملفات. ويمكن تعيين موقع المجلد من صفحة خصائص Bluetooth لأي من الخدمتين. إذا قمت بتغيير موقع مجلد Bluetooth Exchange لإحدى هاتين الخدمتين، فسيتم تلقائياً تحديث المسار للخدمة الأخرى.
كما تستخدم خدمة تصوير Bluetooth هذا المجلد لتخزين الصور المتلقاة.
رمز أمان Bluetooth
سلسلة أبجدية رقمية تتألف من 16 حرفاً كحد أقصى يتم إدخالها للإجابة على طلب رمز PIN لـ Bluetooth. ويشار إلى هذا الرمز أيضاً بمفتاح مرور، أو كلمة مرور، أو رمز مرور أو رمز PIN.
تقنية Bluetooth اللاسلكية
تسمح تقنية Bluetooth اللاسلكية باتصالات قصيرة المدى (ضمن مسافة 10 أمتار) بين أجهزة تم تمكينها لاستخدام Bluetooth، مما يزيل الحاجة إلى كبلات. عندما تقوم بتوصيل جهاز Bluetooth، سيكون باستطاعة أحدهما استخدام الجهاز الآخر أو سيمكن استخدامه من قِبل الجهاز الآخر، وذلك وفقاً للمواصفات التي تحددها.
تطبيقات العميل
تطبيقات برمجية على هذا الكمبيوتر تسمح لهذا الكمبيوتر باستخدام خدمات Bluetooth‏ التي توفرها أجهزة Bluetooth بعيدة.
بروتوكول التحكم بالمضيف الحيوي Dynamic Host Control
بروتوكول يستخدمه الخادم لتعيين عنوان بروتوكول الإنترنت (IP) إلى جهاز متصل.
تشفير
يترجم التشفير البيانات إلى تنسيق غير قابل للقراءة باستخدام مفتاح سري أو كلمة مرور. ويحتاج فك تشفير البيانات إلى المفتاح نفسه أو كلمة المرور نفسها التي تم استخدامها لتشفيرها.
جهاز صوتي لايدوي
جهاز صوتي يمكن ارتداؤه يتوفر فيه مكبر صوت وميكروفون. ويمكن استخدام بعض الأجهزة الصوتية اللايدوية للمكالمات الهاتفية وللاستماع إلى صوت ستيريو عالي الجودة. أما الأجهزة الصوتية اللايدوية الأخرى فيمكن استخدامها للمكالمات الهاتفية ولتشغيل الصوت وتسجيله.
HCI
واجهة التحكم بالمضيف
جهاز واجهة بشرية (HID)
جهاز إدخال مثل الماوس أو لوحة المفاتيح يرسل إدخال المستخدم إلى كمبيوتر.
اتصالات هاتفية عبر الإنترنت
تقنية تسمح للإنترنت بإجراء مكالمات هاتفية وتلقيها.
مفتاح الارتباط
مفتاح أمان فريد يتم إنشاؤه داخلياً تتبادله المفاتيح المقترنة كإثبات للهوية قبل أن يتم إنشاء اتصال. ويتم إنشاء مفاتيح الارتباط تلقائياً عند اقتران جهازين.
خدمات محلية
خدمات Bluetooth مثل سماعات الرأس، وعبّارة الصوت، ونقل الملفات، والطابعة التي يوفرها هذا الكمبيوتر إلى أجهزة Bluetooth أخرى. تُستخدم خدمات Bluetooth لتنفيذ إجراءات بين برنامج مثبّت على الكمبيوتر وجهاز Bluetooth بعيد.
خدمات Bluetooth
انظر خدمات محلية.
أجهزة مقترنة
يجب أن يتم اقتران أجهزة Bluetooth قبل أن تتمكّن من إنشاء اتصال آمن (مصادق عليه ومشفّر) . تشارك الأجهزة المقترنة في مفتاح ارتباط فريد، يتم تبادله تلقائياً في كل مرة تتصل فيها هذه الأجهزة.
PDA
مساعد شخصي رقمي
PIM
مدير المعلومات الشخصية. برنامج مثل Microsoft® Outlook®، يتم استخدامه لإدارة جهات الاتصال، وإرسال البريد الإلكتروني وتلقيه، وجدولة النشاطات والمهام.
اتصال آمن
إعداد خاصية خدمة أو تطبيق Bluetooth يحتاج إلى مفتاح مرور أو مفتاح ارتباط في كل مرة تحاول فيها إنشاء اتصال. ويتم تشفير كل البيانات التي يتم تبادلها عبر اتصال Bluetooth. وقد يكون التخويل مطلوباً أيضاً وهذا يتوقف على خيارات التكوين الأخرى.
اختصار
رمز يوفر الوصول السريع إلى برامج، وملفات، ومجلدات، ومحركات أقراص يتم استخدامها بشكل متكرر. ويؤدي النقر نقراً مزدوجاً فوق رمز كهذا إلى فتح المجلد أو الملف المطابق له دون أن تحتاج إلى البحث عنه أولاً. ولا تقوم رموز الاختصارات بتغيير موقع الملفات، فهي ترتبط فقط بالملف أينما كان موجوداً. ويمكنك حذف اختصار دون أن يؤدي ذلك إلى حذف الملف المرتبط به. كما يمكنك إعادة تسمية اختصار.
ناحية الإعلام على شريط المهام
ناحية موجودة على شريط المهام في Windows تعرض الوقت. كما تستطيع هذه الناحية أن تحتوي على اختصارات توفر الوصول السريع إلى البرامج. يقع رمز Bluetooth [image] عادةً هنا.


بحث عن أجهزة Bluetooth أخرى
للبحث عن كافة أجهزة Bluetooth الموجودة ضمن النطاق:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
في مواضع Bluetooth ضمن مهام Bluetooth، انقر فوق عرض الأجهزة الموجودة ضمن النطاق.
للبحث عن جهاز Bluetooth معيّن:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
في مواضع Bluetooth ضمن مهام Bluetooth، انقر فوق إضافة جهاز Bluetooth.


عرض خدمات Bluetooth الخاصة بي
تُستخدم خدمات Bluetooth لتنفيذ إجراءات بين برنامج مثبّت على الكمبيوتر وجهاز Bluetooth بعيد. تكون خدمات Bluetooth المثبّتة على هذا الكمبيوتر مذكورة في جهازي. انظر أيضاً تعيين خصائص خدمات Bluetooth التي يوفرها هذا الكمبيوتر.
لعرض خدمات Bluetooth الخاصة بي:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
في مواضع Bluetooth ضمن مهام Bluetooth، انقر فوق عرض خدمات Bluetooth الخاصة بي.


إنشاء اتصال سريع
لإنشاء اتصال سريع، انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام على شريط المهام، وأشر إلى اتصال سريع وإلى اسم الخدمة التي تريد استخدامها، ثم انقر فوق اسم الجهاز الذي يوفر الخدمة.


تمكين راديو Bluetooth أو تعطيله
يمكنك استخدام أداة برمجية، في حال توفرها، لتمكين راديو Bluetooth أو تعطيله. للقيام بهذا الأمر، انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام على شريط المهام، ثم انقر فوق تعطيل راديو Bluetooth‏ أو تمكين راديو Bluetooth، وذلك وفقاً للوضع الحالي للراديو.
كما يمكنك تشغيل الراديو أو إيقاف تشغيله وذلك بضغط المفتاحين FN+F2 على لوحة المفاتيح، أو باستخدام المفتاح المنزلق الموجود على جانب الكمبيوتر، إذا كان متوفراً. حرّك المفتاح المنزلق إلى الخلف لإيقاف تشغيل الراديو، وإلى الأمام لتشغيل الراديو.


تكوين Bluetooth على الكمبيوتر
تعيين اسم ونوع إلى هذا الكمبيوتر
تمكين الوصول إلى هذا الكمبيوتر من قِبل أجهزة Bluetooth أخرى أو منعه
تعيين خصائص الخدمات التي يوفرها هذا الكمبيوتر
تعيين خصائص تطبيقات العميل المستخدمة من قِبل هذا الكمبيوتر للوصول إلى الخدمات التي توفرها أجهزة Bluetooth أخرى
إدارة أجهزة Bluetooth المحلية


تعيين اسم ونوع إلى هذا الكمبيوتر
يظهر الاسم الذي تعيّنه إلى هذا الكمبيوتر على أجهزة Bluetooth الأخرى عندما يكون هذا الكمبيوتر معيّناً إلى الوضع القابل للاكتشاف (انظر تمكين الوصول إلى هذا الكمبيوتر من قِبل أجهزة Bluetooth أخرى أو منعه). ويكون اسم الكمبيوتر الافتراضي الاسم المعيّن من قِبل نظام التشغيل. ويحدد إعداد نوع الكمبيوتر نوع الرمز (انظر الإشارة إلى نوع الجهاز، وحالة الاقتران، وحالة الاتصال) المستخدم لتمثيل هذا الكمبيوتر بالنسبة إلى أجهزة Bluetooth أخرى.
لتغيير اسم الكمبيوتر أو نوعه:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق تكوين Bluetooth.
2.
في تكوين Bluetooth، انقر فوق التبويب عام واكتب اسماً أو نوعاً جديداً للكمبيوتر في المساحات المتوفرة.


تمكين الوصول إلى هذا الكمبيوتر من قِبل أجهزة Bluetooth أخرى أو منعه
ملاحظة: بسبب نُهج الأمان الخاصة بالشركة، فقد لا تكون وظيفة Bluetooth المعيّنة هذه متوفرة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
على التبويب إمكانية التشغيل في تكوين Bluetooth يمكنك:
•
تمكين هذا الكمبيوتر بحيث يمكن اكتشافه من قِبل أجهزة Bluetooth أخرى أو منع إمكانية اكتشافه.
•
تحديد نوع الإعلام الصوتي (في حال وجوده) الذي ترغب في تلقيه بالإضافة إلى إعلام مرئي عند مطالبة جهاز Bluetooth آخر برمز أمان Bluetooth.
•
تمكين هذا الكمبيوتر من معالجة مكالمات Skype™‎ باستخدام جهاز لا يدوي.
لتمكين هذا الكمبيوتر بحيث يكون قابلاً للاكتشاف من قِبل أجهزة Bluetooth أخرى:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
في تكوين Bluetooth، انقر فوق التبويب إمكانية التشغيل .
3.
حدد خانة الاختيار ا لسماح لأجهزة Bluetooth الأخرى باكتشاف هذا الكمبيوتر.
ملاحظة: إذا قمت في وقت لاحق بمسح علامة تحديد خانة الاختيار السماح لأجهزة Bluetooth الأخرى باكتشاف هذا الكمبيوتر، فستبقى الأجهزة التي كانت متصلة في السابق بهذا الكمبيوتر قادرة على القيام بهذا الأمر.
لمنع هذا الكمبيوتر من أن يكون قابلاً للاكتشاف من قِبل هذا الكمبيوتر:
•
امسح علامة تحديد خانة الاختيار السماح لأجهزة Bluetooth الأخرى باكتشاف هذا الكمبيوتر.
لتحديد نوع الإعلام الصوتي الذي ترغب في تلقيه:
1.
انقر فوق تحديد ملف صوتي.
2.
انقر فوق استعراض، وفوق الملف الصوتي الذي تريد استخدامه، ثم انقر فوق فتح.
3.
انقر فوق تطبيق.


تعيين خصائص خدمات Bluetooth التي يوفرها هذا الكمبيوتر
تُستخدم خدمات Bluetooth لتنفيذ إجراءات بين برنامج مثبّت على الكمبيوتر وجهاز Bluetooth بعيد. باستطاعة جهاز Bluetooth أن يوفر خدمة واحدة أو أكثر. للحصول على مزيد من المعلومات حول كيفية استخدام أجهزة Bluetooth والخدمات التي توفرها، انظر استخدام أجهزة Bluetooth أخرى مع كمبيوتر تم تمكينه لاستخدام Bluetooth.
يوفر هذا الكمبيوتر خدمات Bluetooth التالية:
•
طابعة
•
خدمة تصوير Bluetooth
•
عبّارة صوت
•
سماعات الرأس
•
مزامنة PIM
•
الفاكس
•
نقل الملفات
•
نقل عناصر PIM
•
شبكة الطلب الهاتفي
•
الوصول إلى الشبكة
•
منفذ Bluetooth‏ التسلسلي
على التبويب خدمات محلية في تكوين Bluetooth، يمكنك تعيين خصائص الخدمات التي يوفرها هذا الكمبيوتر لأجهزة Bluetooth أخرى. بشكل افتراضي، يتم تعيين كل الخدمات المحلية بحيث يبدأ تشغيلها تلقائياً، وبحيث تطالب باتصال آمن، وبإعلام صوتي ومرئي معاً عندما يحاول جهاز بعيد الاتصال بتلك الخدمة. عندما يتم تعيين خاصية الاتصال الآمن، ويحاول هذا الكمبيوتر الاتصال بجهاز Bluetooth آخر، يجب على الجهازين تبادل رمز أمان Bluetooth. يعرّف هذا الإجراء بشكل إيجابي الجهاز كجهاز منحته حق الوصول. وبعد التبادل، يصبح باستطاعة الجهازين تشفير البيانات.
لتعيين خصائص الخدمات التالية:
•
طابعة
•
خدمة تصوير Bluetooth
•
عبّارة صوت
•
سماعات الرأس
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق اسم الخدمة المناسبة، ثم فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فامسح خانة الاختيار اتصال آمن.
5.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بالخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
6.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
7.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .
لتعيين إعدادات الخصائص لخدمة مزامنة PIM:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق مزامنة PIM، ثم انقر فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فامسح خانة الاختيار اتصال آمن.
5.
لتمكين مزامنة أنواع بيانات معيّنة، انقر فوق التبويب عام في خصائص Bluetooth، ثم حدد في كل لائحة من لوائح أنواع البيانات ضمن مزامنة، مدير المعلومات الشخصية (PIM) المتوفر لذلك النوع من البيانات.
ملاحظة: أنواع البيانات المتوفرة تشمل التالي:
•
بطاقات العمل
•
عناصر التقويم
•
البريد الإلكتروني
•
الملاحظات
5.
إذا لم تكن ترغب في مزامنة بيانات مدير المعلومات الشخصية (PIM) مع مدير معلومات شخصية آخر تم تمكينه لاستخدام Bluetooth، فحدد عدم المزامنة.
6.
إذا رغبت في تضمين مرفقات مع البريد الإلكتروني، فحدد ضمن مرفقات البريد الإلكتروني خانة الاختيار تضمين مرفقات مع البريد الإلكتروني الذي يرسله هذا الكمبيوتر أو يتلقاه. إذا لم تكن ترغب في تضمين مرفقات مع البريد الإلكتروني، فامسح خانة الاختيار.
7.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بهذه الخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
8.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
9.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .
لتعيين خصائص خدمة الفاكس:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق خدمة الفاكس، ثم فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فامسح خانة الاختيار اتصال آمن.
5.
في لائحة أجهزة المودم، حدد المودم الذي تريد استخدامه مع خدمة الفاكس.
6.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بالخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
7.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
8.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .
لتعيين خصائص خدمة نقل الملفات:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق خدمة نقل الملفات، ثم فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فامسح خانة الاختيار اتصال آمن.
5.
إذا أردت تغيير موقع مجلد Bluetooth Exchange، فانقر فوق استعراض، ثم حدد الموقع حيث تريد وضع المجلد.
إشعار: بشكل افتراضي، يكون موضع مجلد Bluetooth Exchange في المستندات. إذا قمت بتغيير موقع مجلد Bluetooth Exchange، فعليك عدم وضعه في الدليل الجذر أو مجلد نظام. ويؤدي تغيير موقع مجلد Bluetooth Exchange ووضعه في الدليل الجذر أو مجلد نظام إلى تكوين قدرة الأجهزة البعيدة على إلحاق الضرر بنظام التشغيل الذي تستخدمه على الكمبيوتر.
6.
إذا أردت السماح للمستخدمين البعيدين بتعديل ملفات ومجلدات للقراءة فقط، فحدد خانة الاختيار باستطاعة المستخدمين البعيدين تعديل الملفات والمجلدات للقراءة فقط.
7.
إذا أردت منح الوصول إلى الملفات أو المجلدات المخفية، فحدد خانة الاختيار باستطاعة المستخدمين البعيدين الوصول إلى الملفات والمجلدات المخفية.
8.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بالخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
9.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
10.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .
لتعيين خصائص خدمة نقل عناصر PIM:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق خدمة نقل عناصر PIM، ثم فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فانقر فوق التبويب عام في خصائص Bluetooth ، ثم امسح خانة الاختيار اتصال آمن.
5.
لتمكين إرسال بطاقة العمل الخاصة بك إلى أجهزة أخرى، حدد إما اختر بطاقة عمل وفق الحاجة أو إرسال بطاقة العمل نفسها دوماً في اللائحة ضمن طلبات بطاقات العمل. وإلا، فحدد عدم إرسال بطاقة العمل الخاصة بي إطلاقاً.
6.
لتمكين هذا الكمبيوتر من تلقي عناصر PIM من أجهزة Bluetooth بعيدة، حدد إما حفظ في المجلد أو Outlook Express (وفق ما هو متوفر) في كل لائحة من لوائح أنواع البيانات ضمن العناصر المتلقاة. وإلا، فحدد عدم القبول.
7.
إذا أردت تغيير موقع مجلد Bluetooth Exchange، فانقر فوق استعراض، ثم حدد الموقع حيث تريد وضع المجلد.
إشعار: بشكل افتراضي، يكون موضع مجلد Bluetooth Exchange في المستندات. إذا قمت بتغيير موقع مجلد Bluetooth Exchange، فعليك عدم وضعه في الدليل الجذر أو مجلد نظام. ويؤدي تغيير موقع مجلد Bluetooth Exchange ووضعه في الدليل الجذر أو مجلد نظام إلى تكوين قدرة الأجهزة البعيدة على إلحاق الضرر بنظام التشغيل الذي تستخدمه على الكمبيوتر.
8.
إذا رغبت في تضمين مرفقات مع البريد الإلكتروني، فحدد ضمن مرفقات البريد الإلكتروني خانة الاختيار تضمين مرفقات مع البريد الإلكتروني الذي يرسله هذا الكمبيوتر أو يتلقاه. إذا لم تكن ترغب في تضمين مرفقات مع البريد الإلكتروني، فامسح خانة الاختيار.
9.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بالخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
10.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
11.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .
لتعيين خصائص خدمة شبكة الطلب الهاتفي:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق خدمة شبكة الطلب الهاتفي، ثم فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فامسح خانة الاختيار اتصال آمن.
5.
في لائحة أجهزة المودم، حدد المودم الذي تريد استخدامه مع خدمة شبكة الطلب الهاتفي.
6.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بالخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
7.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
8.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .
لتعيين خصائص خدمة الوصول إلى الشبكة:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق خدمة الوصول إلى الشبكة، ثم فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فامسح خانة الاختيار اتصال آمن.
5.
للسماح لأجهزة أخرى بإنشاء شبكة خاصة مع هذا الكمبيوتر، حدد السماح لأجهزة أخرى بإنشاء شبكة خاصة مع هذا الكمبيوتر في اللائحة حدد نوع الخدمة لتقديمها للأجهزة البعيدة .
6.
للسماح لأجهزة أخرى بالوصول إلى الإنترنت/الشبكة المحلية عبر هذا الكمبيوتر، حدد السماح لأجهزة أخرى بالوصول إلى الإنترنت/الشبكة المحلية عبر هذا الكمبيوتر في اللائحة.
7.
لمنع أجهزة أخرى من إنشاء اتصالات الشبكة بهذا الكمبيوتر، حدد عدم السماح باتصالات الشبكة بهذا الكمبيوتر في اللائحة.
8.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بالخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
9.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
10.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .
لتعيين خصائص خدمة منفذ Bluetooth التسلسلي:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب خدمات محلية، انقر فوق خدمة الوصول إلى الشبكة، ثم فوق خصائص.
3.
إذا لم تكن ترغب في أن يبدأ تشغيل الخدمة تلقائياً، فانقر فوق التبويب عام في خصائص Bluetooth، ثم امسح خانة الاختيار بدء التشغيل تلقائياً.
4.
إذا لم تكن ترغب في أن تطالب الخدمة باتصال آمن، فامسح خانة الاختيار اتصال آمن.
5.
في لائحة منفذ COM، حدد منفذ COM الذي تريد استخدامه مع خدمة شبكة الطلب الهاتفي.
6.
إذا لم تكن ترغب في أن يتم إعلامك عندما يحاول جهاز Bluetooth بعيد الاتصال بالخدمة، فانقر فوق التبويب رسائل الإعلام في خصائص Bluetooth، ثم حدد خانة الاختيار عدم الإعلام.
7.
إذا رغبت في تغيير الطريقة المستخدمة لإعلامك، فعليك إما مسح خانة الاختيار توفير إعلام مرئي أو خانة الاختيار توفير إعلام صوتي، وهذا يتوقف على الأسلوب الذي تفضله.
8.
إذا رغبت في تغيير صوت الإعلام الصوتي، فحدد ملفاً صوتياً آخر في لائحة اسم الملف الصوتي .


تعيين خصائص تطبيقات العميل المستخدمة من قِبل هذا الكمبيوتر للوصول إلى الخدمات التي توفرها أجهزة Bluetooth أخرى
على التبويب تطبيقات العميل في تكوين Bluetooth، يمكنك تعيين خصائص تطبيقات العميل المستخدمة من قِبل هذا الكمبيوتر للوصول إلى الخدمات التي توفرها أجهزة Bluetooth أخرى.
لتعيين خصائص تطبيق، انقر فوق اسم التطبيق، ثم فوق خصائص. على التبويب عام، يمكنك تعيين أو مسح الخاصية اتصال آمن. بشكل افتراضي، تكون كل تطبيقات العميل معيّنة للمطالبة باتصال آمن، باستثناء جهاز الواجهة البشرية.
بالنسبة إلى بعض التطبيقات، مثل مزامنة PIM، ونقل عناصر PIM، وشبكة الطلب الهاتفي، يمكنك تكوين إعدادات أخرى قد تؤثر على طريقة عمل التطبيق.
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
تتوفر تطبيقات العميل التالية:
•
خدمة تصوير Bluetooth
•
جهاز الواجهة البشرية
•
طابعة
•
عبّارة صوت
•
سماعات الرأس
•
مزامنة PIM
•
الفاكس
•
نقل الملفات
•
نقل عناصر PIM
•
شبكة الطلب الهاتفي
•
الوصول إلى الشبكة
•
منفذ Bluetooth‏ التسلسلي
لتعيين خصائص تطبيق مزامنة PIM:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب تطبيقات العميل، انقر فوق مزامنة PIM، ثم انقر فوق خصائص.
3.
إذا لم تكن ترغب في أن يستخدم التطبيق اتصالاً آمناً، فامسح خانة الاختيار اتصال آمن.
4.
لتمكين مزامنة أنواع بيانات معيّنة، حدد في كل لائحة من لوائح أنواع البيانات ضمن مزامنة، مدير المعلومات الشخصية (PIM) المتوفر لذلك النوع من البيانات.
ملاحظة: أنواع البيانات المتوفرة تشمل التالي:
•
بطاقات العمل
•
عناصر التقويم
•
البريد الإلكتروني
•
الملاحظات
5.
إذا لم تكن ترغب في مزامنة بيانات مدير المعلومات الشخصية (PIM) مع مدير معلومات شخصية آخر تم تمكينه لاستخدام Bluetooth، فحدد عدم المزامنة.
6.
إذا رغبت في تضمين مرفقات مع البريد الإلكتروني، فحدد ضمن مرفقات البريد الإلكتروني خانة الاختيار تضمين مرفقات مع البريد الإلكتروني الذي يرسله هذا الكمبيوتر أو يتلقاه. إذا لم تكن ترغب في تضمين مرفقات مع البريد الإلكتروني، فامسح خانة الاختيار.
لتعيين خصائص تطبيق نقل عناصر PIM:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب تطبيقات العميل، انقر فوق نقل عناصر PIM، ثم انقر فوق خصائص.
3.
إذا لم تكن ترغب في أن يستخدم التطبيق اتصالاً آمناً، فامسح خانة الاختيار اتصال آمن.
4.
لتعيين بطاقة العمل لإرسالها إلى أجهزة أخرى، حدد إما اختر بطاقة عمل وفق الحاجة أو إرسال بطاقة العمل نفسها دوماً في اللائحة ضمن إرسال بطاقة العمل الخاصة بي.
5.
لتعيين الموقع حيث سيتم حفظ بطاقات العمل الواردة، حدد إما حفظ في المجلد أو Express ‏ Outlook في اللائحة ضمن بطاقات العمل المتلقاة.
6.
إذا رغبت في تضمين مرفقات مع البريد الإلكتروني، فحدد ضمن مرفقات البريد الإلكتروني خانة الاختيار تضمين مرفقات مع البريد الإلكتروني الذي يرسله هذا الكمبيوتر أو يتلقاه. إذا لم تكن ترغب في تضمين مرفقات مع البريد الإلكتروني، فامسح خانة الاختيار.
لتعيين خصائص خدمة شبكة الطلب الهاتفي:
ملاحظة: قد لا تتمكّن من تغيير إعدادات الخصائص بسبب نُهج الأمان الخاصة بالشركة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] ، ثم انقر فوق تكوين Bluetooth.
2.
على التبويب تطبيقات العميل ، انقر فوق شبكة الطلب الهاتفي، ثم انقر فوق خصائص.
3.
إذا لم تكن ترغب في أن يستخدم التطبيق اتصالاً آمناً، فامسح خانة الاختيار اتصال آمن.
4.
في اللائحة، حدد المودم الذي تريد استخدامه مع تطبيق شبكة الطلب الهاتفي.


إدارة أجهزة Bluetooth المحلية
في حال وجود أكثر من جهاز Bluetooth واحد مثبّت على هذا الكمبيوتر، فيمكنك تعيين الجهاز الذي تفضل استخدامه. وللمحافظة على طاقة البطارية، يمكنك تعطيل الأجهزة غير النشطة. كما يمكنك عرض المعلومات التالية المتعلقة بكل جهاز:
الأجهزة
•
الاسم
•
الحالة
-
نشط (مفضل)
-
غير نشط
-
معطّل
•
النوع
خصائص الجهاز النشط
•
حالة الجهاز ـ يشير هذا الخيار إلى عمل الجهاز بشكل صحيح، أو إلى وجود مشكلة/تعارض.
•
الشركة المصنّعة ـ الشركة التي قامت بتصنيع الجهاز.
•
مراجعة البرامج الثابتة ـ رقم إصدار مراجعة البرامج الثابتة للشركة المصنّعة.
•
عنوان الجهاز ـ عنوان جهاز Bluetooth الذي تم تعيينه إلى الجهاز عند تصنيعه.
•
إصدار HCI ـ رقم الإصدار لمواصفات Bluetooth الذي تتوافق معه واجهة التحكم بالمضيف.
•
مراجعة HCI ـ رقم المراجعة لمواصفات Bluetooth الذي تتوافق معه واجهة التحكم بالمضيف.
•
إصدار LMP ـ رقم الإصدار لمواصفات Bluetooth الذي يتوافق معه بروتوكول مدير الارتباطات Link Manager.
•
إصدار LMP الفرعي ـ رقم الإصدار الفرعي لمواصفات Bluetooth الذي يتوافق معه بروتوكول مدير الارتباطات Link Manager.
ملاحظة:
•
بإمكان جهاز Bluetooth واحد فقط أن يكون نشطاً في الوقت نفسه.
•
إذا قمت بتعطيل أو تغيير حالة جهاز Bluetooth النشط إلى غير نشط، فعليك إعادة إجراء الاقتران بجهاز Bluetooth الآخر.
لإدارة أجهزة Bluetooth المثبّتة على هذا الكمبيوتر:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق تكوين Bluetooth.
2.
انقر فوق تبويب التشخيصات.
للاستفسار من الجهاز النشط وتحديث البيانات المعروضة في خصائص الجهاز:
•
على تبويب التشخيصات، انقر فوق تحديث.
لتعطيل أو تمكين جهاز Bluetooth معيّن:
•
على تبويب التشخيصات، انقر فوق اسم الجهاز، ثم فوق تعطيل، أو تمكين، وفق ما هو مناسب.
لتعيين جهاز راديو Bluetooth الذي تفضل استخدامه:
•
على تبويب التشخيصات انقر فوق اسم الجهاز، ثم فوق تعيين كمفضل.
ملاحظة:
•
إذا قمت بتمكين جهاز Bluetooth، وكان قد تم تعيين جهاز Bluetooth آخر إلى الخيار "نشط (مفضل)" ، فسيتم تلقائياً تعيين حالة الجهاز الذي قمت بتمكينه إلى "غير نشط"، مما يعني أن الجهاز متوفر للاستخدام، ولكنه ليس الجهاز المفضل.
•
إذا قمت بتمكين جهاز Bluetooth، ولم يكن هناك أي جهاز Bluetooth معيّن إلى "نشط (مفضل)"، فسيتم تلقائياً تعيين حالة الجهاز الذي قمت بتمكينه إلى "نشط".
•
إذا تم توصيل جهاز Bluetooth أو فصله فيما تكوين Bluetooth مفتوحاً، فانقر فوق تحديث لتحديث المعلومات المعروضة.
•
إذا لم تكن ترغب في استخدام جهاز، فعليك تعطيله للمحافظة على طاقة البطارية.


استخدام أجهزة Bluetooth أخرى مع كمبيوتر تم تمكينه لاستخدام Bluetooth
التوصيل بلوحة مفاتيح أو ماوس Bluetooth أو جهاز Bluetooth آخر للواجهة البشرية | إعداد هذا الكمبيوتر لتلقي ملفات صور مرسلة من كاميرا أو هاتف خلوي Bluetooth، أو جهاز Bluetooth آخر | تبادل بطاقات العمل الإلكترونية مع جهاز Bluetooth آخر وإرسال عناصر PIM أخرى إلى الجهاز الآخر
الاستماع إلى صوت من هذا الكمبيوتر على سماعات رأس Bluetooth أو على مكبرات صوت من كمبيوتر آخر | إرسال ملفات أو مجلدات موجودة على هذا الكمبيوتر إلى جهاز Bluetooth آخر | مزامنة قاعدة بيانات PIM على هذا الكمبيوتر مع قاعدة بيانات PIM لجهاز Bluetooth آخر
تشغيل صوت من مشغّل Bluetooth على هذا الكمبيوتر | إرسال ملفات من تطبيقات Microsoft Office | الطباعة على طابعة Bluetooth من هذا الكمبيوتر
استخدام جهاز صوتي لايدوي للمكالمات الهاتفية | إرسال صفحة ويب من Microsoft Internet Explorer | الطباعة من جهاز Bluetooth آخر على طابعة قياسية متصلة فعلياً بهذا الكمبيوتر
استخدام جهاز Bluetooth صوتي لايدوي لتشغيل الصوت وتسجيله | إرسال صورة من Microsoft Internet Explorer | إنشاء اتصال منفذ تسلسلي ظاهري بين هذا الكمبيوتر وجهاز Bluetooth آخر
الوصول إلى ملفات موجودة على جهاز Bluetooth آخر | الاتصال بالإنترنت باستخدام هاتف أو مودم Bluetooth أو جهاز Bluetooth آخر | الاستجابة لرسائل الأمان والتخويل من Bluetooth
السماح لأجهزة Bluetooth أخرى بالوصول إلى ملفات موجودة على هذا الكمبيوتر | استخدام إمكانيات الفاكس لهاتف أو مودم Bluetooth أو جهاز Bluetooth آخر |
استخدام هذا الكمبيوتر كهاتف مسموع لهاتف Bluetooth خلوي | إنشاء اتصال شبكة بجهاز Bluetooth آخر أو بشبكة محلية (LAN) |
ملاحظة: بسبب نُهج الأمان الخاصة بالشركة، فقد لا تكون بعض وظائف Bluetooth متوفرة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.


التوصيل بلوحة مفاتيح أو ماوس Bluetooth أو جهاز Bluetooth آخر للواجهة البشرية
ملاحظة: قبل أن تبدأ، عليك مراجعة الدليل الذي يصحب جهاز الواجهة البشرية (HID) للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
التوصيل بلوحة مفاتيح أو ماوس Bluetooth أو جهاز Bluetooth آخر للواجهة البشرية:
1.
تأكد من احتواء لوحة المفاتيح أو الماوس أو جهاز واجهة بشرية آخر على بطاريات، ومن إدخال البطاريات بشكل صحيح ومن كونها مشحونة بشكل كامل، وتأكد من معرفتك بموقع الزر توصيل.
2.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
3.
اجعل الجهاز قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
4.
عندما يظهر الرمز HID في تحديد جهاز Bluetooth، انقر فوق الرمز ثم فوق التالي.
5.
إذا كان جهاز HID عبارة عن لوحة مفاتيح، فاكتب رمز أمان Bluetooth الذي يظهر في إعداد أمان Bluetooth، ثم اضغط ENTER.
ـأوـ
•
إذا كان جهاز HID عبارة عن ماوس Bluetooth أو جهاز تأشير آخر من Bluetooth يعتمد الاقتران البسيط ، فانقر فوق التالي، ثم فوق إنهاء.
•
إذا كان جهاز HID عبارة عن ماوس Bluetooth أو جهاز تأشير آخر من Bluetooth لا يعتمد الاقتران البسيط، فاستخدم الماوس أو جهاز التأشير للنقر فوق انقر هنا في التأكيد مطلوب.
أصبح باستطاعتك الآن استخدام Bluetooth HID.


الاستماع إلى صوت من هذا الكمبيوتر على سماعات رأس Bluetooth أو على مكبرات صوت من كمبيوتر آخر
ملاحظة: قبل أن تبدأ، عليك مراجعة الدليل الذي يصحب سماعات رأس Bluetooth للحصول على إرشادات حول كيفية جعل سماعات الرأس قابلة للاكتشاف.
للاستماع إلى صوت على سماعات رأس Bluetooth:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل سماعات الرأس قابلة للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
3.
عندما يظهر رمز سماعات الرأس في تحديد جهاز Bluetooth، انقر فوق الرمز ثم انقر فوق التالي.
4.
لإجراء اقتران لسماعات الرأس بهذا الكمبيوتر، في إعداد أمان Bluetooth، اكتب رمز PIN، ثم انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز لمعرفة رمز PIN.
5.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة للخدمة التي توفر صوت ستيريو، ثم انقر فوق التالي
6.
في صفحة إكمال معالج إعداد Bluetooth، انقر فوق إنهاء.
7.
ابدأ تشغيل مشغّل الوسائط الموجود على هذا الكمبيوتر.
لقطع اتصال خدمة صوت ستيريو لسماعات الرأس:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز سماعات الرأس، ثم انقر فوق قطع الاتصال.
للاستماع إلى صوت ستيريو على مكبرات صوت من كمبيوتر آخر:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر فوق عرض الأجهزة الموجودة ضمن النطاق.
ملاحظة: قد يكون من الضروري أن تنقر فوق بحث عن أجهزة موجودة ضمن النطاق مرة واحدة أو أكثر لاكتشاف الكمبيوتر الوجهة.
3.
انقر فوق اسم الكمبيوتر، ثم فوق اكتشاف الخدمات المتوفرة.
4.
انقر بزر الماوس الأيمن فوق الرمز صوت ستيريو ، ثم انقر فوق توصيل صوت ستيريو.
ملاحظة: إذا احتاجت خدمة الصوت ستيريو على الكمبيوتر الوجهة إلى اتصال آمن، فعليك الاستجابة لرسائل الأمان والتخويل من Bluetooth التي تظهر في ناحية الإعلام في كل كمبيوتر (انظر الاستجابة لرسائل الأمان والتخويل من Bluetooth).
5.
ابدأ تشغيل مشغّل الوسائط الموجود على هذا الكمبيوتر.
لقطع اتصال خدمة صوت ستيريو:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز خدمة صوت ستيريو، ثم انقر فوق قطع الاتصال.


تشغيل صوت من مشغّل Bluetooth على هذا الكمبيوتر
لتشغيل صوت من مشغّل Bluetooth على هذا الكمبيوتر
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل مشغّل Bluetooth قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز مشغّل Bluetooth في تحديد جهاز Bluetooth، انقر فوق الرمز ثم فوق التالي.
4.
في تحديد خدمة Bluetooth، حدد خانة الاختيار عبّارة الصوت، ثم انقر فوق التالي.
5.
تكون خانة الاختيار بدء الاتصال محددة بشكل افتراضي. لقبول الإعداد الافتراضي وجعل الاتصال يبدأ تلقائياً، انقر فوق إنهاء.
لقد أصبح باستطاعتك الآن تشغيل الصوت من مشغّل Bluetooth الموجود على هذا الكمبيوتر.
لقطع اتصال عبّارة الصوت:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز مشغّل صوت Bluetooth، ثم انقر فوق قطع الاتصال.


استخدام جهاز Bluetooth صوتي لايدوي للمكالمات الهاتفية

استخدام جهاز صوتي لايدوي للمكالمات الهاتفية
يعتمد الكمبيوتر الذي تم تمكينه لاستخدام Bluetooth استخدام جهاز صوتي لايدوي مع مختلف خدمات الاتصالات الهاتفية والمراسلات الفورية المتوفرة عبر الإنترنت، بما فيها الخدمات التي يوفرها Skype™‎، و Avaya‎‎™‎، وVonage®، وAOL Instant Messenger™، و‏‏‎‏‏Google Talk™، وYahoo!‎ Messenger™، وMSN Messenger.
لاستخدام جهاز Bluetooth صوتي لايدوي للمكالمات الهاتفية
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل الجهاز الصوتي اللايدوي قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز الجهاز الصوتي اللايدوي في تحديد جهاز Bluetooth، انقر فوق الرمز ثم فوق التالي.
4.
لإجراء اقتران للجهاز الصوتي اللايدوي بهذا الكمبيوتر، في إعداد أمان Bluetooth، اكتب رمز PIN، ثم انقر فوق التالي.
5.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة للخدمة التي توفر الجهاز الصوتي اللايدوي، ثم انقر فوق التالي
6.
في صفحة إكمال معالج إعداد Bluetooth، انقر فوق إنهاء.
لقد أصبحت الآن جاهزاً لاستخدام الجهاز الصوتي اللايدوي لإجراء أو تلقي مكالمة هاتفية باستخدام خدمة الاتصالات الهاتفية أو خلال جلسة مراسلات فورية عبر الإنترنت.
لاستخدام جهاز صوتي لايدوي مع Skype:
يمكنك البدء باستخدام Skype فور أن تتصل بالجهاز الصوتي اللايدوي. ويتعرّف Skype تلقائياً على جهازك الصوتي اللايدوي، ويضبط إعدادات الصوت الداخل والصوت الخارج لاستخدام جهاز Bluetooth صوتي لايدوي، وتوجيه المكالمات إلى جهازك. ويمكنك استخدام الزر الموجود على جهازك، لقبول مكالمة أو رفضها، أو لوضع مكالمة قيد الانتظار، أو لإقفال الخط، أو إعادة طلب رقم.
لاستخدام جهاز صوتي لايدوي مع Avaya IP Softphone:
1.
بعد أن تنتهي من توصيل جهازك الصوتي اللايدوي، ابدأ تشغيل Avaya IP Softphone.
2.
في قائمة صوت، انقر فوق معالج ضبط الصوت.
3.
قم بتعيين صوت عدّة لايدوي Bluetooth كجهاز التشغيل والتسجيل الرئيسي.
4.
انقر فوق إنهاء.
سيتم الآن توجيه المكالمات إلى جهازك الصوتي اللايدوي تلقائياً. ويمكنك استخدام الزر الموجود على جهازك ، لقبول مكالمة أو رفضها، أو لوضع مكالمة قيد الانتظار، أو لإقفال الخط، أو إعادة طلب رقم.
لاستخدام جهاز صوتي لايدوي مع برامج أخرى للاتصالات الهاتفية أو للمراسلات الفورية عبر الإنترنت:
1.
بعد أن تنتهي من توصيل جهازك الصوتي اللايدوي، ابدأ تشغيل برنامج الاتصالات الهاتفية أو المراسلات الفورية عبر الإنترنت.
2.
اضبط التشغيل (إخراج صوت) والتسجيل (إدخال الصوت) في البرنامج لكي تتمكّن من استخدام جهاز Bluetooth الصوتي اللايدوي.
ملاحظة: يسمح لك برنامج Bluetooth بتعيين جودة الصوت استناداً إلى مواصفات الصوت الموجودة في جهاز الصوت.
لقطع اتصال الجهاز الصوتي اللايدوي:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز صوت عدّة لايدوي، ثم انقر فوق قطع الاتصال.


استخدام جهاز Bluetooth صوتي لايدوي لتشغيل الصوت وتسجيله
لاستخدام جهاز Bluetooth صوتي لايدوي لتشغيل الصوت وتسجيله
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل جهاز Bluetooth الصوتي اللايدوي قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز جهاز Bluetooth الصوتي اللايدوي في تحديد جهاز Bluetooth، انقر فوق الرمز ثم فوق التالي.
4.
لإجراء اقتران للجهاز الصوتي اللايدوي بهذا الكمبيوتر، في إعداد أمان Bluetooth، اكتب رمز PIN، ثم انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز لمعرفة رمز PIN.
5.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة للخدمة التي توفر الجهاز الصوتي اللايدوي، ثم انقر فوق التالي
6.
في صفحة إكمال معالج إعداد Bluetooth، انقر فوق إنهاء.
7.
في إعداد جهاز Bluetooth لايدوي، حدد نوع الجهاز اللايدوي الذي تستخدمه.
8.
حدد البرنامج الصوتي الأساسي الذي ستستخدمه مع جهازك اللايدوي.
بإمكانك الآن فتح البرنامج الصوتي والبدء باستخدام جهاز Bluetooth الصوتي اللايدوي.
ملاحظة:
•
عندما يكون الجهاز الصوتي اللايدوي متصلاً، يقوم برنامج Bluetooth تلقائياً بتكوين إعدادات الإدخال/الإخراج أو التسجيل/التشغيل الخاصة بالبرنامج الصوتي.
•
يقوم برنامج Bluetooth بتعيين جودة الصوت استناداً إلى مواصفات الصوت الموجودة في جهاز الصوت.
لقطع اتصال الجهاز الصوتي اللايدوي:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز الجهاز الصوتي اللايدوي، ثم انقر فوق قطع الاتصال.


الوصول إلى ملفات موجودة على جهاز Bluetooth آخر
للوصول إلى ملفات موجودة على جهاز Bluetooth آخر
1.
إذا لم يكن جهاز Bluetooth الآخر موجوداً على كمبيوتر تم تمكينه لاستخدام Bluetooth، فعليك تمكين خدمة نقل الملفات على الجهاز الآخر (عليك مراجعة الدليل الذي يصحب جهاز Bluetooth الآخر للحصول على الإرشادات).
2.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
3.
اجعل جهاز Bluetooth الآخر قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
4.
عند ظهور رمز الجهاز الآخر في تحديد جهاز Bluetooth، انقر فوق الرمز، ثم فوق التالي.
ملاحظة: إذا كان قد تم تعيين خاصية الاتصال الآمن لخدمة نقل الملفات للجهاز الآخر، فاكتب رمز الأمان الذي تريد استخدامه، ثم اضغط ENTER. يجب على مشغّل الجهاز الآخر أن يكون على علم برمز الأمان ويجب أن يكون جاهزاً للإجابة على طلب توفير رمز أمان Bluetooth المرسل من قِبل هذا الكمبيوتر (انظر الاستجابة لرسائل الأمان والتخويل من Bluetooth). وإلا، فستفشل عملية الاقتران. بعد اقتران الجهازين، سيكون باستطاعتك الوصول إلى الملفات الموجودة على الجهاز الآخر دون أن تكون بحاجة إلى الحصول على أذونات الوصول.
5.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة لخدمة نقل الملفات، ثم انقر فوق التالي.
6.
انقر فوق إنهاء.
أصبح باستطاعتك الآن الوصول إلى الملفات الموجودة في مجلدBluetooth Exchange على جهاز Bluetooth الآخر. للقيام بهذا الأمر، في مواضع Bluetooth، انقر بزر الأمر فوق الاختصار نقل الملفات، ثم انقر فوق استكشاف لفتح مجلد Bluetooth Exchange على جهاز Bluetooth الآخر.


السماح لأجهزة Bluetooth أخرى بالوصول إلى ملفات موجودة على هذا الكمبيوتر
للسماح لأجهزة Bluetooth أخرى بالوصول إلى ملفات موجودة على هذا الكمبيوتر
•
قم بتعيين خصائص خدمة الملفات وفق ما جاء في تعيين خصائص خدمات Bluetooth التي يوفرها هذا الكمبيوتر.
أصبح باستطاعة أجهزة Bluetooth الأخرى الوصول إلى الملفات الموجودة في مجلد Bluetooth.
ملاحظة: إذا قمت بتعيين خاصية الاتصال الآمن لخدمة نقل الملفات في هذا الكمبيوتر، فيجب أن تكون جاهزاً للإجابة على طلب توفير رمز أمان Bluetooth المرسل من قِبل الجهاز الآخر عند محاولة الجهاز الآخر في بادئ الأمر الاتصال بهذا الكمبيوتر (انظر الاستجابة لرسائل الأمان والتخويل من Bluetooth). وإلا، فستفشل عملية الاقتران. بعد اقتران الجهازين، سيكون باستطاعة الجهاز الآخر الوصول إلى الملفات الموجودة على هذا الكمبيوتر دون أن تكون بحاجة إلى الحصول على أذونات الوصول.


استخدام هذا الكمبيوتر كهاتف مسموع لهاتف Bluetooth خلوي
لاستخدام هذا الكمبيوتر كهاتف مسموع لهاتف Bluetooth خلوي
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل هاتف Bluetooth الخلوي قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عندما يظهر رمز هاتف Bluetooth الخلوي في تحديد جهاز Bluetooth، انقر فوق الرمز ثم فوق التالي.
4.
في المربع إعداد أمان Bluetooth، اكتب رمز أمان الهاتف، ثم انقر فوق التالي.
5.
من الهاتف الخلوي، أجب على الرسالة التي تظهر على شاشة الهاتف، ثم باستخدام لوحة المفاتيح على الهاتف الخلوي، اكتب رمز الأمان نفسه.
6.
انقر فوق التالي.
7.
في تحديد خدمة Bluetooth، حدد خانة الاختيار عبّارة الصوت، ثم انقر فوق التالي.
8.
في صفحة إكمال معالج إعداد Bluetooth، انقر فوق إنهاء.
أصبح باستطاعتك الآن استخدام هذا الكمبيوتر كهاتف مسموع للهاتف الخلوي.
ملاحظة: يجب أن يكون الكمبيوتر مجهزاً بميكروفون.
للتوقف عن استخدام هذا الكمبيوتر كهاتف مسموع للهاتف الخلوي:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز الهاتف الخلوي، ثم انقر فوق قطع الاتصال.


إعداد هذا الكمبيوتر لتلقي ملفات صور مرسلة من كاميرا أو هاتف خلوي Bluetooth، أو جهاز Bluetooth آخر
لإعداد هذا الكمبيوتر لتلقي ملفات صور مرسلة من كاميرا أو هاتف خلوي Bluetooth، أو جهاز Bluetooth آخر:
•
قم بتعيين خصائص خدمة تصوير Bluetooth وفق ما جاء في تعيين خصائص خدمات Bluetooth التي يوفرها هذا الكمبيوتر.
أصبح باستطاعتك الآن تلقي ملفات صور. ويمكنك الرجوع إلى الدليل الذي يصحب كاميرا أو هاتف خلوي Bluetooth، أو جهاز Bluetooth آخر للحصول على إرشادات حول كيفية إرسال ملفات الصور إلى كمبيوتر مجهز بتقنية Bluetooth. ويتم تخزين الملفات المتلقاة في مجلد Bluetooth Exchange الموجود على هذا الكمبيوتر.


إرسال ملفات أو مجلدات موجودة على هذا الكمبيوتر إلى جهاز Bluetooth آخر
لإرسال ملفات أو مجلدات موجودة على هذا الكمبيوتر إلى جهاز Bluetooth آخر
1.
تأكد من تمكين عمل خدمة نقل الملفات على جهاز Bluetooth الوجهة (انظر الوصول إلى ملفات موجودة على جهاز Bluetooth آخر).
2.
في مستكشف Windows، افتح المجلد حيث يوجد الملف الذي تريد إرساله.
3.
انقر بزر الماوس الأيمن فوق اسم الملف، وأشر إلى إرسال إلى، وإلى Bluetooth، ثم انقر فوق اسم جهاز Bluetooth الوجهة.
لإرسال مجلدات موجودة على هذا الكمبيوتر إلى جهاز Bluetooth آخر
1.
افتح مواضع Bluetooth.
2.
انقر فوق عرض الأجهزة الموجودة ضمن النطاق.
3.
افتح مستكشف Windows واستعرض وصولاً إلى الموقع حيث يوجد المجلد الذي تريد إرساله.
4.
انسخ المجلد أو اسحبه إلى اسم الجهاز الوجهة في كامل جوار Bluetooth.
ملاحظة: عندما ترسل مجلدات إلى جهاز Bluetooth آخر، وإذا كان قد تم تعيين خاصية الاتصال الآمن لخدمة نقل الملفات للجهاز الآخر، يجب أن يكون مشغّل جهاز Bluetooth الآخر جاهزاً للسماح بالوصول إلا إذا كانت خانة الاختيار السماح دوماً لهذا الجهاز بالوصول إلى خدمة نقل الملفات في الكمبيوتر في تخويل Bluetooth بالوصول إلى الملفات محددة. وإلا، فستفشل عملية نقل الملفات.
توضع الملفات أو المجلدات المرسلة في مجلد Bluetooth Exchange على جهاز Bluetooth الوجهة.


إرسال ملفات من تطبيقات Microsoft Office
لإرسال ملف من تطبيق Microsoft® Office‏:
1.
ابدأ تشغيل تطبيق Microsoft Office من هذا الكمبيوتر.
2.
افتح الملف الذي تريد إرساله.
3.
في قائمة ملف، أشر إلى إرسال إلى، وإلى Bluetooth، ثم انقر فوق اسم الجهاز الوجهة.
ـأوـ
•
انقر فوق غير ذلك، وانقر فوق اسم الجهاز في لائحة تحديد الجهاز، ثم انقر فوق موافق.


إرسال صفحة ويب من Microsoft Internet Explorer
لإرسال صفحة ويب من Microsoft Internet Explorer®:
1.
افتح Internet Explorer واستعرض وصولاً إلى صفحة ويب التي تريد إرسالها.
2.
على شريط الأدوات، انقر فوق رمز إرسال إلى Bluetooth.
3.
اتبع إرشادات معالج إرسال إلى Bluetooth.


إرسال صورة من Microsoft Internet Explorer
لإرسال صورة محددة من Microsoft Internet Explorer:
1.
افتح Internet Explorer واستعرض وصولاً إلى صفحة ويب التي تتضمّن الصورة التي تريد إرسالها.
2.
انقر بزر الماوس الأيمن فوق الصورة، ثم انقر فوق إرسال إلى جهاز Bluetooth.
3.
اتبع إرشادات معالج إرسال إلى Bluetooth.


الاتصال بالإنترنت باستخدام هاتف أو مودم Bluetooth أو جهاز Bluetooth آخر
للاتصال بالإنترنت باستخدام هاتف أو مودم Bluetooth أو جهاز Bluetooth آخر يوفر خدمة شبكة الطلب الهاتفي:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل جهاز Bluetooth الآخر قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز الجهاز الآخر في تحديد جهاز Bluetooth، انقر فوق الرمز، ثم فوق التالي.
4.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة لخدمة شبكة الطلب الهاتفي، ثم انقر فوق التالي.
5.
انقر فوق إنهاء.
6.
إذا طالبك مشغّل خدمة الهاتف النقال بتزويده باسم المستخدم وكلمة المرور، فاكتبها في المساحات المتوفرة لها.
7.
اكتب رقم موفر خدمة الإنترنت في المربع طلب، ثم انقر فوق طلب.
ملاحظة: بالنسبة إلى اتصالات GPRS العادية، يمكنك ترك المربعين اسم المستخدم وكلمة المرور فارغين واستخدام *99# كرقم الهاتف.
8.
أجب على رسالات التخويل التي تظهر على الجهاز الآخر.
لقطع الاتصال بشبكة الطلب الهاتفي:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز الجهاز الذي أنشأت اتصال شبكة الطلب الهاتفي به، ثم انقر فوق قطع الاتصال.


استخدام إمكانيات الفاكس لهاتف أو مودم Bluetooth أو جهاز Bluetooth آخر
لاستخدام إمكانيات الفاكس لهاتف أو مودم Bluetooth أو جهاز Bluetooth آخر يقدم خدمة الفاكس:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل جهاز Bluetooth الآخر قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز الجهاز في تحديد جهاز Bluetooth، انقر فوق الرمز، ثم فوق التالي.
4.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة لخدمة الفاكس، ثم انقر فوق التالي.
5.
انقر فوق إنهاء.
لقطع اتصال الفاكس:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز الجهاز الذي أنشأت اتصال فاكس به، ثم انقر فوق قطع الاتصال.


إنشاء اتصال شبكة بجهاز Bluetooth آخر أو بشبكة محلية (LAN)
لإنشاء اتصال شبكة بجهاز Bluetooth آخر أو بشبكة محلية (LAN) باستخدام اتصال الشبكة للجهاز الآخر:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل جهاز Bluetooth الآخر قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز الجهاز في تحديد جهاز Bluetooth، انقر فوق الرمز، ثم فوق التالي.
4.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة لخدمة الوصول إلى الشبكة، ثم انقر فوق التالي.
5.
انقر فوق إنهاء.
لقطع اتصال الوصول إلى الشبكة:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
2.
انقر بزر الماوس الأيمن فوق رمز الجهاز الذي أنشأت اتصال الوصول إلى الشبكة به، ثم انقر فوق قطع الاتصال.


تبادل بطاقات العمل الإلكترونية مع جهاز Bluetooth آخر وإرسال عناصر PIM أخرى إلى الجهاز الآخر
لتبادل بطاقات العمل الإلكترونية مع جهاز Bluetooth آخر وإرسال عناصر PIM أخرى إلى جهاز Bluetooth الآخر:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل جهاز Bluetooth الآخر قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز الجهاز الآخر في تحديد جهاز Bluetooth، انقر فوق الرمز، ثم فوق التالي.
4.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة لخدمة نقل عناصر PIM، ثم انقر فوق التالي.
5.
انقر فوق إنهاء.
6.
أجب على رسالة Microsoft Office للسماح بالوصول.
7.
في تحديد بطاقة عمل Bluetooth، انقر فوق مدير المعلومات الشخصية (PIM) الذي يحتوي على بطاقات العمل التي تريد إرسالها.
8.
انقر فوق اسم واحد أو أكثر من أسماء جهات الاتصال الموجودة في اللائحة، وانقر فوق موافق.
إذا كان Microsoft Outlook محدداً كموقع العناصر المتلقاة في خصائص Bluetooth، فسيتم إرسال ملف جهة الاتصال إلى جهات الاتصال في Microsoft Outlook®‎‎. إذا كان الخيار حفظ في المجلد محدداً، فسيتم إرسال بطاقة العمل إلى مجلد Bluetooth Exchange.
ملاحظة: إذا كانت خاصية الاتصال الآمن لخدمة نقل عناصر PIM معيّنة في أي من الجهازين، فيجب أن يكون الطرف المتلقي متوفراً للسماح بالوصول عند تلقي طلب الوصول. وإلا، فستفشل عملية نقل عناصر PIM.


مزامنة قاعدة بيانات PIM على هذا الكمبيوتر مع قاعدة بيانات PIM لجهاز Bluetooth آخر
لمزامنة قاعدة بيانات PIM على هذا الكمبيوتر مع قاعدة بيانات PIM لجهاز Bluetooth آخر:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
اجعل جهاز Bluetooth الآخر قابلاً للاكتشاف، ثم في إعداد Bluetooth، انقر فوق التالي.
ملاحظة: يمكنك مراجعة الدليل الذي يصحب الجهاز الآخر للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف.
3.
عند ظهور رمز الجهاز الآخر في تحديد جهاز Bluetooth، انقر فوق الرمز، ثم فوق التالي.
4.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة لخدمة مزامنة PIM، ثم انقر فوق تكوين.
5.
على التبويب عام في خصائص Bluetooth، ضمن مزامنة، انقر فوق مدير المعلومات الشخصية (PIM) الذي تريد مزامنته (في حال وجوده) في كل لائحة من لوائح أنواع البيانات.
6.
انقر فوق التالي.
7.
انقر فوق إنهاء.
8.
أجب على رسالة تخويل خدمة Bluetooth للسماح بالوصول إلى خدمة مزامنة PIM.


الطباعة على طابعة Bluetooth من هذا الكمبيوتر
للطباعة على طابعة Bluetooth من هذا الكمبيوتر:
1.
يمكنك مراجعة الدليل الذي يصحب الطابعة التي تستخدمها للتأكد من أن الطابعة متوافقة مع Hardcopy Cable Replacement Profile ولمعرفة ما هو رمز أمان أو مفتاح مرور Bluetooth.
2.
شغّل طابعة Bluetooth.
3.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
4.
في إعداد Bluetooth، انقر فوق التالي.
5.
عندما يظهر رمز الطابعة في تحديد جهاز Bluetooth، انقر فوق الرمز ثم فوق التالي.
ملاحظة: إذا كانت عدة طابعات مذكورة ولم تكن متأكداً من الطابعة التي تستخدمها، فتحقق من الرقم التسلسلي المطبوع على ملصق في أسفل الطابعة، ثم حدد الطابعة التي يتوفر لها الرقم التسلسلي المطابق. يظهر الرقم التسلسلي عندما تحرّك مؤشر الماوس فوق رمز الطابعة.
6.
اكتب رمز أمان Bluetooth الخاص بالطابعة، ثم انقر فوق التالي.
ملاحظة عليك مراجعة الدليل الذي يصحب طابعة Bluetooth لمعرفة رمز أمان Bluetooth الخاص بالطابعة.
7.
في تحديد خدمة Bluetooth، تأكد من كون خانة الاختيار Hardcopy Cable Replacement profile محددة. إذا كان الأمر كذلك، فانقر فوق إنهاء. أما إذا لم يكن الأمر كذلك، فانقر فوق خانة الاختيار لتحديدها، ثم انقر فوق إنهاء.
8.
اتبع الإرشادات التي يوفرها معالج إضافة طابعة.
ملاحظة: يجب أن تكون برامج التشغيل الخاصة بالطابعة موجودة إما على نظام الكمبيوتر، أو على قرص مضغوط.
9.
في خصائص، انقر فوق موافق لقبول الإعدادات الافتراضية، أو قم بتغيير الإعدادات ثم انقر فوق موافق.
لقد أصبح باستطاعتك الآن الطباعة من هذا الكمبيوتر على طابعة Bluetooth.


الطباعة من جهاز Bluetooth آخر على طابعة قياسية متصلة فعلياً بهذا الكمبيوتر
للطباعة من جهاز Bluetooth آخر على طابعة قياسية متصلة فعلياً بهذا الكمبيوتر:
1.
تأكد من كون الطابعة المحلية متصلة بهذا الكمبيوتر بواسطة كبل، ومن تعيينها كطابعة افتراضية ، ومن كونها قيد التشغيل.
2.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق استكشاف مواضع Bluetooth.
3.
انقر فوق عرض خدمات Bluetooth الخاصة بي.
4.
انقر بزر الماوس الأيمن فوق طابعتي، ثم انقر فوق تمكين.
5.
يمكنك الرجوع إلى الدليل الذي يصحب جهاز Bluetooth للحصول على إرشادات حول كيفية الطباعة إلى جهاز Bluetooth آخر.
ـأوـ
•
إذا كنت تستخدم كمبيوتر تم تمكينه لاستخدام Bluetooth، فانظر الطباعة على طابعة Bluetooth من هذا الكمبيوتر.
ملاحظة: إذا تم تعيين خاصية الاتصال الآمن للطابعة على أي من جهازي الكمبيوتر، فعلى مشغّلي جهازي الكمبيوتر أن يكونا جاهزين للسماح بالوصول ولتوفير رمز أمان Bluetooth عندما تتم المطالبة به (انظر الاستجابة لرسائل الأمان والتخويل من Bluetooth). وسيتم فيما بعد منح الوصول تلقائياً ومن غير الضروري توفير رمز الأمان.


إنشاء اتصال منفذ تسلسلي ظاهري بين هذا الكمبيوتر وجهاز Bluetooth آخر
لإنشاء اتصال منفذ تسلسلي ظاهري بين هذا الكمبيوتر وجهاز Bluetooth آخر:
1.
انقر بزر الماوس الأيمن فوق رمز Bluetooth [image] في ناحية الإعلام، ثم انقر فوق إضافة جهاز Bluetooth.
2.
في إعداد Bluetooth، انقر فوق التالي.
3.
عند ظهور رمز جهاز Bluetooth الآخر في تحديد جهاز Bluetooth، انقر فوق الرمز، ثم فوق التالي.
4.
في تحديد خدمة Bluetooth، حدد خانة الاختيار التابعة لخدمة المنفذ التسلسلي، ثم انقر فوق التالي.
5.
انقر فوق إنهاء.
يجب أن يكون مشغّل جهاز Bluetooth الآخر جاهزاً للاستجابة لأي طلبات تخويل (انظر الاستجابة لرسائل الأمان والتخويل من Bluetooth) المرسلة من هذا الكمبيوتر. سجّل اسم منفذ COM المقترن بالاتصال، ثم قم بتكوين البرامج لاستخدام ذلك المنفذ.
ملاحظة: لا تقم بتغيير إعداد منفذ COM الافتراضي ما لم يكن لديك سبب خاص يدعوك إلى ذلك.
لقطع اتصال المنفذ التسلسلي الظاهري:
1.
من هذا الكمبيوتر، افتح مواضع Bluetooth.
2.
انقر فوق عرض الأجهزة الموجودة ضمن النطاق.
3.
انقر بزر الماوس الأيمن فوق الجهاز الذي أنشأت اتصالاً تسلسلياً به، ثم انقر فوق قطع اتصال منفذ Bluetooth التسلسلي.


الاستجابة لرسائل الأمان والتخويل من Bluetooth
للاستجابة لرسائل الأمان من Bluetooth:
عند محاولة إنشاء اتصال آمن بين جهازي Bluetooth، قد تظهر مطالبة برمز PIM في ناحية الإعلام التابعة لأي من الجهازين أو كلاهما. إذا تم تجاهل هذه المطالبة، فقد تفشل محاولة الاتصال. للسماح بالمتابعة بإنشاء اتصال آمن، انقر في أي مكان في رسالة مطلوب رمز PIN لـ Bluetooth . ثم اكتب رمز الأمان. في حال وجود رمز PIN ثابت للجهاز الآخر، فاكتب رمز PIN في المربع رمز أمان Bluetooth. وإلا، فحدد سلسلة من الأحرف الأبجدية والرقمية العشوائية واكتب السلسلة نفسها على الجاهزين.
للاستجابة لرسائل التخويل من Bluetooth:
عندما يحاول جهاز Bluetooth آخر الاتصال بخدمة آمنة على هذا الكمبيوتر، سيتلقى هذا الكمبيوتر طلب تخويل يظهر في ناحية الإعلام. للسماح بالوصول إلى الخدمة، انقر في أي مكان في الرسالة مطلوب تخويل Bluetooth، ثم انقر فوق موافق في تخويل خدمة Bluetooth.


معلومات تنظيمية


السلامة
تبعث أجهزة Bluetooth‏ اللاسلكية من Broadcom، مثل غيرها من الأجهزة اللاسلكية طاقة كهرمغنطيسية للترددات اللاسلكية. غير أن مستوى الطاقة الذي ينبعث من هذا الجهاز هو أقل من مستوى الطاقة الكهرمغنطيسية التي تنبعث من أجهزة لاسلكية أخرى مثل الهواتف النقالة. وتعمل أجهزة Bluetooth اللاسلكية من Broadcom وفق الإرشادات الموجودة في معايير السلامة المتعلقة بالترددات اللاسلكية والتوصيات بشأنها. وتعكس هذه المعايير والتوصيات توافق المجتمع العلمي وهي تأتي نتيجة تداولات قامت بها هيئات ولجان من العلماء تعمل وبشكل مستمر على مراجعة وتفسير مجموعة الأبحاث الكاملة التي كتبت حول هذا الموضوع. وفي بعض الحالات أو البيئات، قد يكون استخدام أجهزة Bluetooth اللاسلكية من Broadcom مقيداً من قِبل مالك المبنى أو الممثلين المسؤولين عن المؤسسة.
وتشمل الأمثلة عن بعض هذه الحالات:
•
استخدام أجهزة Bluetooth اللاسلكية من Broadcom على متن الطائرات، أو
•
استخدام أجهزة Bluetooth اللاسلكية من Broadcom في أي بيئة أخرى حيث يمكن اعتبار التشويش على أجهزة أو خدمات أخرى أو تعريفه كتشويش ضار.
إذا لم تكن متأكداً من النهج الساري تطبيقه على استخدام الأجهزة اللاسلكية في مؤسسة أو بيئة معيّنة (في المطار مثلاً)، فنحن نشجعك على طلب الحصول على تخويل يتيح لك استخدام جهاز Bluetooth اللاسلكي من Broadcom قبل تشغيله.
إنذار:
•
تحذير حول الوجود على مقربة من جهاز قابل للانفجار: لا تشغّل جهاز إرسال محمولاً (مثل جهاز شبكة لاسلكية) بالقرب من كبسولة تفجير مكشوفة أو في بيئة قابلة للتفجير ما لم يكن قد تم تعديل الجهاز بحيث يكون مؤهلاً لمثل هذا الاستخدام.
•
الاستخدام على متن الطائرة: تمنع أنظمة لجنة الاتصالات الفيدرالية FCC وإدارة الطيران الفيدرالي FAA تشغيل الأجهزة ذات الترددات اللاسلكية لأن الإشارات التي تصدرها قد تسبّب التشويش على المعدات الحساسة في الطائرة.


معلومات تنظيمية عامة
يجب أن يتم تركيب أجهزة Bluetooth‏ اللاسلكية من Broadcom واستخدامها بشكل يتطابق بدقة مع إرشادات الشركة المصنّعة كما جاء في وثائق المستخدم التي تصحب المنتج. وللحصول على موافقات خاصة ببلد معيّن، انظر الموافقة على استخدام جهاز الراديو. إن شركة Broadcom غير مسؤولة عن أي تشويش على الراديو أو التلفزيون يحدث بسبب تعديل غير مصرّح به على أجهزة Bluetooth اللاسلكية من Broadcom أو بسبب استبدال أو توصيل كبلات وصل ومعدات غير تلك المحددة من قِبل شركة Broadcom. إن تصحيح التشويش الحاصل نتيجة لمثل هذا التعديل غير المصرّح به، أو الاستبدال أو التوصيل يقع على مسؤولية المستخدم. إن شركة Broadcom‎ والبائعين أو الموزعين المعتمدين لديها غير مسؤولين عن أي ضرر أو خرق للأنظمة الحكومية الذي قد ينشأ نتيجة لعدم قيام المستخدم بالامتثال لهذه الإرشادات.
الولايات المتحدة الأميركية - لجنة الاتصالات الفيدرالية (FCC)
بيان لجنة الاتصالات الفيدرالية حول التعرّض للإشعاع
إنذار:
•
قدرة الإخراج المعالجة بالإشعاعات لأجهزة ‏Bluetooth اللاسلكية من Broadcom هي أدنى بكثير من قيود FCC الخاصة بالتعرّض للترددات اللاسلكية. وعلى الرغم من ذلك، يجب استخدام أجهزة‏ Bluetooth اللاسلكية من Broadcom بحيث ينخفض احتمال ملامسة الجسم البشري أثناء التشغيل العادي إلى حده الأدنى. ولتفادي إمكانية تجاوز قيود FCC‏ الخاصة بالتعرّض للترددات اللاسلكية، عليك الإبقاء على مساحة من 20 سم على الأقل بينك أنت (أو أي شخص آخر في الجوار) وبين الهوائي المضمّن في الكمبيوتر المحمول.
•
لقد تم أيضاً تقييم هذه الأجهزة وقد تبيّن أنها متوافقة مع قيود FCC الخاصة بالتعرّض للترددات اللاسلكية ضمن شروط التعرّض للأجهزة المحمولة (تقع أجهزة الهوائي على مسافة تقع ضمن 20 سم من جسد الشخص) عند تركيبها في تكوينات OEM معيّنة. يمكن العثور على تفاصيل تتعلق بالتكوينات المصرّح بها على العنوان http://www.fcc.gov/oet/ea وذلك بإدخال رقم FCC ID على الجهاز.
بيان التشويش
تتطابق هذه الأجهزة مع الجزء 15 من قواعد لجنة الاتصالات الفيدرالية (FCC). يخضع تشغيل الأجهزة للشرطين التاليين: (1)‎‏:‎ يجب ألا تتسبّب الأجهزة بحدوث تشويش ضار، و(2) على الأجهزة قبول أي تشويش قد يتسبّب في عمل غير مرغوب فيها.
لقد تم اختبار هذا الجهاز وتبين أنه يتوافق مع القيود الموضوعة على الأجهزة الرقمية من الفئة B طبقاً للجزء 15 من قواعد لجنة الاتصالات الفيدرالية. وقد تم تصميم هذه القيود لتوفير الحماية المعقولة ضد أي تشويش ضار عند تشغيل الجهاز في بيئة سكنية. يولّد هذا الجهاز طاقة من ترددات الموجات اللاسلكية ويستخدمها وبإمكانه أن يرسلها. وإذا لم يتم تركيبه واستخدامه بما يتماشى مع الإرشادات المتوفرة، فقد يسبب تشويشاً ضاراً لاتصالات الراديو. ومع ذلك لا يوجد ما يضمن عدم حدوث مثل هذا التشويش في عملية تركيب معيّنة. إذا تسبّب هذا الجهاز بحدوث تشويش ضار على استقبال الراديو أو التلفزيون (والذي يمكن تحديده من خلال إيقاف تشغيل الجهاز وإعادة تشغيله), فنحن نشجع المستخدم على محاولة تصحيح التشويش باستخدام تدبير واحد أو أكثر من التدابير التالية:
•
تغيير موقع هذا الجهاز.
•
زيادة المسافة الفاصلة بين الجهاز وجهاز الاستقبال.
•
توصيل الجهاز بمأخذ من دارة أخر غير تلك المخصصة لأجهزة إلكترونية أخرى.
•
استشارة الموزع أو فني خبير في أمور الراديو للحصول على المساعدة.
ملاحظة:
•
يجب أن يتم تركيب أجهزة Bluetooth‏ اللاسلكية من Broadcom واستخدامها بشكل يتطابق بدقة مع إرشادات الشركة المصنّعة كما جاء في وثائق المستخدم التي تصحب المنتج. أما أي تركيب أو استخدام آخر فسيؤدي إلى خرق الجزء 15 من أنظمة لجنة الاتصالات الفيدرالية. التغييرات أو التعديلات التي تتم بدون موافقة صريحة من جانب شركة Broadcom قد تؤدي إلى إبطال التصريح الخاص بك لتشغيل هذا الجهاز.
•
يجب عدم وضع الأجهزة في المكان نفسه أو تشغيلها بالتزامن مع أي هوائي أو جهاز إرسال آخر.
البرازيل
Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
كندا. Industry Canada (IC)‎
هذا الجهاز يتوافق مع RSS210 لـ Industry Canada.
إنذار: التعرّض لإشعاع الترددات اللاسلكية. على الشخص الذي يقوم بتركيب جهاز الراديو هذا أن يتأكد من وضع الهوائي أو توجيهه بحيث لا يبعث حقل الترددات اللاسلكية بشكل يتجاوز فيه القيود الموضوعة من قِبل Health Canada بالنسبة للسكان. ويجب استشارة Safety Code 6، والذي يمكن الحصول عليها موقع كندا الصحي على ويب على العنوان www.hc-sc.ca/rpb‏.
أوروبا. إعلان التوافق للاتحاد الأوروبي
يتوافق هذا الجهاز مع المتطلبات الأساسية لتوجيه الاتحاد الأوروبي ‎1999/5/EC.
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless Device je ve shodž se základními požadavky a dalšími príslušnými ustanoveními smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
English
Hereby, Broadcom Corporation declares that this Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Wireless Device ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente Broadcom Corporation déclare que l'appareil Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir því að Wireless Device er í samræmi við grunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski

Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.

Português
Broadcom Corporation declara que este Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina

Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.

Slovenščina

Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.

Suomi
Broadcom Corporation vakuuttaa täten että Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
فرنسا
:في كل مناطق الدولة، يمكن استخدام الترددات اللاسلكية ضمن الشروط التالية، سواء كان الأمر يتعلق بالاستخدام العام أو الخاص
•
الاستخدام الداخلي: طاقة قصوى (EIRP) من 100 ميغا واط لنطاق التردد 2400‏ –2483.5 ميغا هرتز بأكمله.
•
الاستخدام الخارجي: طاقة قصوى (EIRP) من 100 ميغا واط لنطاق التردد 2400–‏2454 ميغا هرتز ومع طاقة قصوى (EIRP) من 10 ميغا واط لنطاق التردد 2454–2483.5 ميغا هرتز بأكمله.
كوريا
يُمنع تشغيل جهاز الراديو لأغراض تتعلق بالسلامة العامة.
DGT/NCC تايوان
البند 12: ما لم يحصل المستخدم على إذن من قِبل DGT/NCC  تايوان، لن يًسمح له بتغيير طاقة التردد أو الإرسال أو تعديل مواصفات التصميم الأصلي أو وظائف التشغيل لجهاز ترددات لاسلكية منخفضة الطاقة موافق عليها.
البند 14: لن تؤثر الأجهزة ذات الترددات اللاسلكية المنخفضة الطاقة على سلامة الطائرة أو التشويش على الاتصالات القانونية؛ فإذا حدث مثل هذا التأثير أو التشويش، على المستخدم أن يتوقف عن تشغيل الجهاز على الفور. يتم تعريف الاتصالات القانونية بعمليات الاتصالات اللاسلكية التي تتطابق مع قانون الاتصالات السلكية واللاسلكية. يجب أن تقبل الأجهزة ذات الترددات اللاسلكية المنخفضة الطاقة أي تشويش تتلقاه من الاتصالات القانونية وأجهزة الموجات اللاسلكية الصناعية، والعلمية والطبية (ISM).


الموافقة على استخدام جهاز الراديو
من المهم أن تتأكد من أنك تستخدم جهاز الراديو فقط في البلدان الموافقة على استخدام الجهاز.
في بلدان أخرى غير الولايات المتحدة واليابان، تأكد من أنه قد تم تعيين إعداد الموقع في تبويب الموقع في خيارات إقليمية ولغوية (من لوحة التحكم) إلى البلد الذي تستخدم فيه جهاز Bluetooth اللاسلكي من Broadcom. هذا الأمر يضمن الامتثال للقيود التنظيمية المحلية حول طاقة الإرسال ويحسّن الأداء التشغيلي. وسيتم اعتبار أي انحراف عن إعدادات الطاقة والتردد المسموح بها في البلد حيث تستخدم الجهاز بمثابة خرق للقانون المحلي قد يؤدي إلى فرض عقوبات.


استكشاف الأخطاء وإصلاحها
تعذّر الاتصال بجهاز مقترن مذكور في كامل جوار Bluetooth.
•
تأكد من كون الجهاز قيد التشغيل، ومن وجوده ضمن النطاق، ومن كونه في وضع "القابل للاكتشاف" (يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على إرشادات حول كيفية جعل الجهاز قابلاً للاكتشاف). تكون الأجهزة التي أجريت الاقتران بها مذكورة في كامل جوار Bluetooth بغضّ النظر عما إذا كانت قيد التشغيل، أو موجودة ضمن النطاق، أو في وضع "القابل للاكتشاف".
•
تأكد من كون جهاز راديو Bluetooth قيد التشغيل (يمكنك مراجعة الدليل الذي يصحب الجهاز للحصول على الإرشادات). إذا كان الجهاز الآخر عبارة عن كمبيوتر Bluetooth، فعليك التدقيق في مظهر رمز Bluetooth في ناحية الإعلام (انظر استخدام أدوات Bluetooth).
•
إذا كنت قد قمت بتوصيل جهاز Bluetooth بجهاز Bluetooth آخر بالإضافة إلى هذا الكمبيوتر (مثلاً توصيل سماعات رأس بهاتف خلوي)، فعليك حذف الاتصال الموجود بهذا الكمبيوتر، ثم إعادة إنشاء الاتصال.
ملاحظة: بسبب نُهج الأمان الخاصة بالشركة، فقد لا تكون بعض وظائف Bluetooth متوفرة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
الجهاز الذي تريد الاتصال به غير مذكور في كامل جوار Bluetooth.
•
تأكد من كون الجهاز قيد التشغيل، أو من وجوده ضمن النطاق، ومن كونه في وضع "القابل للاكتشاف". انظر بحث عن أجهزة Bluetooth أخرى.
تعذّر الطباعة على طابعة Bluetooth من هذا الكمبيوتر.
•
إذا سبق لك الطباعة على الطابعة، فتأكد من وجودها ضمن النطاق، ومن كونها قيد التشغيل، ومن عملها بشكل سليم، ومن كونها ما تزال مقترنة بهذا الكمبيوتر.
•
إذا لم يسبق لك الطباعة على الطابعة، فتأكد من تثبيتها. إذا لم تكن قد قمت بذلك بعد، فعليك تثبيتها وفقاً للإرشادات المذكورة في الطباعة على طابعة Bluetooth من هذا الكمبيوتر. إذا كنت قد قمت بتثبيت الطابعة، فتحقق من توافق الإجراء الذي اتبعته لتثبيتها مع الإرشادات المذكورة.
ملاحظة: بسبب نُهج الأمان الخاصة بالشركة، فقد لا تكون بعض وظائف Bluetooth متوفرة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
تعذّر الطباعة من كمبيوتر Bluetooth آخر على طابعة قياسية متصلة فعلياً بهذا الكمبيوتر:
•
إذا سبق لك الطباعة على الطابعة، فتأكد من اقترانها بهذا الكمبيوتر ومن وجودها ضمن النطاق، ومن تزويد الكمبيوتر والطابعة بالطاقة، ومن عملها بشكل سليم، ومن تعيينها كطابعة افتراضية لهذا الكمبيوتر.
•
إذا لم يسبق لك الطباعة على الطابعة، فهل قمت بتثبيتها على الكمبيوتر وفق ما جاء في الطباعة من جهاز Bluetooth آخر على طابعة قياسية متصلة فعلياً بهذا الكمبيوتر؟ إذا لم يكن الأمر كذلك، فاتبع هذه الإجراءات وحاول من جديد.
ملاحظة: بسبب نُهج الأمان الخاصة بالشركة، فقد لا تكون بعض وظائف Bluetooth متوفرة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
تعذّر إرسال فاكس باستخدام إمكانيات الفاكس لهاتف أو مودم Bluetooth أو جهاز Bluetooth آخر يقدم خدمة الفاكس.
•
من المحتمل أن يكون قد تم تعيين الجهاز الذي يقدم خدمة الفاكس لاستخدام جهاز آخر عوضاً عن مودم الفاكس.
ملاحظة: بسبب نُهج الأمان الخاصة بالشركة، فقد لا تكون بعض وظائف Bluetooth متوفرة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.
تعذّر ضبط مستوى صوت سماعات الرأس.
•
تأكد من تعيين مستوى الصوت في سماعات الرأس إلى الحد الأدنى.
•
اضبط مستوى الصوت باستخدام أداة التحكم بمستوى الصوت على مشغّل الوسائط عوضاً عن أداة التحكم الرئيسية بمستوى الصوت على الكمبيوتر.
تعذّر الاتصال بهاتف خلوي أو إعادة الاتصال بهاتف نقال.
•
تأكد من كون الهاتف النقال قيد التشغيل، من وجوده ضمن النطاق، ومن كونه في وضع "القابل للاكتشاف"، ومن كون راديو Bluetooth قيد التشغيل. انظر بحث عن أجهزة Bluetooth أخرى.
ملاحظة: بسبب نُهج الأمان الخاصة بالشركة، فقد لا تكون بعض وظائف Bluetooth متوفرة. إذا تم تعطيل إحدى الوظائف بواسطة المسؤول عن تكنولوجيا المعلومات، ستظهر رسالة كلما حاولت استخدام تلك الخدمة. اتصل بالمسؤول عن تكنولوجيا المعلومات للحصول على مزيد من المعلومات أو إذا كان لديك أي سؤال.