Brukerhåndbok forBroadcom Wireless Bluetooth®
Innledning
Grunnleggende Bluetooth-operasjoner
Konfigurere Bluetooth på datamaskinen
Bruke andre Bluetooth-enheter med en Bluetooth-aktivert datamaskin
Forskrifter
Problemløsing
Merk, Merknad og Forsiktig
MERK: Merk indikerer viktig informasjon som hjelper deg med å utnytte datamaskinen bedre.
MERKNAD: Merknad indikerer enten mulig skade på maskinvare eller tap av data og beskriver hvordan du kan unngå problemet.
FORSIKTIG: Forsiktig indikerer en risiko for skade på eiendom, personskade eller død.
Informasjonen i dette dokumentet kan endres uten varsel.
© 2007 Broadcom Corporation. Med enerett.
Alle former for reproduksjon uten skriftlig tillatelse fra Broadcom Corporation er strengt forbudt.
Varemerker som er brukt i denne teksten: Broadcom er et varemerke for Broadcom Corporation og/eller deres datterselskaper i USA, enkelte andre land og/eller EU. Microsoft, Windows, Internet Explorer og Outlook er registrerte varemerker for Microsoft Corporation i USA og andre land. Bluetooth er et registrert varemerke for Bluetooth SIG. Skype er et varemerke for Skype Limited. Avaya er et varemerke for Avaya Inc.. Vonage er et registrert varemerke for Vonage Holdings Corp. AOL Instant Messenger er et varemerke for America Online Inc.. Google Talk er et registrert varemerke for Google Inc.. Yahoo! Messenger er et varemerke for Yahoo! Inc.
Eventuelle andre varemerker eller varenavn eies av sine respektive eiere.
November 2007 rev. A04


Innledning
Bluetooth-nettverk – oversikt
Bruke Bluetooth-verktøy
Type enhet, paringsstatus og tilkoblingsstatus
Type tjeneste, tilgjengelighet og tilkoblingsstatus


Bluetooth-nettverk – oversikt
Trådløs Bluetooth-teknologi gjør det mulig med kommunikasjon mellom Bluetooth-enheter som befinner seg innenfor et begrenset område (innenfor en avstand på 10 meter), og eliminerer behovet for kabler. Når du kobler sammen to Bluetooth-enheter, kan den ene bruke eller brukes av den andre, avhenging av hva du har spesifisert.
Siden Bluetooth-kommunikasjon overføres trådløst, kan kommunikasjonen krypteres som en sikkerhet mot at sensitive data snappes opp. Vanlige Bluetooth-enheter består av følgende:
•
enheter for menneskelig grensesnitt som en mus eller et tastatur
•
datamaskiner (stasjonære datamaskiner, bærbare datamaskiner og PDAer)
•
bildeenheter (skrivere, skannere og kameraer)
•
skrivere
•
lydenheter
•
nettverkstilgangspunkter
•
telefoner
•
faksmaskiner
Eksempler på hvordan én Bluetooth-enhet kan bruke eller brukes av en annen Bluetooth-enhet er følgende:
•
bruke en håndfri lydenhet med en trådløs telefon eller Internett-telefoni
•
bruke en trådløs mus, et trådløst tastatur eller en trådløs spillkontroller
•
bruke én enhet til å høre på lydopptak som spilles av på en annen enhet
•
utveksle filer og visittkort
•
synkronisere PIM-databaser
•
koble til Internett
•
skrive ut eller sende en faks
Hvis du vil ha informasjon om hvordan du tar i bruk den Bluetooth-aktiverte datamaskinen for å utføre bestemte oppgaver, kan du se Bruke andre Bluetooth-enheter med en Bluetooth-aktivert datamaskin.
Hvis du vil ha informasjon om hvordan du endrer standardinnstillingene for Bluetooth-funksjonene på datamaskinen, kan du se Konfigurere Bluetooth på datamaskinen.
Hvis du vil vite mer om tilgjengelige Bluetooth-verktøy og hvordan du bruker dem, kan du se Bruke Bluetooth-verktøy.
Hvis du har problemer med å bruke Bluetooth, kan du se Feilsøking.
Hvis du vil vite mer om Bluetooth-funksjonalitet generelt, kan du se Grunnleggende Bluetooth-operasjoner.


Bruke Bluetooth-verktøy
MERK: Noen av følgende Bluetooth-funksjoner er kanskje ikke tilgjengelige på den Bluetooth-aktiverte datamaskinen.
Mine Bluetooth-steder – Mine Bluetooth-steder gir rask tilgang til Bluetooth-oppgaver og andre steder som kan være av interesse. Hvis du oppretter snarveier til tjenester på andre Bluetooth-enheter, vises snarveiene i Mine Bluetooth-steder. Snarveiene inneholder navnet på enheten og navnet på og ikonet for tjenesten som tilbys av enheten. Statusen for tilkoblingen til tjenesten angis både av utseendet på ikonet og beskrivelsen som vises under Kommentarer (se &#174;Type enhet, paringsstatus og tilkoblingsstatus).
MERK: Hvis panelet Mapper vises når du åpner Mine Bluetooth-steder, må du lukke panelet Mapper for å vise Bluetooth-oppgaver, Andre steder og Detaljer til venstre i panelet Mine Bluetooth-steder.
Veiviser for Bluetooth-oppsett – Veiviser for Bluetooth-oppsett gjør det mulig å
•
finne andre Bluetooth-enheter som kan brukes med den Bluetooth-aktiverte datamaskinen
•
velge hvilke av tjenestene som tilbys av den andre Bluetooth-enheten, du vil bruke
Bluetooth-konfigurasjon – Bluetooth-konfigurasjon gjør det mulig å endre standardinnstillingene for Bluetooth-funksjonene på datamaskinen. Se Konfigurere Bluetooth på datamaskinen hvis du vil ha mer informasjon.
Rask tilkobling – Rask tilkobling er et annet verktøy som du kan bruke hvis du vil begynne å bruke tjenesten til en annen Bluetooth-enhet. Hvis du har brukt tjenesten før, gjør Rask tilkobling det mulig å koble deg til denne tjenesten med en gang. Hvis du ikke har brukt tjenesten før, må du finne en enhet som tilbyr tjenesten. Du finner instruksjoner under Foreta en rask tilkobling.
Deaktiver eller Aktiver Bluetooth-radio – hvis dette verktøyet er tilgjengelig, kan du slå Bluetooth-radioen av eller på. Om bord i fly må du kanskje slå av Bluetooth-radioen. Se Deaktivere eller aktivere Bluetooth-radioen hvis du vil ha informasjon om hvordan du bruker dette verktøyet.
Hvis du vil åpne Bluetooth-verktøy , kan du høyreklikke på Bluetooth-ikonet [image] i systemstatusfeltet.
Du kan bruke Bluetooth-ikonet i systemstatusfeltet til å få tilgang til Bluetooth-verktøy. I tillegg viser ikonet statusen til det trådløse Bluetooth-kortet:
Kortet fungerer og radioen er på.
Kortet fungerer ikke eller radioen er av.
Kortet fungerer og denne datamaskinen er koblet til en annen Bluetooth-enhet.


Type enhet, paringsstatus og tilkoblingsstatus
Ikonene som vises i Andre Bluetooth-maskiner, angir type, paringsstatus og tilkoblingsstatus for eksterne Bluetooth-enheter som er innenfor rekkevidde og mulig å oppdage.
MERK: Hvis du vil vise mer detaljert informasjon, klikker du på Detaljer på Vis-menyen i Windows Utforsker.
Ikonene som brukes til å angi typen enhet, paringsstatusen og tilkoblingsstatusen, vises i Tabell 1. Enhetsikoner.
MERK: Navnet som vises for en bestemt type ekstern enhet, samsvarer kanskje ikke nøyaktig med navnet som brukes i tabellen.
Tabell 1. Enhetsikoner
Type enhet | Ikon som angir type enhet, paringsstatus og tilkoblingsstatus
 | Ikke paret | Paret | Tilkoblet
Lyd-gateway |  |  |
Hodetelefoner |  |  |
Stereohodetelefoner |  |  |
Kamera |  |  |
Stasjonær datamaskin |  |  |
Tastatur |  |  |
Mus |  |  |
Modem |  |  |
Nettverkstilgangspunkt |  |  |
Bærbar datamaskin |  |  |
PDA (Personal Digital Assistant) |  |  |
Skriver |  |  |
Mobiltelefon |  |  |
Ukjent enhet |  |  |


Type tjeneste, tilgjengelighet og tilkoblingsstatus
Hvis du har angitt en snarvei som skal opprettes når du parer med en ekstern enhet, vises typen, tilgjengelighetsstatusen og tilkoblingsstatusen for tjenesten i Mine Bluetooth-steder.
Typen, tilgjengelighetsstatusen og tilkoblingsstatusen for de lokale tjenestene som tilbys av denne datamaskinen, vises i Min enhet.
MERK: Hvis du vil vise mer detaljert informasjon, klikker du på Detaljer på Vis-menyen i Windows Utforsker.
Ikonene som brukes til å angi typen tjeneste, tilgjengelighetsstatusen og tilkoblingsstatusen, vises i Tabell 2. Tjenesteikoner.
MERK: Tjenestenavnet som vises for en bestemt type ekstern enhet, samsvarer kanskje ikke nøyaktig med navnet som brukes i tabellen.
Tabell 2. Tjenesteikoner
Navn på tjeneste | Ikon som angir typen tjeneste, tilgjengelighetsstatusen og tilkoblingsstatusen
 | Tilgjengelig | Ikke tilgjengelig1 | Tilkoblet
Lyd-gateway |  |  |
Stereohodetelefoner |  |  |
Hodetelefoner |  |  |
File Transfer (Filoverføring) |  |  |
Bluetooth Bildebehandling |  |  |
Nettverkstilgang |  |  |
PIM-overføring |  |  |
PIM-synkronisering |  |  |
Dial-up Networking (Ekstern pålogging) |  |  |
Skriver |  |  |
Bluetooth-serieport |  |  |
Faks |  |  |
1
En tjeneste kan være utilgjengelig fordi den er i bruk eller fordi enheten som tilbyr tjenesten, ikke er tilgjengelig eller innenfor rekkevidde.


Grunnleggende Bluetooth-operasjoner
Terminologi
Finne andre Bluetooth-enheter
Vise Mine Bluetooth-tjenester
Foreta en rask tilkobling
Deaktivere eller aktivere Bluetooth-radioen


Terminologi
godkjenning
En Bluetooth-sikkerhetsfunksjon som brukes til å bekrefte identitet. Under den første autentiseringsprosessen krever Bluetooth-enheten som starter tilkoblingen, at den eksterne enheten oppgir en Bluetooth PIN-kode.
BDA
Bluetooth-enhetsadresse (tilordnet av produsenten)
Bluetooth-enhet
Bluetooth-aktivert maskinvare, for eksempel en datamaskin, skriver, faksmaskin, mus, tastatur, telefon, hodesett, hodetelefoner, kamera eller PDA.
Bluetooth-utvekslingsmappe
Mappen på det øverste nivået som en annen Bluetooth-enhet har tilgang til. Enheter som har fått tilgang til en Bluetooth-utvekslingsmappe, har også tilgang til alle undermappene i denne mappen og alle filene i disse undermappene.
MERKNAD: Bluetooth-utvekslingsmappe legges som standard i Mine dokumenter. Hvis du flytter Bluetooth-utvekslingsmappe, må du ikke legge den i rotmappen eller en systemmappe. Hvis du flytter Bluetooth-utvekslingsmappe til rotmappen eller en systemmappe, oppstår det mulighet for at eksterne enheter kan skade operativsystemet på datamaskinen.
Bluetooth-utvekslingsmappe deles av tjenestene PIM-overføring og Filoverføring. Plasseringen av mappen kan angis fra siden Bluetooth-egenskaper for en av disse tjenestene. Hvis du endrer plasseringen av Bluetooth-utvekslingsmappe for én av disse tjenestene, oppdateres banen automatisk for den andre tjenesten.
Tjenesten Bluetooth Bildebehandling bruker også denne mappen til å lagre mottatte bilder.
Bluetooth PIN-kode
En alfanumerisk streng på opptil 16 tegn som skrives inn som svar på en forespørsel om Bluetooth PIN-kode. Kalles også en tilgangsnøkkel, et passord, en tilgangskode eller en PIN-kode.
Bluetooth trådløs teknologi
Bluetooth trådløs teknologi gjør det mulig med kommunikasjon mellom Bluetooth-aktiverte enheter som befinner seg innenfor et mindre område (innenfor en avstand på 10 meter), og fjerner dermed behovet for kabler. Når du kobler sammen to Bluetooth-enheter, kan den ene bruke eller brukes av den andre, avhenging av hva du har spesifisert.
klientprogrammer
Programmer på denne datamaskinen som gjør det mulig for denne datamaskinen å bruke Bluetooth-tjenester som leveres av eksterne Bluetooth-enheter.
Dynamic Host Control Protocol (DHCP)
En protokoll som brukes av en server til å tilordne en IP-adresse (Internet Protocol) til en enhet som kobler seg til.
kryptering
Ved kryptering oversettes data til et uleselig format ved hjelp av en hemmelig nøkkel eller et hemmelig passord. Dekryptering av data krever samme nøkkel eller passord som ble brukt ved kryptering.
håndfri lydenhet
En bærbar lydenhet som har en høyttaler og en mikrofon. Noen håndfrie lydenheter kan både brukes til telefonsamtaler og til å høre på stereolydopptak med høy kvalitet. Andre håndfrie lydenheter kan bare brukes til telefonsamtaler og stemmeavspilling og -innspilling.
HCI
Host Controller Interface (grensesnitt for vertskontroller).
Menneskelig grensesnitt (HID)
En inndataenhet, for eksempel en mus eller et tastatur, som sender brukerinndata til en datamaskin.
Internett-telefoni
En teknologi for oppringing og mottak av telefonsamtaler via Internett.
koblingsnøkkel
En internt generert sikkerhetsnøkkel som utveksles mellom parede enheter som et bevis på identitet før en tilkobling opprettes. Koblingsnøkler genereres automatisk når to enheter pares.
Lokale tjenester
Bluetooth-tjenester som Hodetelefoner, Stereohodetelefoner, Lyd-gateway, Filoverføring og Skriver som denne datamaskinen leverer til andre Bluetooth-enheter. Bluetooth-tjenester brukes til å utføre handlinger mellom et program som er installert på datamaskinen og en ekstern Bluetooth-enhet.
Mine Bluetooth-tjenester
Se Lokale tjenester.
parede enheter
Bluetooth-enheter må pares før de kan opprette en sikker (autentisert og kryptert) tilkobling. Parede enheter deler en unik koblingsnøkkel, som utveksles automatisk hver gang de kobles til hverandre.
PDA
Personlig digital assistent.
PIM
Personal Information Manager (personlig informasjonsbehandling). Et program, for eksempel Microsoft® Outlook®, som brukes til å administrere kontakter, sende og motta e-post og planlegge hendelser og oppgaver.
Sikker tilkobling
En Bluetooth-tjeneste eller en programegenskapsinnstilling som krever en tilgangsnøkkel eller en koblingsnøkkel hver gang du prøver å opprette en tilkobling. Alle data som utveksles via Bluetooth-tilkoblingen, er kryptert. Det kan også hende at det kreves autorisasjon, avhengig av andre konfigureringsalternativer.
snarvei
Et ikon som gir rask tilgang til programmer, filer, mapper og stasjoner som brukes ofte. Hvis du dobbeltklikker på et slikt ikon, åpnes den tilhørende mappen eller filen uten at du trenger å finne den først. Snarveisikoner endrer ikke plasseringen av filer, de bare kobler seg til filen uansett hvor den er. Du kan slette en snarvei uten å slette filen som den er tilknyttet. Du kan også endre navn på en snarvei.
systemstatusfelt
Området på Windows-verktøylinjen som viser klokkeslettet. Dette området kan også inneholde snarveier som gir rask tilgang til programmer. Bluetooth-ikonet [image] ligger vanligvis her.


Finne andre Bluetooth-enheter
Slik søker du etter alle Bluetooth-enheter som er innenfor rekkevidde:
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Åpne Mine Bluetooth-steder.
2.
Klikk på Vis enheter innen rekkevidde under under Bluetooth-oppgaver i Mine Bluetooth-steder.
Slik søker du etter en bestemt Bluetooth-enhet:
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Åpne Mine Bluetooth-steder.
2.
Klikk på Legg til en Bluetooth-enhet under Bluetooth-oppgaver i Mine Bluetooth-steder.


Vise Mine Bluetooth-tjenester
Bluetooth-tjenester brukes til å utføre handlinger mellom et program som er installert på datamaskinen og en ekstern Bluetooth-enhet. Bluetooth-tjenestene som er installert på denne datamaskinen, vises i Min enhet. Se også Angi egenskaper for Bluetooth-tjenestene som tilbys på denne datamaskinen.
Slik viser du Mine Bluetooth-tjenester:
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Åpne Mine Bluetooth-steder.
2.
Klikk på Vis Mine Bluetooth-tjenester under Bluetooth-oppgaver i Mine Bluetooth-steder.


Foreta en rask tilkobling
Hvis du vil foreta en rask tilkobling, høyreklikker du på Bluetooth-ikonet [image] i systemstatusfeltet, holder markøren over Rask tilkobling, holder markøren over tjenesten du vil bruke, og klikker deretter på navnet på enheten som leverer denne tjenesten.


Deaktivere eller aktivere Bluetooth-radioen
Med et programvareverktøy tilgjengelig kan du aktivere eller deaktivere Bluetooth-radioen. Dette gjør du ved å høyreklikke på Bluetooth-ikonet [image] i systemstatusfeltet og deretter klikke på Deaktiver Bluetooth-radio eller Aktiver Bluetooth-radio, avhengig av den gjeldende radiostatusen.
Du kan også slå radioen av eller på ved å trykke på FN+F2 på tastaturet eller ved å bruke skyvebryteren på siden av datamaskinen hvis datamaskinen har en slik bryter. Skyv bryteren bakover for å slå av radioen, og skyv den fremover for å slå på radioen.


Konfigurere Bluetooth på datamaskinen
Tilordne et navn og en type til denne datamaskinen
Gi eller nekte andre Bluetooth-enheter tilgang til denne datamaskinen
Angi egenskaper for tjenester som tilbys i denne datamaskinen
Angi egenskaper for klientprogrammer som denne datamaskinen bruker for å få tilgang til tjenester som tilbys av andre Bluetooth-enheter
Administrere lokale Bluetooth-enheter
Tilordne et navn og en type til denne datamaskinen
Navnet du tilordner til denne datamaskinen, vises til andre Bluetooth-enheter når denne datamaskinen settes til å være oppdagbar (se Gi eller nekte andre Bluetooth-enheter tilgang til denne datamaskinen). Navn på datamaskin er standardnavnet som tilordnes av operativsystemet. Innstillingen for Type datamaskin angir hvilken type ikon (se &#174;Type enhet, paringsstatus og tilkoblingsstatus) som brukes til å representere denne datamaskinen overfor andre Bluetooth-enheter.
Slik endrer du datamaskinnavn eller -type:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Bluetooth‑konfigurasjon.
2.
Klikk på kategorien Generelt i Bluetooth-konfigurasjon, og skriv inn det nye datamaskinnavnet eller den nye datamaskintypen i de aktuelle feltene.
Gi eller nekte andre Bluetooth-enheter tilgang til denne datamaskinen
MERK: På grunn av firmasikkerhetspolicyer kan det hende at denne Bluetooth-funksjonen ikke er tilgjengelig. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
Du kan angi følgende i kategorien Tilgjengelighet i Bluetooth-konfigurasjon:
•
at denne datamaskinen skal eller ikke skal kunne oppdages av andre Bluetooth-enheter.
•
hvilken type lydvarsling (hvis det er aktuelt) du vil motta, i tillegg til visuell varsling, ved forespørsel om Bluetooth-PIN-kode fra en annen Bluetooth-enhet
•
at denne datamaskinen skal håndtere telefonsamtaler via Skype™ med en håndfrienhet
Slik angir du at datamaskinen skal kunne oppdages av andre Bluetooth-enheter:
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på kategorien Tilgjengelighet i Bluetooth-konfigurasjon.
3.
Merk av for La andre Bluetooth-enheter oppdage denne datamaskinen.
MERK: Hvis du senere fjerner merket for La andre Bluetooth-enheter oppdage denne datamaskinen, kan enheter som tidligere har koblet seg til denne datamaskinen, fremdeles gjøre det.
Slik angir du at datamaskinen ikke skal kunne oppdages av andre Bluetooth-enheter:
•
Fjern merket for La andre Bluetooth-enheter oppdage denne datamaskinen.
Slik velger du hvilken type lydvarsling du vil motta:
1.
Klikk på Velg lydfil.
2.
Klikk på Bla gjennom, klikk på navnet på lydfilen du vil bruke, og klikk deretter på Åpne.
3.
Klikk på Bruk.
Angi egenskaper for Bluetooth-tjenestene som tilbys på denne datamaskinen
Bluetooth-tjenester brukes til å utføre handlinger mellom et program som er installert på datamaskinen og en ekstern Bluetooth-enhet. En Bluetooth-enhet kan tilby én eller flere tjenester. Se Bruke andre Bluetooth-enheter med en Bluetooth-aktivert datamaskin hvis du vil ha mer informasjon om hvordan du bruker Bluetooth-enhetene, og hvilke tjenester de tilbyr.
Denne datamaskinen har følgende Bluetooth-tjenester:
•
Skriver
•
Bluetooth Bildebehandling
•
Lyd-gateway
•
Hodetelefoner
•
PIM-synkronisering
•
Faks
•
File Transfer (Filoverføring)
•
PIM-overføring
•
Dial-up Networking (Ekstern pålogging)
•
Nettverkstilgang
•
Bluetooth-serieport
Du kan angi egenskapene for tjenestene som denne datamaskinen tilbyr andre Bluetooth-enheter, i kategorien Lokale tjenester i Bluetooth-konfigurasjon. Alle lokale tjenester er som standard satt til å starte automatisk, til å kreve en sikker tilkobling og til å kreve både visuell varsling og lydvarsling når en ekstern enhet prøver å koble seg til denne tjenesten. Når egenskapen Sikker tilkobling er angitt og denne datamaskinen prøver å koble til en annen Bluetooth-enhet, må de to enhetene utveksle en Bluetooth-PIN-kode. Under denne prosedyren identifiseres enheten som en enhet du har gitt tilgang til. Etter utvekslingen kan de to Bluetooth-enhetene kryptere data.
Slik angir du egenskapene for følgende tjenester:
•
Skriver
•
Bluetooth Bildebehandling
•
Lyd-gateway
•
Hodetelefoner
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på det aktuelle tjenestenavnet i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal kreves en sikker tilkobling for tjenesten, fjerner du merket for Sikker tilkobling.
5.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
6.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
7.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Slik angir du egenskaper for tjenesten PIM-synkronisering:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på PIM-synkronisering i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal kreves en sikker tilkobling for tjenesten, fjerner du merket for Sikker tilkobling.
5.
Hvis du vil tillate synkronisering av bestemte datatyper, klikker du på kategorien Generelt i Bluetooth-egenskaper og velger det tilgjengelige PIM-elementet for datatypen under Synkronisering i hver datatypeliste.
MERK: Tilgjengelige datatyper består av følgende:
•
Visittkort
•
Kalenderoppføringer
•
E-post
•
Notater
5.
Hvis du ikke vil synkronisere PIM-dataene med en annen Bluetooth-aktivert PIM, velger du Ikke synkroniser.
6.
Hvis du vil bruke vedlegg i e-posten, merker du av for Inkluder vedlegg til e-post som sendes eller mottas av denne datamaskinen under Vedlegg til e-post. Fjern merket i avmerkingsboksen hvis du ikke vil bruke e-postvedlegg.
7.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
8.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
9.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Slik angir du egenskapene for fakstjenesten:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på tjenesten Faks i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal kreves en sikker tilkobling for tjenesten, fjerner du merket for Sikker tilkobling.
5.
Velg modemet du vil bruke med fakstjenesten, i listen Modemer.
6.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
7.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
8.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Slik angir du egenskapene for tjenesten Filoverføring:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på tjenesten Filoverføring i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal kreves en sikker tilkobling for tjenesten, fjerner du merket for Sikker tilkobling.
5.
Klikk på Bla gjennom hvis du vil endre plasseringen av Bluetooth-utvekslingsmappe, og angi hvor du vil legge mappen.
MERKNAD: Bluetooth-utvekslingsmappen legges i Mine dokumenter som standard. Hvis du flytter Bluetooth-utvekslingsmappe, må du ikke legge den i rotmappen eller en systemmappe. Hvis du flytter Bluetooth-utvekslingsmappen til rotmappen eller en systemmappe, er det fare for at eksterne enheter kan skade operativsystemet på datamaskinen.
6.
Hvis du vil tillate at eksterne brukere kan endre skrivebeskyttede filer og mapper, merker du av for Eksterne brukere kan endre beskyttede filer og mapper.
7.
Hvis du vil gi tilgang til skjulte filer eller mapper, merker du av for Eksterne brukere har tilgang til skjulte filer og mapper.
8.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
9.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
10.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Slik angir du egenskapene for tjenesten PIM-overføring:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på tjenesten PIM-overføring i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal brukes en sikker tilkobling for tjenesten, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Sikker tilkobling.
5.
Hvis du vil at visittkortene skal kunne sendes til andre enheter, velger du Velg et visittkort etter behov eller Send alltid det samme visittkortet i listen under Anmodninger om visittkort. Hvis ikke velger du Send aldri visittkortet mitt.
6.
Hvis du vil angi at datamaskinen skal kunne motta PIM-elementer fra eksterne Bluetooth-enheter, velger du Lagre i mappe eller Outlook Express (avhengig av hva som er tilgjengelig) i hver av datatypelistene under Mottatte elementer. Hvis ikke velger du Ikke godta.
7.
Klikk på Bla gjennom hvis du vil endre plasseringen av Bluetooth-utvekslingsmappe, og angi hvor du vil legge mappen.
MERKNAD: Bluetooth-utvekslingsmappen legges i Mine dokumenter som standard. Hvis du flytter Bluetooth-utvekslingsmappe, må du ikke legge den i rotmappen eller en systemmappe. Hvis du flytter Bluetooth-utvekslingsmappen til rotmappen eller en systemmappe, er det fare for at eksterne enheter kan skade operativsystemet på datamaskinen.
8.
Hvis du vil bruke vedlegg i e-posten, merker du av for Inkluder vedlegg til e-post som sendes eller mottas av denne datamaskinen under Vedlegg til e-post. Fjern merket i avmerkingsboksen hvis du ikke vil bruke e-postvedlegg.
9.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
10.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
11.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Slik angir du egenskapene for tjenesten Ekstern pålogging:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på tjenesten Ekstern pålogging i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal kreves en sikker tilkobling for tjenesten, fjerner du merket for Sikker tilkobling.
5.
Velg modemet du vil bruke med tjenesten Ekstern pålogging, i listen Modemer.
6.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
7.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
8.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Slik angir du egenskapene for tjenesten Nettverkstilgang:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på tjenesten Nettverkstilgang i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal kreves en sikker tilkobling for tjenesten, fjerner du merket for Sikker tilkobling.
5.
Hvis du vil tillate at andre enheter oppretter et privat nettverk via denne datamaskinen, velger du Tillat andre enheter å opprette et privat nettverk med denne datamaskinen i listen Velg tjenestetypen som skal tilbys eksterne enheter.
6.
Hvis du vil tillate at andre enheter skal få tilgang til Internett/lokalnett med denne datamaskinen, velger du Tillat andre enheter å bruke Internett/lokalnett via denne datamaskinen i listen.
7.
Hvis du vil forhindre at andre enheter oppretter nettverkstilkoblinger til denne datamaskinen, velger du Ikke tillat nettverksforbindelser til denne datamaskinen i listen.
8.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
9.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
10.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Slik angir du egenskapene for tjenesten Bluetooth-serieport:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på tjenesten Nettverkstilgang i kategorien Lokale tjenester, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at tjenesten skal starte automatisk, klikker du på kategorien Generelt i Bluetooth-egenskaper og fjerner merket for Automatisk oppstart.
4.
Hvis du ikke vil at det skal kreves en sikker tilkobling for tjenesten, fjerner du merket for Sikker tilkobling.
5.
Velg COM-porten du vil bruke med tjenesten Ekstern pålogging, i listen COM-port.
6.
Hvis du ikke vil varsles når en ekstern Bluetooth-enhet forsøker å koble til tjenesten, klikker du på kategorien Varsling i Bluetooth-egenskaper og merker av for Ikke varsle.
7.
Hvis du vil endre varslingsmåten, fjerner du merket for Angi visuell varsling eller Angi lydvarsling avhengig av hvilken metode du foretrekker.
8.
Hvis du vil endre selve lydvarslingen, velger du en annen lydfil i listen Navn på lydfil.
Angi egenskaper for klientprogrammer som denne datamaskinen bruker for å få tilgang til tjenester som tilbys av andre Bluetooth-enheter
Du kan angi egenskapene for klientprogrammene som denne datamaskinen bruker for å få tilgang til tjenestene som tilbys av den andre Bluetooth-enheten, i kategorien Klientprogrammer i Bluetooth-konfigurasjon.
Hvis du vil angi egenskapene for et program, klikker du på programnavnet og deretter på Egenskaper. I kategorien Generelt kan du angi eller fjerne egenskapen Sikker tilkobling. Med unntak av enheter for menneskelig grensesnitt er alle klientprogrammer som standard satt til å kreve en sikker tilkobling.
For bestemte programmer, for eksempel PIM-synkronisering, PIM-overføring og Ekstern pålogging kan du angi andre innstillinger som påvirker programfunksjonaliteten.
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
Følgende klientprogrammer er tilgjengelige:
•
Bluetooth Bildebehandling
•
Enhet for menneskelig grensesnitt
•
Skriver
•
Lyd-gateway
•
Hodetelefoner
•
PIM-synkronisering
•
Faks
•
File Transfer (Filoverføring)
•
PIM-overføring
•
Dial-up Networking (Ekstern pålogging)
•
Nettverkstilgang
•
Bluetooth-serieport
Slik angir du egenskapene for programmet PIM-synkronisering:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på PIM-synkronisering i kategorien Klientapplikasjoner, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at det skal kreves en sikker tilkobling for programmet, fjerner du merket for Sikker tilkobling.
4.
Hvis du vil tillate synkronisering av bestemte datatyper, velger du det tilgjengelige PIM-elementet for datatypen under Synkronisering i hver datatypeliste.
MERK: Tilgjengelige datatyper består av følgende:
•
Visittkort
•
Kalenderoppføringer
•
E-post
•
Notater
5.
Hvis du ikke vil synkronisere PIM-dataene med en annen Bluetooth-aktivert PIM, velger du Ikke synkroniser.
6.
Hvis du vil bruke vedlegg i e-posten, merker du av for Inkluder vedlegg til e-post som sendes eller mottas av denne datamaskinen under Vedlegg til e-post. Fjern merket i avmerkingsboksen hvis du ikke vil bruke e-postvedlegg.
Slik angir du egenskapene for programmet PIM-overføring:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på PIM-overføring i kategorien Klientapplikasjoner, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at det skal kreves en sikker tilkobling for programmet, fjerner du merket for Sikker tilkobling.
4.
Hvis du vil angi at visittkortene skal kunne sendes til andre enheter, velger du Velg et visittkort etter behov eller Send alltid det samme visittkortet i listen under Send mitt visittkort.
5.
Hvis du vil angi hvor de innkommende visittkortene skal lagres, velger du Lagre i mappe eller Outlook Express i listen under Mottatte visittkort.
6.
Hvis du vil bruke vedlegg i e-posten, merker du av for Inkluder vedlegg til e-post som sendes eller mottas av denne datamaskinen under Vedlegg til e-post. Fjern merket i avmerkingsboksen hvis du ikke vil bruke e-postvedlegg.
Slik angir du egenskapene for programmet Ekstern pålogging:
MERK: Det er ikke sikkert at du kan endre egenskapsinnstillingene på grunn av firmasikkerhetspolicyer. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
1.
Høyreklikk på Bluetooth-ikonet [image], og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på Ekstern pålogging i kategorien Klientapplikasjoner, og klikk deretter på Egenskaper.
3.
Hvis du ikke vil at det skal kreves en sikker tilkobling for programmet, fjerner du merket for Sikker tilkobling.
4.
Velg modemet du vil bruke med programmet Ekstern pålogging, i listen.
Administrere lokale Bluetooth-enheter
Hvis det er installert flere Bluetooth-enheter på denne datamaskinen, kan du angi hvilken enhet du vil bruke. Hvis du vil spare batteristrøm, kan du deaktivere de inaktive enhetene. Du kan også vise følgende informasjon om hver enhet:
Enheter
•
Navn
•
Status
-
Aktiv (Foretrukket)
-
Inaktiv
-
Deaktivert
•
Type
Egenskaper for aktiv enhet
•
Enhetsstatus – angir om enheten fungerer som den skal, eller om det har oppstått en feil/konflikt.
•
Produsent – selskapet som produserte enheten.
•
Fastvarerevisjon – produsentens versjonsnummer for fastvaren.
•
Enhetsadresse – Bluetooth-enhetsadressen som ble tilordnet denne enheten da den ble produsert
•
HCI-versjon – versjonsnummeret for Bluetooth-spesifikasjonen som Host Controller Interface følger.
•
HCI-revisjon – revisjonsnummeret for Bluetooth-spesifikasjonen som Host Controller Interface følger.
•
LMP-versjon – versjonsnummeret for Bluetooth-spesifikasjonen som Link Manager Protocol følger.
•
LMP-delversjon – delversjonsnummeret for Bluetooth-spesifikasjonen som Link Manager Protocol følger.
MERK:
•
Det ikke mulig med mer enn én aktiv Bluetooth-enhet om gangen.
•
Hvis du deaktiverer den aktive Bluetooth-enheten eller endrer statusen til inaktiv, må du utføre paring med den andre Bluetooth-enheten på nytt.
Slik administrerer du Bluetooth-enhetene som er installert på denne datamaskinen:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Bluetooth-konfigurasjon.
2.
Klikk på kategorien Diagnose.
Slik sender du en spørring til den aktive enheten og oppdaterer dataene som vises i Enhetsegenskaper:
•
Klikk på Oppdater i kategorien Diagnose.
Slik aktiverer eller deaktiverer du en bestemt Bluetooth-enhet:
•
Klikk på navnet på enheten og deretter på Deaktiver eller Aktiver i kategorien Diagnose.
Slik angir du hvilken Bluetooth-radioenhet du vil bruke:
•
Klikk på navnet på enheten og deretter Angi foretrukket i kategorien Diagnose.
MERK:
•
Hvis du aktiverer en Bluetooth-enhet og en annen Bluetooth-enhet er satt til Aktiv (Foretrukket), settes statusen for den aktiverte enheten automatisk til Inaktiv, som betyr at den er tilgjengelig for bruk, men at den ikke er den foretrukne enheten.
•
Hvis du aktiverer en Bluetooth-enhet og ingen andre Bluetooth-enheter er satt til Aktiv (Foretrukket), settes statusen for den aktiverte enheten automatisk til Aktiv.
•
Når en Bluetooth-enhet kobles fra eller til mens vinduet Bluetooth-konfigurasjon er åpent, må du klikke på Oppdater for å oppdatere informasjonen som vises.
•
Hvis du ikke har tenkt å bruke en enhet, bør du deaktivere den for å spare batteristrøm.


Bruke andre Bluetooth-enheter med en Bluetooth-aktivert datamaskin
Koble til et Bluetooth-tastatur, en Bluetooth-mus eller en annen enhet for menneskelig grensesnitt | Konfigurere denne datamaskinen til å motta bildefiler sendt fra et Bluetooth-kamera, en Bluetooth-mobiltelefon eller en annen Bluetooth-enhet | Utveksle elektroniske visittkort med en annen Bluetooth-enhet og sende andre PIM-elementer til den andre enheten
Høre på lydopptak fra denne datamaskinen i Bluetooth-hodetelefoner eller via høyttalerne til en annen datamaskin | Sende filer eller mapper på denne datamaskinen til en annen Bluetooth-enhet | Synkronisere PIM-databasen på denne datamaskinen med PIM-databasen på en annen Bluetooth-enhet
Spille av lydopptak fra en Bluetooth-spiller på denne datamaskinen | Sende filer fra Microsoft Office-programmer | Skrive ut på en Bluetooth-skriver fra denne datamaskinen
Bruke en håndfri Bluetooth-lydenhet til telefonsamtaler | Sende en webside fra Microsoft Internet Explorer | Skrive ut fra en annen Bluetooth-enhet på en standardskriver som er fysisk tilkoblet denne datamaskinen
Bruke en håndfri Bluetooth-lydenhet til stemmeavspilling og -innspilling | Sende et bilde fra Microsoft Internet Explorer | Opprette en virtuell tilkobling via den serielle porten mellom denne datamaskinen og en annen Bluetooth-enhet
Få tilgang til filer på en annen Bluetooth-enhet | Koble til Internett ved hjelp av en Bluetooth-telefon, et Bluetooth-modem eller en annen Bluetooth-enhet | Handle i henhold til Bluetooth-sikkerhets- og autorisasjonsmeldinger
Tillate at andre Bluetooth-enheter kan få tilgang til filer på denne datamaskinen | Bruke faksfunksjonene på en Bluetooth-telefon, et Bluetooth-modem eller en annen Bluetooth-enhet |
Bruke denne datamaskinen som en høyttalertelefon for en Bluetooth-mobiltelefon | Opprette en nettverkstilkobling til en annen Bluetooth-enhet eller til et lokalnett (LAN) |
MERK: På grunn av firmasikkerhetspolicyer kan det hende at enkelte Bluetooth-funksjoner ikke er tilgjengelige. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.


Koble til et Bluetooth-tastatur, en Bluetooth-mus eller en annen enhet for menneskelig grensesnitt
MERK: Før du begynner, bør du se i håndboken som fulgte med enheten for menneskelig grensesnitt (HID), for å finne instruksjoner om hvordan du gjør det mulig å oppdage enheten.
Slik kobler du til et Bluetooth-tastatur, en Bluetooth-mus eller en annen enhet for menneskelig grensesnitt:
1.
Kontroller at det er batterier i tastaturet, musen eller andre enheter for menneskelig grensesnitt, at batteriene er satt inn riktig og er fulladet, og at du vet hvor tilkoblingsknappen er.
2.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
3.
Gjør det mulig å oppdage enheten, og klikk deretter på Neste i Bluetooth-oppsett.
4.
Når du ser HID-ikonet i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
5.
Hvis enheten for menneskelig grensesnitt er et tastatur, skriver du inn Bluetooth PIN-koden som vises i Bluetooth-sikkerhetsoppsett, og trykker deretter på ENTER.
-eller-
•
Hvis enheten for menneskelig grensesnitt er en Bluetooth-mus eller en annen Bluetooth-pekeenhet som støtter enkel paring, klikker du på Neste og deretter på Fullfør.
•
Hvis enheten for menneskelig grensesnitt er en Bluetooth-mus eller en annen Bluetooth-pekeenhet som ikke støtter enkel paring, klikker du med musen eller pekeenheten på Klikk her i Bekreftelse kreves.
Du kan nå bruke Bluetooth-enheten for menneskelig grensesnitt.


Høre på lydopptak fra denne datamaskinen i Bluetooth-hodetelefoner eller via høyttalerne til en annen datamaskin
MERK: Før du begynner, bør du se i håndboken som fulgte med Bluetooth-hodetelefonene, for å finne instruksjoner om hvordan du gjør det mulig å oppdage hodetelefonene.
Slik hører du på lydopptak i Bluetooth-hodetelefoner:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage hodetelefonene, og klikk deretter på Neste i Bluetooth-oppsett.
3.
Når du ser ikonet for hodetelefoner i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Hvis du vil pare hodetelefonene med denne datamaskinen, skriver du inn PIN-koden og klikker deretter på Neste i Bluetooth-sikkerhetsoppsett.
MERK: Du finner informasjon om PIN-koden i håndboken som fulgte med enheten.
5.
Merk av for tjenesten som tilbyr stereolyd, og klikk deretter på Neste i Valg av Bluetooth-enhet.
6.
Klikk på Fullfør i Fullføring av veiviser for Bluetooth-oppsett.
7.
Start mediespilleren på denne datamaskinen.
Slik kobler du fra tjenesten Stereolyd for hodetelefoner:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for hodetelefoner, og klikk deretter på Frakoble.
Slik hører du på stereolyd via høyttalerne til en annen datamaskin:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Klikk på Vis enheter innen rekkevidde.
MERK: Du må kanskje klikke på Søk etter enheter innen rekkevidde én eller flere ganger for å finne måldatamaskinen.
3.
Klikk på navnet på datamaskinen og deretter på Oppdag tilgjengelige tjenester.
4.
Høyreklikk på ikonet for stereolyd, og klikk deretter på Koble til stereolyd.
MERK: Hvis tjenesten Stereolyd på måldatamaskinen krever en sikker tilkobling, må du handle i henhold til meldingene om Bluetooth-sikkerhet og -autorisasjon som vises i systemstatusfeltet på hver datamaskin (se Handle i henhold til Bluetooth-sikkerhets- og autorisasjonsmeldinger).
5.
Start mediespilleren på denne datamaskinen.
Slik kobler du fra tjenesten Stereolyd:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for tjenesten Stereolyd, og klikk deretter på Frakoble.


Spille av lydopptak fra en Bluetooth-spiller på denne datamaskinen
Slik spiller du av lydopptak fra en Bluetooth-spiller på denne datamaskinen:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage Bluetooth-spilleren, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for Bluetooth-spiller vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Merk av for Lyd-gateway i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
5.
Det er merket av for Start forbindelsen som standard. Hvis du vil godta standardinnstillingen og angi at tilkobling skal starte automatisk, klikker du på Fullfør.
Du kan nå spille av lyd fra Bluetooth-spilleren på denne datamaskinen.
Slik kobler du fra en lyd-gateway:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for Bluetooth-lydavspiller, og klikk deretter på Frakoble.


Bruke en håndfri Bluetooth-lydenhet til telefonsamtaler
Bluetooth-aktiverte datamaskiner støtter bruk av håndfrie lydenheter med forskjellige tjenester for Internett-telefoni og direktemeldinger, inkludert tjenester fra Skype™, Avaya™, Vonage®, AOL Instant Messenger™, Google Talk™, Yahoo! Messenger™ og MSN Messenger.
Slik bruker du en håndfri Bluetooth-lydenhet til telefonsamtaler:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage den håndfrie lydenheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for håndfri lydenhet vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Hvis du vil pare den håndfrie lydenheten med denne datamaskinen, skriver du inn PIN-koden og klikker deretter på Neste i Bluetooth-sikkerhetsoppsett.
5.
Merk av for tjenesten som tilbyr håndfri lydenhet, og klikk deretter på Neste i Valg av Bluetooth-enhet.
6.
Klikk på Fullfør i Fullføring av veiviser for Bluetooth-oppsett.
Du er nå klar til å bruke den håndfrie lydenheten til å foreta og motta en telefonsamtale ved hjelp av en tjeneste for Internett-telefoni eller under en direktemeldingsøkt.
Slik bruker du en håndfri lydenhet med Skype:
Du kan begynne å bruke Skype så snart du har koblet til den håndfrie lydenheten. Skype gjenkjenner automatisk den håndfrie lydenheten, justerer innstillingene for innsignal og utsignal for lyd for bruk av en håndfri Bluetooth-lydenhet, og ruter samtaler til enheten. Du kan bruke knappen på enheten til å godta eller avvise et anrop, sette en samtale på vent, legge på eller ringe et nummer opp igjen.
Slik bruker du en håndfri lydenhet med Avaya IP Softphone:
1.
Start Avaya IP Softphone når du har koblet til den håndfrie lydenheten.
2.
Klikk på Veiviser for lydjustering på Lyd-menyen.
3.
Angi Håndfrilyd via Bluetooth som primær avspillings- og innspillingsenhet.
4.
Klikk på Fullfør.
Anrop rutes nå automatisk til den håndfrie lydenheten. Du kan bruke knappen på enheten til å godta eller avvise et anrop, sette en samtale på vent, legge på eller ringe et nummer opp igjen.
Slik bruker du en håndfri lydenhet med andre programmer for Internett-telefoni eller direktemeldinger:
1.
Når du har koblet til den håndfrie lydenheten, starter du programmet for Internett-telefoni eller direktemeldinger.
2.
Juster innstillingene for avspilling (utsignal for lyd) og innspilling (innsignal for lyd) i programmet for å bruke håndfrilyd via Bluetooth.
MERK: Bluetooth-programvaren angir lydkvaliteten basert på lydegenskapene til lydenheten.
Slik kobler du fra den håndfrie lydenheten:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for håndfri lydenhet, og klikk deretter på Frakoble.


Bruke en håndfri Bluetooth-lydenhet til stemmeavspilling og -innspilling
Slik bruker du en håndfri Bluetooth-lydenhet til stemmeavspilling og -innspilling:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage den håndfrie Bluetooth-lydenheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for håndfri Bluetooth-lydenhet vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Hvis du vil pare den håndfrie lydenheten med denne datamaskinen, skriver du inn PIN-koden og klikker deretter på Neste i Bluetooth-sikkerhetsoppsett.
MERK: Du finner informasjon om PIN-koden i håndboken som fulgte med enheten.
5.
Merk av for tjenesten som tilbyr håndfri lydenhet, og klikk deretter på Neste i Valg av Bluetooth-enhet.
6.
Klikk på Fullfør i Fullføring av veiviser for Bluetooth-oppsett.
7.
Velg den håndfrienhetstypen du bruker, i Innstilling for Bluetooth-håndfrienhet.
8.
Velg hovedtaleprogrammet du vil bruke med håndfrienheten.
Du kan nå åpne lydprogrammet og begynne å bruke den håndfrie Bluetooth-lydenheten.
MERK:
•
Når den håndfrie lydenheten er tilkoblet, konfigurerer Bluetooth-programvaren automatisk inn-/utdataene eller innstillingene for innspilling/avspilling i taleprogrammet.
•
Bluetooth-programvaren angir lydkvaliteten basert på lydegenskapene til enheten.
Slik kobler du fra den håndfrie lydenheten:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for den håndfrie lydenheten, og klikk deretter på Frakoble.


Få tilgang til filer på en annen Bluetooth-enhet
Slik får du tilgang til filer på en annen Bluetooth-enhet:
1.
Hvis den andre Bluetooth-enheten ikke er en Bluetooth-aktivert datamaskin, må du aktivere tjenesten Filoverføring på den andre enheten (du finner instruksjoner i håndboken som fulgte med den andre Bluetooth-enheten).
2.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
3.
Gjør det mulig å oppdage den andre Bluetooth-enheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
4.
Når ikonet for den andre enheten vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
MERK: Hvis egenskapen Sikker tilkobling i tjenesten Filoverføring er angitt for den andre enheten, skriver du inn PIN-koden du vil bruke, og trykker deretter på ENTER. Brukeren av den andre enheten må vite PIN-koden og være tilgjengelig til å svare på forespørselen om Bluetooth PIN-kode denne datamaskinen sender (se Handle i henhold til Bluetooth-sikkerhets- og autorisasjonsmeldinger). Hvis ikke mislykkes paringen. Når de to enhetene er paret, har du tilgang til filene på den andre enheten uten å måtte få tilgangsrettigheter.
5.
Merk av for tjenesten Filoverføring i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
6.
Klikk på Fullfør.
Du har nå tilgang til filene i Bluetooth-utvekslingsmappe på den andre Bluetooth-enheten. Først må du imidlertid høyreklikke på snarveien for Filoverføring i Mine Bluetooth-steder og deretter klikke på Utforsk for å åpne Bluetooth-utvekslingsmappe på den andre Bluetooth-enheten.


Tillate at andre Bluetooth-enheter kan få tilgang til filer på denne datamaskinen
Slik tillater du at andre Bluetooth-enheter kan få tilgang til filer på denne datamaskinen:
•
Angi egenskapene for tjenesten Filoverføring som beskrevet i Angi egenskaper for Bluetooth-tjenestene som tilbys på denne datamaskinen.
Andre Bluetooth-enheter har nå tilgang til filene i Bluetooth-utvekslingsmappen din.
MERK: Hvis du angir egenskapen Sikker tilkobling for tjenesten Filoverføring for denne datamaskinen, må du være tilgjengelig for å svare på forespørselen om Bluetooth-PIN-kode fra den andre enheten første gang den andre enheten prøver å koble til denne datamaskinen (se Handle i henhold til Bluetooth-sikkerhets- og autorisasjonsmeldinger). Hvis ikke mislykkes paringen. Når de to enhetene er paret, kan den andre enheten åpne filer på denne datamaskinen uten å måtte skaffe tilgangstillatelser.


Bruke denne datamaskinen som en høyttalertelefon for en Bluetooth-mobiltelefon
Slik bruker du denne datamaskinen som en høyttalertelefon for en mobiltelefon:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage Bluetooth-mobiltelefon, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for håndfri Bluetooth-mobiltelefon vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Skriv inn PIN-koden for telefonen i Bluetooth-sikkerhetsoppsett, og klikk deretter på Neste.
5.
Svar på meldingen som vises på displayet på mobiltelefonen, og skriv inn PIN-koden ved hjelp av mobiltelefontastene.
6.
Klikk på Neste.
7.
Merk av for Tale-gateway i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
8.
Klikk på Fullfør i Fullføring av Bluetooth-oppsett.
Du kan nå bruke denne datamaskinen som en høyttalertelefon for mobiltelefonen.
MERK: Datamaskinen må være utstyrt med en mikrofon.
Slik angir du at du vil slutte å bruke denne datamaskinen som en høyttalertelefon for mobiltelefonen:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for mobiltelefonen, og klikk deretter på Frakoble.


Konfigurere denne datamaskinen til å motta bildefiler sendt fra et Bluetooth-kamera, en Bluetooth-mobiltelefon eller en annen Bluetooth-enhet
Slik konfigurerer du denne datamaskinen slik at den kan motta bildefiler sendt fra et Bluetooth-kamera, en Bluetooth-mobiltelefon eller en annen Bluetooth-enhet:
•
Angi egenskapene for tjenesten Bluetooth-bildebehandling som beskrevet i Angi egenskaper for Bluetooth-tjenestene som tilbys på denne datamaskinen.
Du kan nå motta bildefiler. Du finner instruksjoner om hvordan du sender bildefiler til en Bluetooth-aktivert datamaskin, i håndboken som fulgte med Bluetooth-kameraet, Bluetooth-mobiltelefonen eller andre Bluetooth-enheter. De mottatte filene lagres i Bluetooth-utvekslingsmappe på denne datamaskinen.


Sende filer eller mapper på denne datamaskinen til en annen Bluetooth-enhet
Slik sender du filer på denne datamaskinen til en annen Bluetooth-enhet:
1.
Kontroller at tjenesten Filoverføring er aktivert på Bluetooth-målenheten (se Få tilgang til filer på en annen Bluetooth-enhet).
2.
Gå til Windows Utforsker og åpne mappen der filen du vil sende, ligger.
3.
Høyreklikk på filnavnet, hold markøren over Send til og deretter Bluetooth, og klikk deretter på navnet på Bluetooth-målenheten.
Slik sender du mapper på denne datamaskinen til en annen Bluetooth-enhet:
1.
Åpne Mine Bluetooth-steder.
2.
Klikk på Vis enheter innen rekkevidde.
3.
Åpne Windows Utforsker og bla dit mappen du vil sende, ligger.
4.
Kopier eller dra mappen til målenhetsnavnet i Andre Bluetooth-maskiner.
MERK: Hvis egenskapen Sikker tilkobling for tjenesten Filoverføring på den andre Bluetooth-enheten er angitt når du sender mapper til en annen Bluetooth-enhet, må brukeren av den andre Bluetooth-enheten være tilgjengelig for å gi tilgang, med mindre det er merket av for Tillat alltid at denne enheten får tilgang til min datamaskins Filoverføring-tjeneste i Autorisasjon av Bluetooth-filoverføring. Hvis ikke mislykkes filoverføringen.
De sendte filene eller mappene plasseres i Bluetooth-utvekslingsmappe på Bluetooth-målenheten.


Sende filer fra Microsoft Office-programmer
Slik sender du en fil fra et Microsoft® Office-program:
1.
Start Microsoft Office-programmet fra denne datamaskinen.
2.
Åpne filen du vil sende.
3.
Åpne Fil-menyen, hold markøren over Send til og deretter Bluetooth, og klikk på navnet på målenheten.
-eller-
•
Klikk på Annet, klikk på enhetsnavnet på listen Velg enhet, og klikk deretter på OK.


Sende en webside fra Microsoft Internet Explorer
Slik sender du en webside fra Microsoft Internet Explorer®:
1.
Åpne Internet Explorer, og bla til websiden du vil sende.
2.
Klikk på ikonet Send til Bluetooth på verktøylinjen.
3.
Følg instruksjonene i Veiviser for Send til Bluetooth.


Sende et bilde fra Microsoft Internet Explorer
Slik sender du et valgt bilde fra Microsoft Internet Explorer:
1.
Åpne Internet Explorer, og bla til websiden som inneholder bildet du vil sende.
2.
Høyreklikk på bildet, og klikk deretter på Send til Bluetooth-enhet.
3.
Følg instruksjonene i Veiviser for Send til Bluetooth.


Koble til Internett ved hjelp av en Bluetooth-telefon, et Bluetooth-modem eller en annen Bluetooth-enhet
Slik kobler du til Internett ved hjelp av en Bluetooth-telefon, et Bluetooth-modem eller en annen Bluetooth-enhet som tilbyr tjenesten Ekstern pålogging:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage den andre Bluetooth-enheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for den andre enheten vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Merk av for tjenesten Ekstern pålogging i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
5.
Klikk på Fullfør.
6.
Hvis mobiloperatøren krever at du oppgir brukernavn og passord, skriver du disse inn i feltene som vises.
7.
Skriv inn nummeret til Internett-leverandøren i boksen Dial (Ring opp), og klikk deretter på Dial (Ring opp).
MERK: For vanlige GPRS-tilkoblinger kan du som regel la boksene Brukernavn og Passord stå tomme og bruke 99# som telefonnummer.
8.
Svar på autorisasjonsmeldingene som vises på den andre enheten.
Slik kobler du fra tilkoblingen for ekstern pålogging:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for enheten du opprettet en tilkobling for ekstern pålogging til, og klikk deretter på Frakoble.


Bruke faksfunksjonene på en Bluetooth-telefon, et Bluetooth-modem eller en annen Bluetooth-enhet
Slik kan du bruke faksfunksjonene på en Bluetooth-telefon, et Bluetooth-modem eller en annen Bluetooth-enhet som tilbyr en fakstjeneste:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage den andre Bluetooth-enheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for enheten vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Merk av for fakstjenesten i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
5.
Klikk på Fullfør.
Slik kobler du fra faksen:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for enheten du opprettet en fakstilkobling til, og klikk deretter på Frakoble.


Opprette en nettverkstilkobling til en annen Bluetooth-enhet eller til et lokalnett (LAN)
Slik oppretter du en nettverkstilkobling til en annen Bluetooth-enhet eller til et lokalnett ved hjelp av nettverkstilkoblingen til den andre enheten:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage den andre Bluetooth-enheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for enheten vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Merk av for tjenesten Nettverkstilgang i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
5.
Klikk på Fullfør.
Slik kobler du fra nettverkstilgangen:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
2.
Høyreklikk på ikonet for enheten du opprettet en tilkobling for nettverkstilgang til, og klikk deretter på Frakoble.


Utveksle elektroniske visittkort med en annen Bluetooth-enhet og sende andre PIM-elementer til den andre enheten
Slik utveksler du elektroniske visittkort med en annen Bluetooth-enhet og sender andre PIM-elementer til en annen Bluetooth-enhet:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage den andre Bluetooth-enheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten.
3.
Når ikonet for den andre enheten vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Merk av for tjenesten PIM-overføring i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
5.
Klikk på Fullfør.
6.
Svar på Microsoft Office Outlook-meldingen for å gi tilgang.
7.
Klikk på PIM-elementet som inneholder visittkortene du vil sende, i Velg et Bluetooth-visittkort.
8.
Klikk på ett eller flere kontaktnavn i listen, og klikk deretter på OK.
Hvis Microsoft Outlook er valgt som plassering for Mottatte elementer i Bluetooth-egenskaper, sendes kontaktfilen til Kontakter i Microsoft Outlook®. Hvis Lagre i mappe er valgt, sendes visittkortet til Bluetooth-utvekslingsmappe.
MERK: Hvis egenskapen Sikker tilkobling til tjenesten PIM-overføring er angitt på en av enhetene, må mottakeren være tilgjengelig for å gi tilgang når en tilgangsforespørsel mottas. Hvis ikke mislykkes PIM-overføringen.


Synkronisere PIM-databasen på denne datamaskinen med PIM-databasen på en annen Bluetooth-enhet
Slik synkroniserer du PIM-databasen på denne datamaskinen med PIM-databasen til en annen Bluetooth-enhet:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Gjør det mulig å oppdage den andre Bluetooth-enheten, og klikk deretter på Neste i Bluetooth-oppsett.
MERK: Du finner informasjon om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med den andre enheten.
3.
Når ikonet for den andre enheten vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Merk av for tjenesten PIM-overføring i Valg av Bluetooth-tjeneste, og klikk deretter på Konfigurer.
5.
Under Synkronisering i kategorien Generelt i Bluetooth-egenskaper klikker du på PIM-elementet du vil synkronisere (hvis det finnes noen), i hver av datatypelistene.
6.
Klikk på Neste.
7.
Klikk på Fullfør.
8.
Svar på meldingen Autorisasjon av Bluetooth-tjeneste hvis du vil gi tilgang til tjenesten PIM-synkronisering.


Skrive ut på en Bluetooth-skriver fra denne datamaskinen
Slik skriver du ut på en Bluetooth-skriver fra denne datamaskinen:
1.
Se i håndboken som fulgte med skriveren, for å kontrollere at skriveren er HCRP-kompatibel (Hardcopy Cable Replacement Profile), og for å se hva PIN-koden og tilgangsnøkkelen for Bluetooth er.
2.
Slå på Bluetooth-skriveren.
3.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
4.
Klikk på Neste i Bluetooth-oppsett.
5.
Når du ser Skriver-ikonet i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
MERK: Hvis det er flere skrivere på listen og du ikke er sikker på hvilken som er din, kontrollerer du serienummeret på etiketten på undersiden av skriveren og velger den skriveren som har samme serienummer. Serienummeret vises når du holder musepekeren over Skriver-ikonet.
6.
Skriv inn Bluetooth-PIN-koden for skriveren, og klikk deretter på Neste.
MERK: Du finner Bluetooth-PIN-koden for skriveren i håndboken som fulgte med Bluetooth-skriveren.
7.
Kontroller at det er merket av for HCRP-protokollen (Hardcopy Cable Replacement Profile) i Valg av Bluetooth-tjeneste. Hvis det er det, klikker du på Fullfør. Hvis det ikke er det, klikker du i avmerkingsboksen for å merke den og deretter på Fullfør.
8.
Følg instruksjonene i Veiviser for skriver.
MERK: Skriverdriverne for skriveren må enten være på datamaskinsystemet, eller du må ha driverne tilgjengelig på en CD.
9.
Klikk på OK i Egenskaper for å godta standardinnstillingene, eller endre innstillingene og klikk deretter på OK.
Du kan nå skrive ut fra denne datamaskinen på Bluetooth-skriveren.


Skrive ut fra en annen Bluetooth-enhet på en standardskriver som er fysisk tilkoblet denne datamaskinen
Slik skriver du ut fra en annen Bluetooth-enhet på en standardskriver som er fysisk tilkoblet denne datamaskinen:
1.
Kontroller at den lokale skriveren er fysisk tilkoblet denne datamaskinen med en kabel, at den er angitt som standardskriver, og at den er slått på.
2.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Utforsk Mine Bluetooth-steder.
3.
Klikk på Vis Mine Bluetooth-tjenester.
4.
Høyreklikk på My Printer (Min skriver), og klikk deretter på Aktiver.
5.
Du finner instruksjoner om hvordan du skriver ut på en annen Bluetooth-enhet, i håndboken som fulgte med Bluetooth-enheten.
-eller-
•
Hvis du bruker en Bluetooth-aktivert datamaskin, kan du se Skrive ut på en Bluetooth-skriver fra denne datamaskinen.
MERK: Hvis egenskapen Sikker tilkobling for skriveren er angitt på en av datamaskinene, må brukerne av begge datamaskinene være tilgjengelige for å gi tilgang og oppgi Bluetooth-PIN-koden når de blir bedt om det (se Handle i henhold til Bluetooth-sikkerhets- og autorisasjonsmeldinger). Deretter gis det tilgang automatisk, og det er ikke nødvendig å oppgi PIN-koden.


Opprette en virtuell tilkobling via den serielle porten mellom denne datamaskinen og en annen Bluetooth-enhet
Slik oppretter du en virtuell tilkobling via den serielle porten mellom denne datamaskinen og en annen Bluetooth-enhet:
1.
Høyreklikk på Bluetooth-ikonet [image] i systemstatusfeltet, og klikk deretter på Legg til Bluetooth-enhet.
2.
Klikk på Neste i Bluetooth-oppsett.
3.
Når ikonet for den andre Bluetooth-enheten vises i Valg av Bluetooth-enhet, klikker du på ikonet og deretter på Neste.
4.
Merk av for serieporttjenesten i Valg av Bluetooth-tjeneste, og klikk deretter på Neste.
5.
Klikk på Fullfør.
Brukeren av den andre Bluetooth-enheten må være tilgjengelig for å svare på eventuelle autorisasjonsforespørsler (se Handle i henhold til Bluetooth-sikkerhets- og autorisasjonsmeldinger) som sendes fra denne datamaskinen. Noter deg COM-portnavnet som er tilknyttet denne tilkoblingen, og konfigurer programmer slik at denne porten brukes.
MERK: Ikke endre standardinnstillingen for COM-porten med mindre du har en bestemt grunn til å gjøre det.
Slik kobler du fra den virtuelle tilkoblingen via den serielle porten:
1.
Åpne Mine Bluetooth-steder på datamaskinen.
2.
Klikk på Vis enheter innen rekkevidde.
3.
Høyreklikk på ikonet for enheten du opprettet en trådløs seriell tilkobling til, og klikk deretter på Frakoble Bluetooth-serieport.


Handle i henhold til Bluetooth-sikkerhets- og autorisasjonsmeldinger
Slik handler du i henhold til Bluetooth-sikkerhetsmeldinger:
Når det gjøres forsøk på å opprette en sikker tilkobling mellom to Bluetooth-enheter, vises kanskje en forespørsel om PIN-kode i systemstatusfeltet på én av eller begge enhetene. Hvis denne forespørselen ignoreres, mislykkes tilkoblingsforsøket. Klikk hvor som helst i meldingen PIN-kode for Bluetooth er påkrevd for at opprettingen av en sikker tilkobling skal fortsette. Skriv deretter inn PIN-koden. Hvis den andre enheten har en fast PIN-kode, skriver du inn denne PIN-koden i boksen Bluetooth PIN-kode. Hvis ikke velger du en streng med tilfeldige alfanumeriske tegn og skriver dem inn nøyaktig på samme måte på begge enhetene.
Slik handler du i henhold til Bluetooth-autorisasjonsmeldinger:
Når en annen Bluetooth-enhet prøver å koble til en sikker tjeneste på denne datamaskinen, mottar datamaskinen en autorisasjonsforespørsel som vises i systemstatusfeltet. Klikk hvor som helst i meldingen Bluetooth-autorisasjon er påkrevd for å tillate tilgang til denne tjenesten, og klikk deretter på OK i Autorisasjon av Bluetooth-tjeneste.


Forskrifter
Sikkerhet
Generelle forskrifter
Radiogodkjenninger


Sikkerhet
Trådløse Bluetooth-enheter fra Broadcom sender i likhet med andre radioenheter ut elektromagnetisk radiofrekvensenergi. Energinivået som sendes ut fra denne enheten, er imidlertid lavere enn den elektromagnetiske energien som sendes ut fra andre trådløse enheter, for eksempel mobiltelefoner. Trådløse Bluetooth-enheter fra Broadcom holder seg innenfor grensene i sikkerhetsstandarder og anbefalinger for radiofrekvens. Disse standardene og anbefalingene reflekterer det vitenskapelige miljøets synspunkt og er et resultat av nøye vurderinger av paneler og komiteer med forskere som kontinuerlig følger og tolker den omfattende forskningslitteraturen. I enkelte situasjoner eller miljøer kan bruken av trådløst Bluetooth-utstyr fra Broadcom være begrenset av eieren av bygningen eller ansvarlige representanter for den aktuelle organisasjonen.
Eksempler på slike situasjoner omfatter følgende:
•
bruk av trådløst Bluetooth-utstyr fra Broadcom om bord i fly
•
bruk av trådløst Bluetooth-utstyr fra Broadcom i et hvilket som helst annet miljø der risikoen for forstyrrelse på andre enheter eller tjenester oppfattes eller identifiseres som skadelig
Hvis du er usikker på hvilke retningslinjer som gjelder for bruken av trådløse enheter i en bestemt organisasjon eller et bestemt miljø (for eksempel en flyplass), anbefaler vi at du ber om tillatelse til å bruke trådløst Bluetooth-utstyr fra Broadcom før du slår det på.
FORSIKTIG:
•
Advarsel om enhetens avstand til eksplosivt materiale: Ikke bruk en bærbar sender (for eksempel en trådløs nettverksenhet) nær en uskjermet sprenghette eller i et miljø med eksplosivt materiale med mindre enheten er modifisert slik at den er kvalifisert for slik bruk.
•
Bruk i fly: Reglene i FCC og FAA forbyr bruk av trådløse radiofrekvensenheter i fly fordi signalene deres kan forstyrre viktige instrumenter i flyet.


Generelle forskrifter
Trådløse Bluetooth-enheter fra Broadcom må installeres og brukes i nøye samsvar med produsentens instruksjoner som er beskrevet i brukerdokumentasjonen som følger med produktet. Se Radiogodkjenninger for brukstillatelser i et bestemt land. Broadcom Corporation er ikke ansvarlig for noen radioforstyrrelser eller TV-forstyrrelser som forårsakes av uautorisert modifikasjon av trådløse Bluetooth-enheter fra Broadcom, eller erstatning eller tilkobling av andre kabler eller annet utstyr enn det som er angitt av Broadcom Corporation. Ansvar for reparasjon av skader som følge av slik modifisering, hviler fullt og helt på brukeren. Broadcom Corporation og godkjente forhandlere eller distributører er ikke ansvarlige for skader eller lovbrudd som måtte oppstå dersom brukeren ikke retter seg etter disse retningslinjene.
USA – FCC-samsvarserklæring (Federal Communications Commission)
FCC-erklæring om stråling
FORSIKTIG:
•
Strålingseffekten for trådløse Bluetooth-enheter fra Broadcom er langt under FCC-grensene for radiofrekvensstråling. Trådløse Bluetooth-enheter fra Broadcom skal likevel brukes på en slik måte at risikoen for kontakt med mennesker under vanlig drift er så liten som mulig. For å unngå muligheten for å overskride FCC-grensene for radiofrekvensstråling må du sørge for at det er minst 20 cm mellom deg (eller andre personer i nærheten) og antennen som er innebygd i den bærbare datamaskinen.
•
Disse enhetene er også evaluert med tanke på og har vist seg å overholde FCCs RF-strålingsgrenser under bærbare eksponeringsforhold (antenner som maks. er 20 cm fra kroppen til en person) når de er installert i enkelte spesifikke OEM-konfigurasjoner. Du finner detaljer om de autoriserte konfigurasjonene på http://www.fcc.gov/oet/ea ved å angi FCCs ID-nummer for enheten.
Om interferens
Disse enhetene overholder del 15 av FCC-reglene. Bruk av enhetene er underlagt følgende to betingelser: (1) Enhetene må ikke forårsake skadelige forstyrrelser, og (2) enhetene må godta alle typer forstyrrelser som kan forårsake at de ikke fungerer som de skal.
Dette utstyret er testet og funnet å overholde grenseverdiene for digitale enheter i klasse B i henhold til del 15 av FCC-reglene. Disse grenseverdiene er utformet for å gi rimelig beskyttelse mot skadelige forstyrrelser i boligområder. Dette utstyret genererer, bruker og kan utstråle radiofrekvensenergi. Hvis det ikke installeres og brukes i samsvar med veiledningen, kan det forårsake skadelig forstyrrelse av radiokommunikasjon. Det kan ikke garanteres at forstyrrelser ikke vil oppstå i bestemte installasjoner. Du kan finne ut om utstyret forstyrrer radio- eller TV-mottak ved å slå av og på utstyret. Skulle utstyret forårsake forstyrrelser, kan du forsøke én eller deler av følgende metoder for å korrigere forstyrrelsene:
•
Juster eller flytt på enheten.
•
Øk avstanden mellom enheten og mottakeren.
•
Koble enheten til et strømuttak på en annen strømkrets enn andre elektroniske enheter.
•
Kontakt forhandleren eller en erfaren radio- eller TV-tekniker for hjelp.
MERK:
•
Trådløse Bluetooth-enheter fra Broadcom må installeres og brukes i nøye samsvar med produsentens instruksjoner som er beskrevet i brukerdokumentasjonen som følger med produktet. All annen form for installering eller bruk er et brudd på del 15 i FCC-reglene. Endringer som ikke uttrykkelig er godkjent av Broadcom, kan føre til at du mister retten til å benytte utstyret.
•
Enhetene må ikke befinne seg på samme sted som eller brukes sammen med en annen antenne eller overfører.
Brasil
Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
Canada. Industri Canada (IC)
Dette utstyret samsvarer med RSS210 fra Industri Canada.
FORSIKTIG: Eksponering for radiofrekvensstråling. Personen som installerer dette radioutstyret, må sørge for at antennen er plassert eller peker slik at den ikke sender ut RF-felt som overskrider Health Canada-grensen for den vanlige befolkningen. Se Safety Code 6, som er tilgjengelig på webområdet til Health Canada på www.hc-sc.ca/rpb.
Europa. EU-samsvarserklæring
Dette utstyret er i samsvar med de vesentligste kravene i EU-direktivet 1999/5/EC.
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless Device je ve shodž se základními požadavky a dalšími príslušnými ustanoveními smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
Engelsk
Hereby, Broadcom Corporation declares that this Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Wireless Device ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente Broadcom Corporation déclare que l'appareil Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir Því að Wireless Device er í samræmi viðgrunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski
Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.
Português
Broadcom Corporation declara que este Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina
Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.
Slovenščina
Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.
Suomi
Broadcom Corporation vakuuttaa täten että Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
Frankrike
I alle departementer i fastlands-Frankrike kan trådløse frekvenser brukes under følgende betingelser, enten til offentlig eller privat bruk:
•
Innendørs bruk: maksimal effekt (EIRP) på 100 mW for hele frekvensbåndet fra 2400 til 2483,5 MHz
•
Utendørs bruk: maksimal effekt (EIRP) på 100 mW for 2400–2454 MHz-båndet og med maksimal effekt (EIRP) på 10 mW for 2454–2483,5 MHz-båndet
Korea
Bruken av dette radioutstyret er forbudt for formål som omfatter eller er knyttet til offentlig sikkerhet.
Taiwan DGT/NCC
Artikkel 12: Med mindre det er gitt tillatelse fra Taiwan DGT/NCC, skal brukeren ikke endre frekvensen eller overføre strøm eller forbedre eller endre egenskapene til den opprinnelige utformingen av eller funksjonaliteten til en godkjent radiofrekvensenhet som sender med lav effekt.
Artikkel 14: Radiofrekvensenheter som sender med lav effekt, skal ikke påvirke flysikkerhet eller forstyrre lovlig kommunikasjon. Hvis slik påvirkning eller slike forstyrrelser oppstår, skal brukeren umiddelbart slutte å bruke enheten. Lovlig kommunikasjon er definert som radiokommunikasjon som er i overensstemmelse med Telecommunications Act. Radiofrekvensenheter som sender med lav effekt, må kunne tåle forstyrrelser fra lovlig kommunikasjon og industrielle, vitenskapelige og medisinske (ISM) radiobølgeenheter.


Radiogodkjenninger
Det er viktig å sørge for at du bare bruker radioenheten i land der den er godkjent for bruk.
I andre land enn USA og Japan må du kontrollere at innstillingen for plassering i kategorien Plassering i Innstillinger for region og språk (i Kontrollpanel) er satt til landet der du bruker den trådløse Bluetooth-enheten fra Broadcom. Dette sikrer overensstemmelse med lokale bestemmelser for strømoverføring og optimaliserer ytelsen ved bruk. Alle avvik fra tillatte effekt- og frekvensinnstillinger for landet utstyret brukes i, utgjør et brudd på nasjonal lovgivning og kan straffes deretter.


Feilsøking
Det er ikke mulig å koble seg til en paret enhet som er oppført i Andre Bluetooth-maskiner.
•
Kontroller at enheten er slått på, innenfor rekkevidde og i oppdagbar modus (du finner instruksjoner om hvordan du gjør det mulig å oppdage enheten, i håndboken som fulgte med enheten). Enheter som du har paret med, er oppført i Andre Bluetooth-maskiner uavhengig av om de er slått på, innenfor rekkevidde eller i oppdagbar modus.
•
Kontroller at Bluetooth-radioen for enheten er slått på (du finner instruksjoner i håndboken som fulgte med enheten). Hvis den andre enheten er en Bluetooth-datamaskin, kan du se hvordan Bluetooth-ikonet i systemstatusfeltet ser ut (se Bruke Bluetooth-verktøy).
•
Hvis du har koblet en Bluetooth-enhet til en annen Bluetooth-enhet i tillegg til denne datamaskinen (hvis du for eksempel har koblet hodetelefoner til en mobiltelefon), må du slette den eksisterende forbindelsen til denne datamaskinen og deretter opprette forbindelsen på nytt.
MERK: På grunn av firmasikkerhetspolicyer kan det hende at enkelte Bluetooth-funksjoner ikke er tilgjengelige. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
Enheten du vil koble deg til, er ikke oppført i Andre Bluetooth-maskiner.
•
Kontroller om enheten er slått på, innenfor rekkevidde og i oppdagbar modus. Se Finne andre Bluetooth-enheter.
Det er ikke mulig å skrive ut på en Bluetooth-skriver fra denne datamaskinen.
•
Hvis du har skrevet ut på skriveren før, kontrollerer du at den er innenfor rekkevidde, at den er slått på, at den fungerer som den skal, og at den fremdeles er paret med denne datamaskinen.
•
Kontroller at du har installert skriveren, hvis du ikke har skrevet ut på den før. Hvis den ikke er installert, må du installere den i henhold til instruksjonene i Skrive ut på en Bluetooth-skriver fra denne datamaskinen. Hvis du har installert skriveren, kontroller du at fremgangsmåten du fulgte, samsvarer med instruksjonene.
MERK: På grunn av firmasikkerhetspolicyer kan det hende at enkelte Bluetooth-funksjoner ikke er tilgjengelige. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
Det er ikke mulig å skrive ut fra en annen Bluetooth-datamaskin på en standardskriver som er fysisk tilkoblet denne datamaskinen.
•
Hvis du har skrevet ut på skriveren før, kontrollerer du at du er innenfor rekkevidden til og paret med denne datamaskinen, at både skriveren og denne datamaskinen er slått på, at skriveren fungerer som den skal, og at skriveren er angitt som standardskriver for denne datamaskinen.
•
Hvis du ikke har skrevet ut på skriveren før, må du kontrollere at du har installert den på datamaskinen slik det er angitt under Skrive ut fra en annen Bluetooth-enhet på en standardskriver som er fysisk tilkoblet denne datamaskinen. Hvis ikke følger du disse instruksjonene og prøver på nytt.
MERK: På grunn av firmasikkerhetspolicyer kan det hende at enkelte Bluetooth-funksjoner ikke er tilgjengelige. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
Det er ikke mulig å sende en faks ved hjelp av faksfunksjonene på en Bluetooth-telefon, et Bluetooth-modem eller en annen enhet som tilbyr fakstjenester.
•
Enheten som tilbyr fakstjenesten, kan være satt til å bruke en annen enhet enn faksmodemet.
MERK: På grunn av firmasikkerhetspolicyer kan det hende at enkelte Bluetooth-funksjoner ikke er tilgjengelige. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.
Det er ikke mulig å justere volumet i hodetelefonene.
•
Kontroller at volumet i hodetelefonene står på det laveste nivået.
•
Juster volumet ved hjelp av volumkontrollen på mediespilleren i stedet for hovedvolumkontrollen på datamaskinen.
Det er ikke mulig å kommunisere med en mobiltelefon eller koble til en mobiltelefon på nytt.
•
Kontroller at mobiltelefonen er i oppdagbar modus, at den er innenfor rekkevidde, og at Bluetooth-radioen er slått på. Se Finne andre Bluetooth-enheter.
MERK: På grunn av firmasikkerhetspolicyer kan det hende at enkelte Bluetooth-funksjoner ikke er tilgjengelige. Hvis IT-administratoren har deaktivert en funksjon, vises en melding hver gang du forsøker å bruke den funksjonen. Kontakt IT-administratoren hvis du vil ha mer informasjon, eller hvis du har spørsmål.