Guida in linea della periferica Bluetooth® wireless Broadcom
Introduzione
Operazioni Bluetooth di base
Configurazione di Bluetooth sul computer
Uso di altre periferiche Bluetooth con il computer abilitato a Bluetooth
Norme pertinenti
Risoluzione dei problemi
Note, avvisi e avvertenze per la sicurezza
NOTA: una nota contiene informazioni importanti che facilitano un uso ottimale del computer.
AVVISO: un avviso indica un potenziale danno all'hardware o la perdita di dati e suggerisce come evitare il problema.
ATTENZIONE un messaggio di attenzione indica la possibilità di danni alla proprietà, lesioni personali o morte.
Le informazioni contenute in questo documento sono soggette a modifiche senza preavviso.
© 2007 Broadcom Corporation. Tutti i diritti riservati.
È severamente vietata la riproduzione con qualsiasi mezzo o modalità senza il previo consenso scritto di Broadcom Corporation.
Marchi di fabbrica utilizzati nel presente documento: Broadcom è un marchio di Broadcom Corporation e/o delle sue consociate negli Stati Uniti, in altri paesi e/o in Europa. Microsoft, Windows, Internet Explorer e Outlook sono marchi registrati di Microsoft Corporation negli Stati Uniti e in altri paesi; Bluetooth è un marchio registrato di Bluetooth SIG; Skype è un marchio di Skype Limited; Avaya è un marchio di Avaya Inc.; Vonage è un marchio registrato di Vonage Holdings Corp,; AOL Instant Messenger è un marchio di America Online Inc.; Google Talk è un marchio registrato di Google Inc.; Yahoo! Messenger è un marchio di Yahoo! Inc.
Tutti gli altri marchi o nomi commerciali menzionati sono di proprietà dei rispettivi titolari.
Novembre 2007 Rev. A04


Introduzione
Panoramica sulla connessione di rete Bluetooth
Uso di strumenti Bluetooth
Indicazione di tipo di periferica, stato di associazione e stato di connessione
Indicazione di tipo di servizio, disponibilità e tipo di connessione


Panoramica sulla connessione di rete Bluetooth
La tecnologia wireless Bluetooth consente comunicazioni a corto raggio (entro una distanza di 10 metri) tra periferiche Bluetooth senza l'aiuto di cavi. Quando si connettono due periferiche Bluetooth, una può utilizzare o essere utilizzata dall'altra, secondo quanto specificato dall'utente.
Poiché le comunicazioni Bluetooth vengono trasmesse via radio, possono essere impostate in modo da utilizzare la crittografia come protezione dalle intercettazioni di dati riservati. Le periferiche Bluetooth includono:
•
Periferiche Human Interface quali mouse o tastiera
•
Computer (desktop, portatili e PDA)
•
Periferiche di elaborazione immagini (stampanti, scanner e fotocamere)
•
Stampanti
•
Periferiche audio
•
Punti di accesso di rete
•
Telefoni
•
Fax
Esempi di come una periferica Bluetooth può utilizzare o essere utilizzata da un'altra periferica Bluetooth:
•
Uso di una periferica audio senza fili con un telefono wireless o mediante la telefonia Internet
•
Uso di un mouse, una tastiera o un controller giochi wireless
•
Uso di una periferica per ascoltare audio riprodotto da un'altra periferica
•
Scambio di file e biglietti da visita
•
Sincronizzazione di database di Personal Information Manager
•
Connessione a Internet
•
Stampa o invio di fax
Per utilizzare un computer abilitato a Bluetooth per l'esecuzione di attività specifiche, vedere Uso di altre periferiche Bluetooth con il computer abilitato a Bluetooth.
Per modificare le impostazioni predefinite che controllano la modalità di funzionamento di Bluetooth sul computer, vedere Configurazione di Bluetooth sul computer.
Per informazioni sugli strumenti Bluetooth disponibili e sul relativo uso, vedere Uso di strumenti Bluetooth.
In caso di difficoltà nell'uso di Bluetooth, vedere Risoluzione dei problemi.
Per ulteriori informazioni sulla funzionalità Bluetooth in generale, vedere Operazioni Bluetooth di base.


Uso di strumenti Bluetooth
NOTA: è possibile che alcuni dei seguenti strumenti Bluetooth non siano disponibili sul computer abilitato a Bluetooth in uso.
Risorse di rete Bluetooth - Risorse di rete Bluetooth consente di accedere rapidamente alle attività Bluetooth e ad altre cartelle. I collegamenti ai servizi di altre periferiche Bluetooth impostati vengono visualizzati in Risorse di rete Bluetooth. I collegamenti comprendono il nome della periferica e il nome e l'icona del servizio fornito da quest'ultima. Lo stato della connessione al servizio viene indicato sia dall'aspetto dell'icona che dalla descrizione visualizzata sotto Commenti (vedere Indicazione di tipo di periferica, stato di associazione e stato di connessione).
NOTA: se aprendo Risorse di rete Bluetooth viene visualizzato il riquadro delle cartelle, è necessario chiuderlo per visualizzare Attività Bluetooth, Altre risorse e Dettagli nel riquadro sinistro di Risorse di rete Bluetooth.
Configurazione guidata Bluetooth - La Configurazione guidata Bluetooth consente di:
•
Trovare un'altra periferica Bluetooth da utilizzare con un computer abilitato a Bluetooth.
•
Selezionare quali servizi forniti dall'altra periferica Bluetooth utilizzare.
Configurazione Bluetooth - In Configurazione Bluetooth è possibile modificare le impostazioni predefinite che controllano la modalità di funzionamento di Bluetooth sul computer. Per ulteriori informazioni, vedere Configurazione di Bluetooth sul computer.
Connessione rapida - Connessione rapida è un altro strumento che consente di iniziare a utilizzare il servizio di un'altra periferica Bluetooth. Se il servizio è già stato utilizzato in precedenza, Connessione rapida consente di connettersi immediatamente a esso. Se il servizio non è stato utilizzato in precedenza, è necessario trovare una periferica in grado di fornirlo. Per ulteriori informazioni, vedere Creazione di una connessione rapida.
Attiva o disattiva radio Bluetooth - Questo strumento (se disponibile) consente di attivare o disattivare la radio Bluetooth. Potrebbe essere necessario disattivare la radio Bluetooth a bordo di un velivolo commerciale. Per utilizzare questo strumento, vedere Attivazione o disattivazione della radio Bluetooth.
Per accedere agli strumenti Bluetooth, fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'Area di notifica del task.
Oltre a consentire l'accesso agli strumenti Bluetooth, l'icona Bluetooth nell'area di notifica della barra delle applicazioni indica lo stato dell'adattatore wireless Bluetooth:
L'adattatore funziona e la radio è accesa.
L'adattatore non funziona oppure la radio è spenta.
La scheda sta funzionando e il computer è connesso a un'altra periferica Bluetooth.


Indicazione di tipo di periferica, stato di associazione e stato di connessione
Il tipo di periferica, lo stato di associazione e lo stato di connessione delle periferiche remote Bluetooth raggiungibili e rilevabili, vengono indicati dalle icone visualizzate in Tutte le risorse di rete Bluetooth.
NOTA: per visualizzare istruzioni più dettagliate, fare clic su Dettagli nel menu Visualizza in Esplora risorse.
Le icone che indicano il tipo di periferica, lo stato di associazione e lo stato di connessione sono indicate nella Tabella 1. Icone delle periferiche.
NOTA: è possibile che il termine visualizzato per un determinato tipo di periferica remota non corrisponda esattamente a quello riportato nella tabella.
Tabella 1. Icone delle periferiche
Tipo di periferica | Icona che indica tipo di periferica, stato di associazione e stato di connessione
 | Non associata | Associata | Connessa
Gateway audio |  |  |
Auricolare |  |  |
Cuffie |  |  |
Fotocamera |  |  |
Computer desktop |  |  |
Tastiera |  |  |
Mouse |  |  |
Modem |  |  |
Punto di accesso di rete |  |  |
Computer portatile |  |  |
Agenda elettronica (PDA) |  |  |
Stampante |  |  |
Telefono cellulare |  |  |
Periferica sconosciuta |  |  |


Indicazione di tipo di servizio, disponibilità e tipo di connessione
Se è stato specificato che si desidera creare un collegamento quando viene eseguito l'associazione a una periferica remota, il tipo, la disponibilità e lo stato di connessione dei servizi forniti dalla periferica sono indicati in Risorse di rete Bluetooth.
Il tipo, la disponibilità e lo stato di connessione dei servizi locali forniti dal computer sono indicati in Periferica.
NOTA: per visualizzare istruzioni più dettagliate, fare clic su Dettagli nel menu Visualizza in Esplora risorse.
Le icone che indicano il tipo di servizio, la disponibilità e lo stato di connessione, sono indicate nella Tabella 2. Icone dei servizi.
NOTA: è possibile che il nome del servizio visualizzato per un determinato tipo di periferica remota non corrisponda esattamente a quello riportato nella tabella.
Tabella 2. Icone dei servizi
Nome del servizio | Icona che indica tipo di servizio, disponibilità e stato di connessione
 | Disponibile | Non disponibile1 | Connessa
Gateway audio |  |  |
Cuffie |  |  |
Auricolare |  |  |
Trasferimento file |  |  |
Bluetooth Imaging |  |  |
Accesso di rete |  |  |
Trasferimento elementi PIM |  |  |
Sincronizzazione PIM |  |  |
Connessione remota |  |  |
Stampante |  |  |
Porta seriale Bluetooth |  |  |
Fax |  |  |
1
Un servizio può non essere disponibile perché già utilizzato o perché la periferica che fornisce tale servizio non è disponibile o raggiungibile.


Operazioni Bluetooth di base
Terminologia
Individuazione di altre periferiche Bluetooth
Visualizzazione dei servizi Bluetooth
Creazione di una connessione rapida
Attivazione o disattivazione della radio Bluetooth


Terminologia
Applicazioni client
Applicazioni software installate sul computer che consentono l'utilizzo di servizi Bluetooth forniti da periferiche Bluetooth remote.
Area di notifica del task
L'area della barra delle applicazioni di Windows nella quale è visualizzata l'ora. Questa area può anche contenere collegamenti che consentono di accedere rapidamente ai programmi. L'icona Bluetooth [image] si trova generalmente in questa area.
Autenticazione
Una funzione di protezione Bluetooth utilizzata per la verifica dell'identità. Durante il processo iniziale di autenticazione, la periferica Bluetooth che avvia la connessione richiede alla periferica remota di fornire un codice PIN Bluetooth.
BDA
Bluetooth Device Address (assegnato dal produttore)
Cartella Scambio Bluetooth
La cartella di livello più alto alla quale può accedere un'altra periferica Bluetooth. Le periferiche che hanno diritto di accesso alla Cartella Scambio Bluetooth possono accedere anche a tutte le sottocartelle e ai relativi file.
AVVISO: per impostazione predefinita, la Cartella Scambio Bluetooth viene inserita nella cartella Documenti. Se si decide di spostare la Cartella Scambio Bluetooth, non inserirla nella directory principale o di sistema, poiché questa operazione potrebbe consentire a periferiche remote di danneggiare il sistema operativo del computer.
La Cartella Scambio Bluetooth viene condivisa dai servizi di trasferimento elementi PIM e trasferimento file. È possibile specificare la posizione della cartella nella pagina Proprietà Bluetooth di entrambi questi servizi. Se la posizione della Cartella Scambio Bluetooth viene modificata per uno di questi servizi, il percorso viene aggiornato automaticamente anche per l'altro servizio.
Questa cartella viene utilizzata anche dal servizio Bluetooth Imaging per memorizzare le immagini ricevute.
Chiave di collegamento
Una chiave di protezione univoca generata internamente e scambiata dalle periferiche associate per verificare la rispettiva identità prima di stabilire una connessione. Le chiavi di collegamento vengono generate automaticamente all'associazione di due periferiche.
Codice di sicurezza Bluetooth
Una stringa alfanumerica composta da un massimo di 16 caratteri immessa in risposta a una richiesta di codice PIN Bluetooth. Denominato anche passkey, password, codice di accesso o codice PIN.
Collegamento
Un'icona che consente di accedere rapidamente a programmi, file, cartelle e unità utilizzate spesso. Facendo doppio clic su un'icona si apre la cartella o il file corrispondente senza necessità di effettuare una ricerca. Le icone di collegamento non modificano la posizione dei file, ma collegano semplicemente alla rispettiva posizione. È possibile eliminare un collegamento senza eliminare il file a cui è associato. I collegamenti possono inoltre essere rinominati.
Connessione protetta
L'impostazione di una proprietà di un servizio o di un'applicazione Bluetooth che richiede una passkey o una chiave di collegamento a ogni tentativo di connessione. Tutti i dati scambiati su una connessione Bluetooth sono crittografati. In base alle altre opzioni di configurazione, è possibile che sia richiesta anche un'autorizzazione.
Crittografia
La crittografia traduce i dati in un formato illeggibile utilizzando una chiave segreta o una password. La decodifica dei dati necessita della stessa chiave o password utilizzata per la crittografia.
Dynamic Host Control Protocol
Un protocollo utilizzato da un server per assegnare un indirizzo Internet Protocol (IP) a una periferica in fase di connessione.
HCI
Interfaccia controller host
PDA
Agenda elettronica
Periferica audio senza fili
Periferica audio indossabile dotata di un altoparlante e di un microfono. Alcune periferiche audio senza fili possono essere utilizzate sia per le telefonate sia per l'ascolto di audio stereo di alta qualità, mentre altre possono essere utilizzate solo per le telefonate e la riproduzione e la registrazione vocale.
Periferica Bluetooth
Componente hardware abilitato a Bluetooth quale computer, stampante, fax, mouse, tastiera, telefono, auricolare, cuffie, fotocamera o PDA.
Periferica HID (Human Interface Device)
Dispositivo di input, quale un mouse o una tastiera, che invia l'input dall'utente a un computer.
Periferiche associate
Prima di poter stabilire una connessione protetta (autenticata e crittografata), le periferiche Bluetooth devono essere associate. Le periferiche associate condividono una chiave di collegamento univoca, scambiata automaticamente a ogni connessione.
PIM
Personal Information Manager. Un programma, ad esempio Microsoft® Outlook®, utilizzato per gestire i contatti, inviare e ricevere e-mail e pianificare eventi e attività.
Servizi Bluetooth
Vedere Servizi locali.
Servizi locali
Servizi Bluetooth quali Auricolare, Cuffie, Gateway audio, Trasferimento file e Stampante forniti dal computer ad altre periferiche Bluetooth. I servizi Bluetooth vengono utilizzati per eseguire azioni tra un programma installato sul computer e una periferica Bluetooth remota.
Tecnologia wireless Bluetooth
La tecnologia wireless Bluetooth consente comunicazioni a corto raggio (entro una distanza di 10 metri) tra periferiche abilitate a Bluetooth, eliminando la necessità di cavi. Quando si connettono due periferiche Bluetooth, una può utilizzare o essere utilizzata dall'altra, secondo quanto specificato dall'utente.
Telefonia Internet
Tecnologia che utilizza Internet per effettuare e ricevere telefonate.


Individuazione di altre periferiche Bluetooth
Per trovare tutte le periferiche Bluetooth raggiungibili:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Esplora risorse di rete Bluetooth.
2.
In Risorse di rete Bluetooth alla voce Attività Bluetooth, fare clic su Visualizza periferiche raggiungibili.
Per trovare una periferica Bluetooth specifica:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Esplora risorse di rete Bluetooth.
2.
In Risorse di rete Bluetooth alla voce Attività Bluetooth, fare clic su Aggiungi una periferica Bluetooth.


Visualizzazione dei servizi Bluetooth
I servizi Bluetooth vengono utilizzati per eseguire azioni tra un programma installato sul computer e una periferica Bluetooth remota. I servizi Bluetooth installati sul computer sono elencati in Periferica. Vedere anche Impostazione delle proprietà dei servizi Bluetooth forniti dal computer.
Per visualizzare i servizi Bluetooth:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Esplora risorse di rete Bluetooth.
2.
In Risorse di rete Bluetooth alla voce Attività Bluetooth, fare clic su Visualizza servizi Bluetooth.


Creazione di una connessione rapida
Per creare una connessione rapida, fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica del task, selezionare Connessione rapida, selezionare il nome del servizio desiderato e quindi fare clic sul nome della periferica che fornisce tale servizio.


Attivazione o disattivazione della radio Bluetooth
È possibile utilizzare un dispositivo software, se disponibile, per attivare o disattivare la radio Bluetooth. Per eseguire tale operazione, fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica della barra delle applicazioni, quindi fare clic su Disattiva radio Bluetooth o su Attiva radio Bluetooth, a seconda dello stato corrente della radio.
È inoltre possibile accendere o spegnere la radio premendo FN+F2 sulla tastiera o, se il computer ne è dotato, tramite l'interruttore che si trova al lato del computer. Spostare l'interruttore verso la parte posteriore per spegnere la radio o verso la parte anteriore per accenderla.


Configurazione di Bluetooth sul computer
Assegnazione di un nome e di un tipo al computer
Consentire o impedire ad altre periferiche di accedere al computer
Impostazione delle proprietà dei servizi forniti dal computer
Impostazione delle proprietà delle applicazioni client utilizzate dal computer per accedere ai servizi forniti da altre periferiche Bluetooth
Gestione di periferiche Bluetooth locali
Assegnazione di un nome e di un tipo al computer
Quando il computer è impostato in modo da essere individuabile, il nome a esso assegnato viene visualizzato su altre periferiche Bluetooth (vedere Consentire o impedire ad altre periferiche di accedere al computer). Il Nome del computer predefinito viene assegnato dal sistema operativo. L'impostazione Tipo computer determina il tipo di icona (vedere Indicazione di tipo di periferica, stato di associazione e stato di connessione) utilizzata per rappresentare il computer su altre periferiche Bluetooth.
Per cambiare il nome o il tipo di computer:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Configurazione Bluetooth.
2.
In Configurazione Bluetooth, fare clic sulla scheda Generale e digitare il nuovo nome o il tipo di computer negli appositi spazi.
Consentire o impedire ad altre periferiche di accedere al computer
NOTA: a seconda dei criteri di sicurezza aziendali, questa particolare funzione Bluetooth potrebbe non essere disponibile. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
Nella scheda Accessibilità di Configurazione Bluetooth è possibile:
•
Consentire o impedire ad altre periferiche Bluetooth di rilevare il computer.
•
Specificare il tipo di notifica audio (se disponibile) che si desidera ricevere oltre alla notifica visiva quando un'altra periferica Bluetooth richiede un codice di sicurezza Bluetooth.
•
Consentire al computer di gestire le chiamate da Skype™ utilizzando una periferica senza fili.
Per consentire ad altre periferiche Bluetooth di rilevare il computer:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
In Configurazione Bluetooth, fare clic sulla scheda Accessibilità.
3.
Selezionare la casella di controllo Consenti ad altre periferiche Bluetooth di rilevare il computer.
NOTA: se successivamente si deseleziona la casella di controllo Consenti ad altre periferiche Bluetooth di rilevare il computer, le periferiche precedentemente connesse al computer possono nuovamente connettersi.
Per non consentire ad altre periferiche Bluetooth di rilevare il computer:
•
Deselezionare la casella di controllo Consenti ad altre periferiche Bluetooth di rilevare il computer.
Per scegliere il tipo di notifica audio che si desidera ricevere:
1.
Fare clic su Seleziona file audio.
2.
Fare clic su Sfoglia, sul nome del file audio che si desidera utilizzare, quindi su Apri.
3.
Fare clic su Applica.
Impostazione delle proprietà dei servizi Bluetooth forniti dal computer
I servizi Bluetooth vengono utilizzati per eseguire azioni tra un programma installato sul computer e una periferica Bluetooth remota. Una periferica Bluetooth può offrire uno o più servizi. Per ulteriori informazioni sull'uso delle periferiche e dei servizi Bluetooth disponibili, vedere Uso di altre periferiche Bluetooth con il computer abilitato a Bluetooth.
Questo computer offre i seguenti servizi Bluetooth:
•
Stampante
•
Bluetooth Imaging
•
Gateway audio
•
Auricolare
•
Sincronizzazione PIM
•
Fax
•
Trasferimento file
•
Trasferimento elementi PIM
•
Connessione remota
•
Accesso di rete
•
Porta seriale Bluetooth
Nella scheda Servizi locali in Configurazione Bluetooth, è possibile impostare le proprietà dei servizi forniti dal computer ad altre periferiche Bluetooth. Per impostazione predefinita, tutti i servizi locali vengono avviati automaticamente, devono richiedere una connessione protetta e una notifica sia visiva che audio quando una periferica remota tenta di connettersi. Quando è impostata la proprietà Connessione protetta e il computer tenta di connettersi a un'altra periferica Bluetooth, le due periferiche devono scambiarsi un codice di sicurezza Bluetooth. Questa procedura consente di identificare con certezza la periferica alla quale è consentito accedere. Dopo lo scambio, le due periferiche Bluetooth possono crittografare i dati.
Per impostare le proprietà dei seguenti servizi:
•
Stampante
•
Bluetooth Imaging
•
Gateway audio
•
Auricolare
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic sul nome di un servizio, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, deselezionare la casella di controllo Connessione protetta.
5.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi al servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
6.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
7.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Per configurare le impostazioni delle proprietà del servizio di sincronizzazione PIM:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic su Sincronizzazione PIM, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, deselezionare la casella di controllo Connessione protetta.
5.
Per consentire la sincronizzazione di determinati tipi di dati, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi in ciascun elenco dei tipi di dati alla voce Sincronizzazione, selezionare il PIM disponibile per quel tipo di dati.
NOTA: i tipi di dati disponibili sono:
•
Biglietti da visita
•
Voci di calendario
•
E-mail
•
Note
5.
Se non si desidera sincronizzare i dati PIM con un altro PIM abilitato a Bluetooth, selezionare Nessuna sincronizzazione.
6.
Se si desidera includere allegati alle e-mail, in Allegati e-mail, selezionare la casella di controllo Includi allegati alle e-mail inviate o ricevute da questo computer. Se non si desidera includere allegati alle e-mail, deselezionare la relativa casella di controllo.
7.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi a questo servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
8.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
9.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Per impostare le proprietà del servizio fax:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic sul servizio Fax, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, deselezionare la casella di controllo Connessione protetta.
5.
Nell'elenco Modem, selezionare il modem che si desidera utilizzare con il servizio fax.
6.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi al servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
7.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
8.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Per impostare le proprietà del servizio di trasferimento file:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic sul servizio Trasferimento file, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, deselezionare la casella di controllo Connessione protetta.
5.
Se si desidera modificare la posizione della Cartella Scambio Bluetooth, fare clic su Sfoglia, quindi selezionare la posizione di collocazione della cartella.
AVVISO: per impostazione predefinita, la Cartella Scambio Bluetooth viene inserita nella cartella Documenti; se si decide di spostare la Cartella Scambio Bluetooth, non inserirla nella directory principale o di sistema, poiché questa operazione potrebbe consentire a periferiche remote di danneggiare il sistema operativo del computer.
6.
Se si desidera consentire agli utenti remoti di modificare cartelle e file di sola lettura, selezionare la casella di controllo Consenti agli utenti remoti di modificare cartelle e file di sola lettura.
7.
Se si desidera autorizzare l'accesso a cartelle o file nascosti, selezionare la casella di controllo Consenti agli utenti remoti di accedere a cartelle o file nascosti.
8.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi al servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
9.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
10.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Per impostare le proprietà del servizio di trasferimento elementi PIM:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic sul servizio Trasferimento elementi PIM, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Connessione protetta.
5.
Per consentire ad altre periferiche di ricevere il biglietto da visita, selezionare Scegli un biglietto da visita se necessario o Invia sempre lo stesso biglietto da visita nell'elenco alla voce Richieste biglietti da visita. In alternativa, selezionare Nessun biglietto da visita inviato.
6.
Per consentire al computer di ricevere elementi PIM dalle periferiche Bluetooth remote, selezionare Salva nella cartella o Outlook Express (se disponibile) in ciascun elenco dei tipi di dati alla voce Elementi ricevuti. In alternativa, selezionare Non accettare.
7.
Se si desidera modificare la posizione della Cartella Scambio Bluetooth, fare clic su Sfoglia, quindi selezionare la posizione di collocazione della cartella.
AVVISO: per impostazione predefinita, la Cartella Scambio Bluetooth viene inserita nella cartella Documenti; se si decide di spostare la Cartella Scambio Bluetooth, non inserirla nella directory principale o di sistema, poiché questa operazione potrebbe consentire a periferiche remote di danneggiare il sistema operativo del computer.
8.
Se si desidera includere allegati alle e-mail, in Allegati e-mail, selezionare la casella di controllo Includi allegati alle e-mail inviate o ricevute da questo computer. Se non si desidera includere allegati alle e-mail, deselezionare la relativa casella di controllo.
9.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi al servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
10.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
11.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Per impostare le proprietà del servizio di connessione remota:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic sul servizio Connessione remota, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, deselezionare la casella di controllo Connessione protetta.
5.
Nell'elenco Modem, selezionare il modem che si desidera utilizzare con il servizio di connessione remota.
6.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi al servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
7.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
8.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Per impostare le proprietà del servizio di accesso alla rete:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic sul servizio Accesso di rete, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, deselezionare la casella di controllo Connessione protetta.
5.
Per consentire ad altre periferiche di creare una rete privata con il computer, selezionare Consenti ad altre periferiche di creare una rete privata con il computer dall'elenco Seleziona il tipo di servizio da offrire alle periferiche remote.
6.
Per consentire ad altre periferiche di accedere a Internet o ad una Local Area Network (LAN) tramite il computer, selezionare la voce dell'elenco Consenti ad altre periferiche di accedere a Internet/LAN tramite il computer.
7.
Per non consentire ad altre periferiche di creare connessioni di rete con il computer, selezionare la voce dell'elenco Non consentire connessioni di rete con il computer.
8.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi al servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
9.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
10.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Per impostare le proprietà del servizio di porta seriale Bluetooth:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Servizi locali, fare clic sul servizio Accesso di rete, quindi su Proprietà.
3.
Se non si desidera che il servizio si avvii automaticamente, fare clic sulla scheda Generale in Proprietà Bluetooth, quindi deselezionare la casella di controllo Avvia automaticamente.
4.
Se non si desidera che il servizio richieda una connessione protetta, deselezionare la casella di controllo Connessione protetta.
5.
Nell'elenco Porta COM, selezionare la porta COM che si desidera utilizzare con il servizio di connessione remota.
6.
Se non si desidera ricevere una notifica quando una periferica Bluetooth remota tenta di connettersi al servizio, fare clic sulla scheda Notifiche in Proprietà Bluetooth, quindi selezionare la casella di controllo Non avvisare.
7.
Se si desidera modificare la modalità di notifica, deselezionare la casella di controllo Notifica visiva o Notifica audio, a seconda del metodo preferito.
8.
Se si desidera modificare il suono della notifica audio, selezionare un file audio differente nell'elenco Nome file audio.
Impostazione delle proprietà delle applicazioni client utilizzate dal computer per accedere ai servizi forniti da altre periferiche Bluetooth
Nella scheda Applicazioni client di Configurazione Bluetooth, è possibile impostare le proprietà delle applicazioni client utilizzate dal computer per accedere ai servizi di altre periferiche Bluetooth.
Per impostare le proprietà di un'applicazione, fare clic sul nome dell'applicazione e quindi su Proprietà. Nella scheda Generale è possibile impostare o disabilitare la proprietà Connessione protetta. Per impostazione predefinita, per tutte le applicazioni client, ad eccezione della periferica Human Interface, è richiesta una connessione protetta.
Per determinate applicazioni, quali la sincronizzazione PIM, il trasferimento elementi PIM e le connessioni remote, è possibile configurare altre impostazioni relative al funzionamento dell'applicazione.
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
Sono disponibili le seguenti applicazioni client:
•
Bluetooth Imaging
•
Periferica Human Interface
•
Stampante
•
Gateway audio
•
Auricolare
•
Sincronizzazione PIM
•
Fax
•
Trasferimento file
•
Trasferimento elementi PIM
•
Connessione remota
•
Accesso di rete
•
Porta seriale Bluetooth
Per impostare le proprietà dell'applicazione di sincronizzazione PIM:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Configurazione Bluetooth.
2.
Nella scheda Applicazioni client, fare clic su Sincronizzazione PIM, quindi su Proprietà.
3.
Se non si desidera che l'applicazione utilizzi una connessione protetta, deselezionare la casella di controllo Connessione protetta.
4.
Per consentire la sincronizzazione di determinati tipi di dati, in ciascun elenco dei tipi di dati alla voce Sincronizzazione selezionare il PIM disponibile per quel tipo di dati.
NOTA: i tipi di dati disponibili sono:
•
Biglietti da visita
•
Voci di calendario
•
E-mail
•
Note
5.
Se non si desidera sincronizzare i dati PIM con un altro PIM abilitato a Bluetooth, selezionare Nessuna sincronizzazione.
6.
Se si desidera includere allegati alle e-mail, in Allegati e-mail, selezionare la casella di controllo Includi allegati alle e-mail inviate o ricevute da questo computer. Se non si desidera includere allegati alle e-mail, deselezionare la relativa casella di controllo.
Per impostare le proprietà dell'applicazione di trasferimento elementi PIM:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Configurazione Bluetooth.
2.
Nella scheda Applicazioni client, fare clic su Trasferimento elementi PIM, quindi su Proprietà.
3.
Se non si desidera che l'applicazione utilizzi una connessione protetta, deselezionare la casella di controllo Connessione protetta.
4.
Per indicare il biglietto da visita da inviare ad altre periferiche, selezionare Scegli un biglietto da visita se necessario o Invia sempre lo stesso biglietto da visita nell'elenco alla voce Invia biglietto da visita.
5.
Per indicare la posizione di salvataggio dei biglietti da visita, selezionare Salva nella cartella o Outlook Express nell'elenco alla voce Biglietti da visita ricevuti.
6.
Se si desidera includere allegati alle e-mail, in Allegati e-mail, selezionare la casella di controllo Includi allegati alle e-mail inviate o ricevute da questo computer. Se non si desidera includere allegati alle e-mail, deselezionare la relativa casella di controllo.
Per impostare le proprietà dell'applicazione di connessione remota:
NOTA: a seconda dei criteri di sicurezza aziendali, potrebbe non essere possibile modificare le impostazioni delle proprietà. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image], quindi fare clic su Configurazione Bluetooth.
2.
Nella scheda Applicazioni client, fare clic su Connessione remota, quindi su Proprietà.
3.
Se non si desidera che l'applicazione utilizzi una connessione protetta, deselezionare la casella di controllo Connessione protetta.
4.
Nell'elenco, selezionare il modem che si desidera utilizzare con l'applicazione di connessione remota.
Gestione di periferiche Bluetooth locali
Se sono state installate più periferiche Bluetooth sul computer, è possibile indicare quella da utilizzare. Per ridurre il consumo della batteria, è possibile disabilitare le periferiche inattive. È inoltre possibile visualizzare le informazioni riportate di seguito su ciascuna periferica:
Periferiche
•
Nome
•
Stato
-
Attiva (preferita)
-
Inattiva
-
Disabilitato
•
Tipo
Proprietà periferica attiva
•
Stato periferica - Indica che la periferica sta funzionando correttamente oppure segnala la presenza di un problema/conflitto.
•
Produttore - L'azienda che ha prodotto la periferica.
•
Revisione firmware - Il numero di versione del firmware del produttore.
•
Indirizzo periferica - L'indirizzo della periferica Bluetooth assegnato dal produttore alla periferica
•
Versione HCI - Il numero di versione della specifica Bluetooth alla quale l'interfaccia controller host è conforme.
•
Revisione HCI - Il numero di revisione della specifica Bluetooth alla quale l'interfaccia controller host è conforme.
•
Versione LMP - Il numero di versione della specifica Bluetooth alla quale Link Manager Protocol è conforme.
•
Sottoversione LMP - Il numero di sottoversione della specifica Bluetooth alla quale Link Manager Protocol è conforme.
NOTA:
•
è possibile attivare una sola periferica alla volta.
•
Se si disabilita o si cambia lo stato della periferica Bluetooth da attiva in inattiva, è necessario ripetere l'associazione con l'altra periferica Bluetooth.
Per gestire le periferiche Bluetooth installate sul computer:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Configurazione Bluetooth.
2.
Fare clic sulla scheda Diagnostica.
Per interrogare la periferica attiva e aggiornare i dati visualizzati in Proprietà periferica:
•
Nella scheda Diagnostica, fare clic su Aggiorna.
Per attivare o disattivare una periferica Bluetooth specifica:
•
Nella scheda Diagnostica, fare clic sul nome della periferica, quindi su Disattiva o Attiva, come appropriato.
Per specificare la periferica radio Bluetooth che si preferisce utilizzare:
•
Nella scheda Diagnostica, fare clic sul nome della periferica, quindi su Imposta preferita.
NOTA:
•
se si abilita una periferica Bluetooth e un'altra periferica Bluetooth è impostata come Attiva (Preferita), lo stato della periferica abilitata viene impostato automaticamente su Inattiva, il che significa che è disponibile all'uso ma non è la periferica preferita.
•
Se si abilita una periferica Bluetooth e nessun'altra periferica Bluetooth è stata impostata come Attiva (Preferita), lo stato della periferica viene impostato automaticamente su Attiva.
•
Quando una periferica Bluetooth viene collegata o scollegata mentre è aperta Configurazione Bluetooth, fare clic su Aggiorna per aggiornare le informazioni visualizzate.
•
Se non si intende utilizzare una periferica, disattivarla per risparmiare l'energia delle batterie.


Uso di altre periferiche Bluetooth con il computer abilitato a Bluetooth
Connessione a una tastiera, un mouse o un'altra periferica Human Interface Bluetooth | Impostazione del computer per ricevere file immagine inviati da una fotocamera, un cellulare o un'altra periferica Bluetooth | Scambio di biglietti da visita elettronici e invio di elementi PIM a un'altra periferica Bluetooth
Ascolto di audio dal computer su cuffie Bluetooth o con gli altoparlanti di un altro computer | Invio di file o cartelle dal computer a un'altra periferica Bluetooth | Sincronizzazione del database PIM sul computer con il database PIM di un'altra periferica Bluetooth
Riproduzione di audio sul computer da un lettore Bluetooth | Invio di file da applicazioni Microsoft Office | Uso di una stampante Bluetooth dal computer
Uso di una periferica audio senza fili Bluetooth per le telefonate | Invio di una pagina Web da Microsoft Internet Explorer | Stampa da un'altra periferica Bluetooth a una stampante standard collegata fisicamente al computer
Uso di una periferica audio senza fili Bluetooth per la riproduzione e la registrazione vocale | Invio di un'immagine da Microsoft Internet Explorer | Connessione di una porta seriale virtuale tra il computer e un'altra periferica Bluetooth
Accesso ai file su un'altra periferica Bluetooth | Connessione ad Internet utilizzando un telefono, un modem o un'altra periferica Bluetooth | Risposta ai messaggi di sicurezza e di autorizzazione Bluetooth
Accesso ai file presenti sul computer da altre periferiche Bluetooth | Uso delle funzioni fax di un telefono, un modem o un'altra periferica Bluetooth |
Uso del computer come vivavoce per un cellulare Bluetooth | Connessione di rete con un'altra periferica Bluetooth o a una LAN (Local Area Network) |
NOTA: a seconda dei criteri di sicurezza aziendali, alcune funzioni Bluetooth potrebbero non essere disponibili. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.


Connessione a una tastiera, un mouse o un'altra periferica Human Interface Bluetooth
NOTA: prima di iniziare, consultare il manuale fornito con la periferica Human Interface (HID) per informazioni su come rendere rilevabile la periferica.
Per connettersi a una tastiera, a un mouse o a un'altra periferica Human Interface Bluetooth:
1.
Verificare che la tastiera, il mouse o la periferica HID sia dotata di batterie, che le batterie siano inserite correttamente e siano cariche e che la posizione del pulsante Connetti sia nota.
2.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
3.
Rendere rilevabile la periferica, quindi fare clic su Avanti in Configurazione Bluetooth.
4.
Quando viene visualizzata l'icona HID in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
5.
Se l'HID è una tastiera, digitare il codice di sicurezza Bluetooth visualizzato in Configurazione sicurezza Bluetooth, quindi premere INVIO.
-oppure-
•
Se l'HID è un mouse o un'altra periferica di puntamento Bluetooth che supporta l'associazione semplice, fare clic su Avanti, quindi su Fine.
•
Se l'HID è un mouse o un'altra periferica di puntamento Bluetooth, che non supporta l'associazione semplice, utilizzarla per fare clic sul pulsante Fare clic qui in Conferma richiesta.
È ora possibile utilizzare l'HID Bluetooth.


Ascolto di audio dal computer su cuffie Bluetooth o con gli altoparlanti di un altro computer
NOTA: prima di iniziare, consultare il manuale fornito con le cuffie Bluetooth per informazioni su come rendere rilevabili le cuffie.
Per ascoltare audio su cuffie Bluetooth:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabili le cuffie, quindi fare clic su Avanti in Configurazione Bluetooth.
3.
Quando viene visualizzata l'icona Cuffie in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
Per associare le cuffie al computer, digitare il codice PIN in Configurazione sicurezza Bluetooth, quindi fare clic su Avanti.
NOTA: per conoscere il codice PIN, consultare il manuale fornito con la periferica.
5.
In Selezione servizio Bluetooth, selezionare la casella di controllo del servizio che fornisce l'audio stereo e fare clic su Avanti.
6.
Nella pagina di completamento Configurazione guidata Bluetooth, fare clic su Fine.
7.
Avviare il lettore multimediale sul computer.
Per disconnettere il servizio audio stereo delle cuffie:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona Cuffie, quindi fare clic su Disconnetti.
Per ascoltare audio stereo con gli altoparlanti di un altro computer:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic su Visualizza periferiche raggiungibili.
NOTA: per individuare il computer di destinazione potrebbe essere necessario fare clic una o più volte su Cerca periferiche raggiungibili.
3.
Fare clic sul nome del computer, quindi su Rileva servizi disponibili.
4.
Fare clic con il pulsante destro del mouse sull'icona Audio stereo, quindi su Connetti audio stereo.
NOTA: se il servizio Audio stereo sul computer di destinazione richiede una connessione protetta, è necessario rispondere ai messaggi di sicurezza e di autorizzazione Bluetooth visualizzati nell'area di notifica di ciascun computer (vedere Risposta ai messaggi di sicurezza e di autorizzazione Bluetooth).
5.
Avviare il lettore multimediale sul computer.
Per disconnettere il servizio audio stereo:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona Servizio audio stereo e quindi fare clic su Disconnetti.


Riproduzione di audio sul computer da un lettore Bluetooth
Per riprodurre audio sul computer da un lettore Bluetooth:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile il lettore Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona del lettore Bluetooth viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
In Selezione servizio Bluetooth, selezionare la casella di controllo Gateway audio, quindi fare clic su Avanti.
5.
La casella di controllo Avvia la connessione è selezionata per impostazione predefinita. Per accettare l'impostazione predefinita e avviare automaticamente la connessione, fare clic su Fine.
È ora possibile riprodurre audio dal lettore Bluetooth sul computer.
Per disconnettere il gateway audio:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona Lettore audio Bluetooth e quindi fare clic su Disconnetti.


Uso di una periferica audio senza fili Bluetooth per le telefonate
Il computer abilitato a Bluetooth supporta l'uso di una periferica audio senza fili con vari servizi di telefonia Internet e di messaggistica immediata, tra cui quelli forniti da Skype™, Avaya™, Vonage®, AOL Instant Messenger™, Google Talk™, Yahoo! Messenger™ e MSN Messenger.
Per utilizzare una periferica audio senza fili Bluetooth per chiamate telefoniche:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile la periferica audio senza fili, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona della periferica audio senza fili viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
Per associare la periferica audio senza fili al computer, digitare il codice PIN in Configurazione sicurezza Bluetooth, quindi fare clic su Avanti.
5.
In Selezione servizio Bluetooth, selezionare la casella di controllo del servizio che fornisce l'audio senza fili e fare clic su Avanti.
6.
Nella pagina di completamento Configurazione guidata Bluetooth, fare clic su Fine.
A questo punto è possibile utilizzare la periferica audio senza fili per effettuare o ricevere telefonate utilizzando un servizio di telefonia Internet o durante una sessione di messaggistica immediata.
Per utilizzare una periferica audio senza fili con Skype:
È possibile utilizzare Skype non appena si è collegati alla periferica audio senza fili. Skype riconosce automaticamente la periferica audio senza fili, regola le impostazioni dell'audio in ingresso e in uscita per l'uso di una periferica audio senza fili Bluetooth e inoltra le chiamate alla periferica. È possibile utilizzare il pulsante sulla periferica per accettare o rifiutare una chiamata, mettere la chiamata in attesa, riagganciare o riselezionare un numero.
Per utilizzare una periferica audio senza fili con Avaya IP Softphone:
1.
Dopo aver collegato la periferica audio senza fili, avviare Avaya IP Softphone.
2.
Nel menu Audio, fare clic sull'opzione relativa alla Regolazione guidata audio.
3.
Impostare Connessione audio senza fili Bluetooth come periferica principale per la riproduzione e la registrazione.
4.
Fare clic su Fine.
Le chiamate vengono inoltrate automaticamente alla periferica audio senza fili. È possibile utilizzare il pulsante sulla periferica per accettare o rifiutare una chiamata, mettere la chiamata in attesa, riagganciare o riselezionare un numero.
Per utilizzare una periferica audio senza fili con altri programmi di telefonia Internet o di messaggistica immediata:
1.
Dopo aver collegato la periferica audio senza fili, avviare il programma di telefonia Internet o di messaggistica immediata.
2.
Regolare le impostazioni di riproduzione (uscita audio) e registrazione (ingresso audio) nel programma per utilizzare la periferica audio senza fili Bluetooth.
NOTA: il software Bluetooth imposta la qualità audio sulla base delle caratteristiche della periferica audio.
Per disconnettere la periferica audio senza fili:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona Audio senza fili e quindi fare clic su Disconnetti.


Uso di una periferica audio senza fili Bluetooth per la riproduzione e la registrazione vocale
Per usare una periferica audio senza fili Bluetooth per la riproduzione e la registrazione vocale:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile la periferica audio senza fili Bluetooth, quindi in Configurazione Bluetooth fare clic su Avanti.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona della periferica audio senza fili viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
Per associare la periferica audio senza fili al computer, digitare il codice PIN in Configurazione sicurezza Bluetooth, quindi fare clic su Avanti.
NOTA: per conoscere il codice PIN, consultare il manuale fornito con la periferica.
5.
In Selezione servizio Bluetooth, selezionare la casella di controllo del servizio che fornisce l'audio senza fili e fare clic su Avanti
6.
Nella pagina di completamento Configurazione guidata Bluetooth, fare clic su Fine.
7.
In Configurazione della periferica senza fili Bluetooth, selezionare il tipo di periferica senza fili in uso.
8.
Selezionare il programma vocale principale che si intende utilizzare con la periferica senza fili.
A questo punto, è possibile aprire il programma software audio e iniziare a utilizzare la periferica audio senza fili Bluetooth.
NOTA:
•
quando la periferica audio senza fili è connessa, il software Bluetooth configura automaticamente le impostazioni di riproduzione e registrazione o di ingresso e uscita del programma vocale.
•
il software Bluetooth imposta la qualità audio in base alle caratteristiche della periferica.
Per disconnettere la periferica audio senza fili:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona della periferica audio senza fili e quindi fare clic su Disconnetti.


Accesso ai file su un'altra periferica Bluetooth
Per accedere ai file su un'altra periferica Bluetooth:
1.
Se l'altra periferica Bluetooth non è un altro computer abilitato a Bluetooth, abilitare il servizio di trasferimento file sull'altra periferica (per ulteriori informazioni consultare il manuale fornito con l'altra periferica Bluetooth).
2.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
3.
Rendere rilevabile la periferica Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
4.
Quando l'icona dell'altra periferica senza fili viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
NOTA: se la proprietà Connessione protetta del servizio di trasferimento file dell'altra periferica è stata impostata, digitare il codice di sicurezza che si desidera utilizzare, quindi premere INVIO. L'operatore dell'altra periferica deve conoscere il codice di sicurezza e deve essere pronto a rispondere alla richiesta del Codice di sicurezza Bluetooth inviata dal computer (vedere Risposta ai messaggi di sicurezza e di autorizzazione Bluetooth). In caso contrario, il processo di associazione non avviene. Dopo l'associazione, è possibile accedere ai file presenti sull'altra periferica senza disporre di autorizzazioni di accesso.
5.
In Selezione servizio Bluetooth, selezionare la casella di controllo relativa al servizio di trasferimento file, quindi fare clic su Avanti.
6.
Fare clic su Fine.
A questo punto, è possibile accedere ai file della Cartella Scambio Bluetooth dell'altra periferica Bluetooth. A tale scopo, fare clic con il pulsante destro del mouse sul collegamento Trasferimento file in Risorse di rete Bluetooth e fare clic su Esplora per aprire la Cartella Scambio Bluetooth sull'altra periferica Bluetooth.


Accesso ai file presenti sul computer da altre periferiche Bluetooth
Per consentire l'accesso ai file presenti sul computer da altre periferiche Bluetooth:
•
Impostare le proprietà del servizio di trasferimento file come descritto in Impostazione delle proprietà dei servizi Bluetooth forniti dal computer.
Le altre periferiche Bluetooth possono ora accedere ai file della Cartella Scambio Bluetooth.
NOTA: se si imposta la proprietà Connessione protetta del servizio di trasferimento file del computer, è necessario rispondere alla richiesta del codice di sicurezza Bluetooth inviata dall'altra periferica la prima volta che tenta di connettersi (vedere Risposta ai messaggi di sicurezza e di autorizzazione Bluetooth). In caso contrario, il processo di associazione non avviene. Dopo l'associazione delle due periferiche, l'altra periferica può accedere ai file presenti sul computer senza necessità di autorizzazioni di accesso.


Uso del computer come vivavoce per un cellulare Bluetooth
Per utilizzare il computer come vivavoce per un cellulare Bluetooth:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile il cellulare Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona del cellulare Bluetooth viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
Nella casella Configurazione sicurezza Bluetooth, digitare il codice di sicurezza per il cellulare e quindi fare clic su Avanti.
5.
Dal cellulare, rispondere al messaggio visualizzato, quindi digitare lo stesso codice di sicurezza tramite la tastiera numerica.
6.
Fare clic su Avanti.
7.
In Selezione servizio Bluetooth, selezionare la casella di controllo Gateway vocale, quindi fare clic su Avanti.
8.
Nella pagina di completamento Configurazione Bluetooth, fare clic su Fine.
Il computer può ora essere utilizzato come vivavoce per il cellulare.
NOTA: è necessario che il computer sia dotato di un microfono.
Per interrompere l'uso del computer come vivavoce per il cellulare:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona del cellulare, quindi fare clic su Disconnetti.


Impostazione del computer per ricevere file immagine inviati da una fotocamera, un cellulare o un'altra periferica Bluetooth
Per impostare il computer per la ricezione di file immagine inviati da una fotocamera, un cellulare o un'altra periferica Bluetooth:
•
Impostare le proprietà del servizio Bluetooth Imaging come descritto in Impostazione delle proprietà dei servizi Bluetooth forniti dal computer.
È ora possibile ricevere file immagine. Per informazioni su come inviare file immagine a un computer abilitato a Bluetooth, consultare il manuale fornito con la fotocamera, il cellulare o la periferica Bluetooth in uso. I file ricevuti vengono memorizzati nella Cartella Scambio Bluetooth del computer.


Invio di file o cartelle dal computer a un'altra periferica Bluetooth
Per inviare file dal computer a un'altra periferica Bluetooth:
1.
Verificare che il servizio di trasferimento file sia abilitato sulla periferica Bluetooth di destinazione (vedere Accesso ai file su un'altra periferica Bluetooth).
2.
In Esplora risorse, aprire la cartella contenente il file da inviare.
3.
Fare clic con il pulsante destro del mouse sul nome del file, selezionare Invia a, scegliere Bluetooth e quindi fare clic sul nome della periferica Bluetooth di destinazione.
Per inviare cartelle dal computer a un'altra periferica Bluetooth:
1.
Aprire Risorse di rete Bluetooth.
2.
Fare clic su Visualizza periferiche raggiungibili.
3.
Aprire Esplora risorse e individuare la cartella che si desidera inviare.
4.
Copiare o trascinare la cartella sul nome della periferica di destinazione in Tutte le risorse di rete Bluetooth.
NOTA: quando si inviano le cartelle a un'altra periferica Bluetooth, ed è impostata la proprietà Connessione protetta del servizio di trasferimento file dell'altra periferica Bluetooth, l'operatore di quest'ultima deve consentire l'accesso, a meno che non sia selezionata la casella di controllo Consenti sempre a questa periferica di accedere al servizio di trasferimento file di questo computer in Autorizzazione per il trasferimento file Bluetooth. In caso contrario il trasferimento file non avviene.
I file o le cartelle inviate si trovano nella Cartella Scambio Bluetooth della periferica Bluetooth di destinazione.


Invio di file da applicazioni Microsoft Office
Per inviare un file da un'applicazione di Microsoft® Office:
1.
Avviare l'applicazione di Microsoft Office dal computer.
2.
Aprire il file che si desidera inviare.
3.
Dal menu File, scegliere Invia a, selezionare Bluetooth e quindi fare clic sul nome della periferica di destinazione.
-oppure-
•
Selezionare Altro, fare clic sul nome della periferica nell'elenco Seleziona periferica e quindi su OK.


Invio di una pagina Web da Microsoft Internet Explorer
Per inviare una pagina Web da Microsoft Internet Explorer®:
1.
Aprire Internet Explorer e individuare la pagina Web che si desidera inviare.
2.
Fare clic sull'icona Invia a Bluetooth sulla barra degli strumenti.
3.
Seguire le istruzioni riportate nella Procedura guidata Invio a Bluetooth.


Invio di un'immagine da Microsoft Internet Explorer
Per inviare un'immagine selezionata da Microsoft Internet Explorer:
1.
Aprire Internet Explorer e individuare la pagina Web contenente l'immagine che si desidera inviare.
2.
Fare clic con il pulsante destro del mouse sull'immagine, quindi fare clic su Invia a periferica Bluetooth.
3.
Seguire le istruzioni riportate nella Procedura guidata Invio a Bluetooth.


Connessione ad Internet utilizzando un telefono, un modem o un'altra periferica Bluetooth
Per connettersi a Internet utilizzando un telefono, un modem o un'altra periferica Bluetooth che disponga del servizio di connessione remota:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile la periferica Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona dell'altra periferica viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
In Selezione servizio Bluetooth, selezionare la casella di controllo relativa al servizio di connessione remota, quindi fare clic su Avanti.
5.
Fare clic su Fine.
6.
Se l'operatore del servizio di telefonia mobile richiede di fornire il nome utente e la password, digitarli negli appositi spazi.
7.
Digitare il numero del provider del servizio Internet nella casella Dial (Composizione) e quindi fare clic su Dial (Composizione).
NOTA: in generale, per le connessioni GPRS è possibile lasciare vuote le caselle Nome utente e Password e utilizzare *99# come numero di telefono.
8.
Rispondere ai messaggi di autorizzazione visualizzati sull'altra periferica.
Per interrompere la connessione remota:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona della periferica con la quale è stata stabilita una connessione remota, quindi fare clic su Disconnetti.


Uso delle funzioni fax di un telefono, un modem o un'altra periferica Bluetooth
Per utilizzare le funzioni fax di un telefono, un modem o un'altra periferica Bluetooth che disponga del servizio fax:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile la periferica Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona dell'altra periferica viene visualizzata in Selezione periferica Bluetooth, fare clic su di essa, quindi su Avanti.
4.
In Selezione servizio Bluetooth, selezionare la casella di controllo relativa al servizio fax, quindi fare clic su Avanti.
5.
Fare clic su Fine.
Per disconnettere il fax:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona della periferica con la quale è stata stabilita una connessione fax, quindi fare clic su Disconnetti.


Connessione di rete con un'altra periferica Bluetooth o a una LAN (Local Area Network)
Per effettuare una connessione di rete con un'altra periferica Bluetooth o a una LAN (Local Area Network) utilizzando la connessione di rete dell'altra periferica:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile la periferica Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona dell'altra periferica viene visualizzata in Selezione periferica Bluetooth, fare clic su di essa, quindi su Avanti.
4.
In Selezione servizio Bluetooth, selezionare la casella di controllo relativa al servizio di accesso alla rete, quindi fare clic su Avanti.
5.
Fare clic su Fine.
Per disconnettere l'accesso di rete:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
2.
Fare clic con il pulsante destro del mouse sull'icona della periferica con la quale è stata stabilita una connessione di rete, quindi fare clic su Disconnetti.


Scambio di biglietti da visita elettronici e invio di elementi PIM a un'altra periferica Bluetooth
Per scambiare biglietti da visita elettronici e inviare elementi PIM a un'altra periferica Bluetooth:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile la periferica Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona dell'altra periferica viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
In Selezione servizio Bluetooth, selezionare la casella di controllo relativa al servizio di trasferimento elementi PIM, quindi fare clic su Avanti.
5.
Fare clic su Fine.
6.
Rispondere al messaggio di Microsoft Office Outlook per consentire l'accesso.
7.
In Seleziona biglietto da visita Bluetooth, fare clic sull'elemento PIM contenente i biglietti da visita che si desidera inviare.
8.
Selezionare uno o più contatti contenuti nell'elenco, quindi fare clic su OK.
Se in Proprietà Bluetooth è selezionato Microsoft Outlook come posizione per gli elementi ricevuti, il file del contatto viene inviato ai Contatti di Microsoft Outlook®. Se è selezionata l'opzione Salva nella cartella, i biglietti da visita vengono inviati alla Cartella Scambio Bluetooth.
NOTA: se la proprietà Connessione protetta del servizio di trasferimento PIM è impostata su una delle periferiche, la parte ricevente deve essere pronta a consentire l'accesso quando richiesto. In caso contrario il trasferimento PIM non avviene.


Sincronizzazione del database PIM sul computer con il database PIM di un'altra periferica Bluetooth
Per sincronizzare il database PIM sul computer con il database PIM di un'altra periferica Bluetooth:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
Rendere rilevabile la periferica Bluetooth, quindi fare clic su Avanti in Configurazione Bluetooth.
NOTA: per istruzioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica.
3.
Quando l'icona dell'altra periferica viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
In Selezione servizio Bluetooth, selezionare la casella di controllo relativa al servizio di sincronizzazione PIM, quindi fare clic su Configura.
5.
Nella scheda Generale di Proprietà Bluetooth, alla voce Sincronizzazione, fare clic sull'eventuale PIM che si desidera sincronizzare in ciascun elenco dei tipi di dati.
6.
Fare clic su Avanti.
7.
Fare clic su Fine.
8.
Rispondere al messaggio Autorizzazione servizio Bluetooth per consentire l'accesso al servizio di sincronizzazione PIM.


Uso di una stampante Bluetooth dal computer
Per utilizzare una stampante Bluetooth dal computer:
1.
Per verificare che la stampante sia compatibile con l'Hardcopy Cable Replacement Profile (Profilo sostituzione cavo hardcopy) e per conoscere il codice o la passkey di sicurezza Bluetooth, consultare il manuale fornito con la stampante.
2.
Accendere la stampante Bluetooth.
3.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
4.
In Configurazione Bluetooth, fare clic su Avanti.
5.
Quando viene visualizzata l'icona della stampante in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
NOTA: se vengono elencate diverse stampanti e non si è sicuri di quale sia la propria stampante, controllare il numero di serie riportato sull'etichetta alla base della stampante, quindi selezionarla una volta identificato il numero di serie corretto. Il numero di serie viene visualizzato spostando il puntatore del mouse sull'icona della stampante.
6.
Digitare il codice di sicurezza Bluetooth per la stampante e fare clic su Avanti.
NOTA: per conoscere il codice di sicurezza Bluetooth per la stampante, consultare il relativo manuale.
7.
Verificare che la casella di controllo per il profilo HCRP sia selezionata in Selezione servizio Bluetooth. In caso positivo, fare clic su Fine. In caso negativo, fare clic sulla casella di controllo per selezionarla e quindi su Fine.
8.
Attenersi alle istruzioni indicate nella Installazione guidata stampante.
NOTA: i driver della stampante devono trovarsi sul computer o su CD.
9.
In Proprietà, fare clic su OK per accettare le impostazioni predefinite, oppure modificarle e quindi fare clic su OK.
È ora possibile stampare dal computer alla stampante Bluetooth.


Stampa da un'altra periferica Bluetooth a una stampante standard collegata fisicamente al computer
Per stampare da un'altra periferica Bluetooth su una stampante standard collegata fisicamente al computer:
1.
Verificare che la stampante locale sia collegata fisicamente al computer con un cavo, che sia impostata come stampante predefinita e che sia accesa.
2.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Esplora risorse di rete Bluetooth.
3.
Fare clic su Visualizza servizi Bluetooth.
4.
Fare clic con il pulsante destro del mouse su Stampante e quindi fare clic su Attiva.
5.
Per istruzioni su come stampare su un'altra periferica Bluetooth, consultare il manuale fornito con la periferica stessa.
-oppure-
•
Se si utilizza un computer abilitato a Bluetooth, vedere Uso di una stampante Bluetooth dal computer.
NOTA: se la proprietà Connessione protetta della stampante è stata impostata su uno dei computer, gli operatori di entrambi i computer devono essere pronti a consentire l'accesso e a fornire il codice di sicurezza Bluetooth quando richiesto (vedere Risposta ai messaggi di sicurezza e di autorizzazione Bluetooth). In seguito l'accesso verrà consentito automaticamente e non sarà necessario fornire il codice di sicurezza.


Connessione di una porta seriale virtuale tra il computer e un'altra periferica Bluetooth
Per stabilire una connessione tramite porta seriale virtuale tra il computer e un'altra periferica Bluetooth:
1.
Fare clic con il pulsante destro del mouse sull'icona Bluetooth [image] nell'area di notifica, quindi selezionare Aggiungi una periferica Bluetooth.
2.
In Configurazione Bluetooth, fare clic su Avanti.
3.
Quando l'icona dell'altra periferica Bluetooth viene visualizzata in Selezione periferica Bluetooth, fare clic sull'icona, quindi su Avanti.
4.
In Selezione servizio Bluetooth, selezionare la casella di controllo relativa al servizio Porta seriale, quindi fare clic su Avanti.
5.
Fare clic su Fine.
L'operatore della periferica Bluetooth deve rispondere a eventuali richieste di autorizzazione (vedere Risposta ai messaggi di sicurezza e di autorizzazione Bluetooth) inviate dal computer. Prendere nota del nome della porta COM associata alla connessione e configurare i programmi in modo da utilizzare tale porta.
NOTA: non modificare l'impostazione della porta COM predefinita senza un motivo specifico.
Per interrompere la connessione tramite porta seriale virtuale:
1.
Aprire Risorse di rete Bluetooth dal computer.
2.
Fare clic su Visualizza periferiche raggiungibili.
3.
Fare clic con il pulsante destro del mouse sull'icona della periferica con la quale è stata stabilita la connessione wireless seriale, quindi fare clic su Disconnetti porta seriale Bluetooth.


Risposta ai messaggi di sicurezza e di autorizzazione Bluetooth
Per rispondere ai messaggi di sicurezza Bluetooth:
Quando si tenta di stabilire una connessione protetta tra due periferiche Bluetooth, nell'area di notifica di una o entrambe le periferiche potrebbe essere visualizzata una richiesta di codice PIN. Se tale richiesta viene ignorata, il tentativo di connessione non ha successo. Per consentire il proseguimento di una connessione protetta, fare clic in qualsiasi punto del messaggio Bluetooth PIN Code Required (Codice PIN Bluetooth richiesto), Digitare quindi il codice di sicurezza. Se l'altra periferica ha un codice PIN fisso, digitare tale codice PIN nella casella Codice di sicurezza Bluetooth. In caso contrario, scegliere una stringa di caratteri alfanumerici casuali e digitarla in modo identico su entrambe le periferiche.
Per rispondere ai messaggi di autorizzazione Bluetooth:
Quando un'altra periferica Bluetooth tenta di connettersi a un servizio protetto sul computer, quest'ultimo riceve una richiesta di autorizzazione che viene visualizzata nell'area di notifica. Per consentire l'accesso al servizio, fare clic in qualsiasi punto del messaggio Autorizzazione Bluetooth richiesta e quindi fare clic su OK in Autorizzazione servizio Bluetooth.


Norme pertinenti
Sicurezza
Norme generali pertinenti
Omologazioni radio


Sicurezza
Analogamente ad altri dispositivi radio, le periferiche wireless Broadcom emettono energia elettromagnetica in radiofrequenza. La quantità di energia emessa da questo dispositivo, tuttavia, è inferiore a quella emessa da altri dispositivi wireless, ad esempio i telefoni cellulari. Le periferiche wireless Broadcom sono conformi alle raccomandazioni e agli standard di sicurezza relativi all'emissione di energia in radiofrequenza. Tali raccomandazioni e standard esprimono il consenso della comunità scientifica e sono il risultato delle decisioni prese da commissioni e comitati di esperti che studiano e interpretano l'estesa letteratura prodotta nel campo della ricerca. In alcune situazioni o ambienti, l'uso delle apparecchiature wireless Broadcom potrebbe essere vietato dal proprietario dell'edificio o dai responsabili dell'organizzazione pertinente.
Di seguito sono riportati esempi di tali situazioni:
•
Uso delle apparecchiature Bluetooth wireless Broadcom a bordo di aeroplani o
•
Uso delle apparecchiature Bluetooth wireless Broadcom in altri ambienti dove il rischio di interferenze con altri dispositivi o servizi sia ritenuto dannoso.
In caso di dubbi sui criteri da adottare presso un'organizzazione o un ambiente specifico (ad esempio un aeroporto) relativamente all'uso dei dispositivi wireless, rivolgersi ai responsabili dell'organizzazione stessa per l'autorizzazione all'uso di un'apparecchiatura Bluetooth wireless Broadcom prima di accenderla.
ATTENZIONE
•
Prossimità di materiale esplosivo: non utilizzare un trasmettitore portatile (ad esempio un dispositivo di rete wireless) in prossimità di detonatori non schermati o in un ambiente a rischio di esplosioni, a meno che la periferica non sia stata abilitata per l'utilizzo in tali circostanze.
•
Uso su un velivolo le normative FCC e FAA vietano l'utilizzo in volo di dispositivi wireless a emissione di radiofrequenze poiché i segnali emessi potrebbero interferire con strumenti di volo di estrema importanza.


Norme generali pertinenti
le periferiche Bluetooth wireless Broadcom devono essere installate e utilizzate conformemente alle istruzioni fornite dal produttore, come indicato nella documentazione per l'utente fornita con il prodotto. Per le omologazioni locali, vedere Omologazioni radio. Broadcom Corporation non è responsabile di eventuali interferenze radio o televisive che possono verificarsi a seguito di modifiche non autorizzate alle periferiche Bluetooth wireless Broadcom o della sostituzione o collegamento di cavi e apparecchiature diverse da quelle specificate da Broadcom Corporation. L'eliminazione di tali interferenze è di responsabilità dell'utente. Broadcom Corporation e i rivenditori o distributori autorizzati non sono responsabili di eventuali danni o violazioni delle normative derivanti dal mancato rispetto di tali direttive.
USA - Federal Communications Commission (FCC)
Dichiarazione della FCC sull'esposizione alle radiazioni
ATTENZIONE
•
La potenza in uscita irradiata dalle periferiche Bluetooth lwireless Broadcom è notevolmente inferiore ai limiti di esposizione alle radiofrequenze stabiliti dalla FCC. Ciononostante, le periferiche Bluetooth wireless Broadcom devono essere usate in modo tale che risulti minima la possibilità di contatto con persone durante il normale funzionamento. Per evitare di superare i limiti di esposizione alle radiofrequenze stabiliti dalla FCC, mantenere una distanza di almeno 20 cm rispetto all'antenna incorporata nel notebook.
•
Questi dispositivi sono stati inoltre testati e sono risultati conformi ai limiti FCC di esposizione alle radiofrequenze nelle condizioni di esposizione previste per i dispositivi portatili (antenne a una distanza massima di 20 cm dalla persona) se installati in specifiche configurazioni OEM. Ulteriori informazioni sulle configurazioni approvate sono disponibili all'indirizzo http://www.fcc.gov/oet/ea (specificare l'ID FCC riportato sul dispositivo).
Dichiarazione sulle interferenze
Questi dispositivi sono conformi alla Parte 15 delle norme FCC. L'utilizzo dei dispositivi è soggetto alle seguenti condizioni: (1) Il dispositivo non deve provocare interferenze dannose e (2) deve accettare eventuali interferenze che potrebbero provocare un funzionamento non corretto.
Questo apparecchio è stato testato ed è risultato conforme ai limiti previsti per i dispositivi digitali di Classe B, in conformità alla Parte 15 delle norme FCC. Questi limiti sono stati concepiti per fornire una protezione adeguata contro interferenze dannose quando l'apparecchio è utilizzato in zone residenziali. Questo apparecchio genera, utilizza ed è in grado di irradiare energia in radiofrequenza. Se non viene installato e utilizzato in conformità alle indicazioni del manuale del produttore, potrebbe provocare interferenze dannose alle comunicazioni radio. Non si garantisce, tuttavia, che l'interferenza non si verifichi in un'installazione specifica. Se questo apparecchio provoca interferenze con la ricezione radio o televisiva (che possono essere accertate accendendo e spegnendo l'apparecchio), è possibile tentare di risolvere il problema adottando uno più dei seguenti provvedimenti:
•
Spostare il dispositivo.
•
Aumentare la distanza tra il dispositivo e il ricevitore.
•
Collegare il dispositivo a una presa elettrica su un circuito diverso da quello a cui sono collegate altre apparecchiature elettroniche.
•
Rivolgersi al rivenditore o a un tecnico radiotelevisivo qualificato per ricevere assistenza.
NOTA:
•
le periferiche Bluetooth wireless Broadcom devono essere installate e utilizzate conformemente alle istruzioni fornite dal produttore, come indicato nella documentazione per l'utente fornita con il prodotto. Installazioni o usi diversi da quelli previsti costituiranno una violazione della Parte 15 delle norme FCC. Le modifiche non esplicitamente approvate da Broadcom potrebbero invalidare il diritto all'utilizzo dell'apparecchio.
•
Questi dispositivi non devono trovarsi in prossimità di o funzionare insieme a un'altra antenna o a un altro trasmettitore.
Brazil
Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
Canada Industry Canada (IC)
Il presente dispositivo è conforme alla normativa RSS210 di Industry Canada.
ATTENZIONE Esposizione a radiazioni da radiofrequenze. L'incaricato dell'installazione della presente apparecchiatura radio deve assicurarsi che l'antenna sia situata o orientata in modo da non emettere campi di radiofrequenze superiori ai limiti stabiliti dal Ministero della Salute canadese a tutela delle persone. Consultare il documento SafetyCode 6, disponibile sul sito Web del Ministero della Salute canadese all'indirizzo www.hc-sc.ca/rpb.
Europa. Dichiarazione di conformità UE
Il presente dispositivo è conforme ai requisiti essenziali della direttiva 1999/5/EC dell'Unione Europea.
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless Device je ve shodž se základními požadavky a dalšími príslušnými ustanoveními smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
English
Hereby, Broadcom Corporation declares that this Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Wireless Device ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente Broadcom Corporation déclare que l'appareil Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir Því að Wireless Device er í samræmi viðgrunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski
Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.
Português
Broadcom Corporation declara que este Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina
Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.
Slovenščina
Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.
Suomi
Broadcom Corporation vakuuttaa täten että Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
Francia
In tutte le aree metropolitane, le frequenze wireless possono essere utilizzate purché rispettino le condizioni indicate di seguito, sia per l'uso pubblico che privato:
•
Uso in interni: potenza massima (EIRP) di 100 mW per l'intera banda di frequenza 2400-2483,5 MHz.
•
Uso in esterni: potenza massima (EIRP) di 100 mW per la banda 2400-2454 MHz e potenza massima (EIRP) di 10 mW per la banda 2454-2483,5 MHz.
Corea
L'utilizzo di questo dispositivo radio è vietato per motivi di pubblica sicurezza.
Taiwan DGT/NCC
Articolo 12: senza previo consenso di Taiwan DGT/NCC, l'utente non è autorizzato a modificare la frequenza o la potenza di trasmissione né a migliorare o alterare le caratteristiche originali o le funzioni operative di un dispositivo a radiofrequenza di bassa potenza approvato.
Articolo 14: I dispositivi a radiofrequenza di bassa potenza non influiscono sulla sicurezza aerea né interferiscono con le comunicazioni legali. In caso di interferenze, l'utente deve sospendere immediatamente l'uso del dispositivo. Sono da considerarsi comunicazioni legali le comunicazioni radio conformi alla Legge sulle telecomunicazioni. Gli apparecchi a radiofrequenza di bassa potenza devono accettare eventuali interferenze derivanti da comunicazioni legali e dispositivi radio per applicazioni industriali, scientifiche e mediche.


Omologazioni radio
È importante accertarsi di utilizzare il dispositivo radio solo nei paesi che ne autorizzano l'uso.
In tutti i paesi, ad eccezione di Stati Uniti e Giappone, verificare che l'impostazione della località nella scheda Località nelle Opzioni internazionali e della lingua del Pannello di controllo sia impostata sul paese in cui si utilizza la periferica Broadcom wireless. In questo modo, viene assicurata la conformità alle restrizioni previste dalle normative locali sulla potenza delle trasmissioni e si ottimizzano le prestazioni operative. La mancata applicazione delle impostazioni relative alla potenza e alla frequenza autorizzate nel paese in cui si utilizza l'apparecchio costituisce una violazione della legge ed è pertanto sanzionabile.


Risoluzione dei problemi
Impossibile connettersi a una periferica associata elencata in Tutte le risorse di rete Bluetooth.
•
Assicurarsi che la periferica sia accesa, raggiungibile e in modalità rilevabile (per informazioni su come rendere rilevabile la periferica, consultare il manuale fornito con la periferica). Le periferiche associazione sono elencate in Tutte le risorse di rete Bluetooth, indipendentemente dal fatto che siano o meno accese, raggiungibili o in modalità rilevabile.
•
Assicurarsi che la radio Bluetooth sia accesa (per informazioni, consultare il manuale fornito con la periferica). Se l'altra periferica è un computer Bluetooth, controllare l'aspetto dell'icona Bluetooth nell'area di notifica (vedere Uso di strumenti Bluetooth).
•
Se, oltre al computer, sono state collegate due periferiche Bluetooth (ad esempio, un auricolare e un telefono cellulare), è necessario eliminare la connessione esistente al computer e rieffettuare la connessione.
NOTA: a seconda dei criteri di sicurezza aziendali, alcune funzioni Bluetooth potrebbero non essere disponibili. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
La periferica alla quale si desidera connettersi non è elencata in Tutte le risorse di rete Bluetooth.
•
Controllare che la periferica sia accesa, raggiungibile e in modalità rilevabile. Vedere Individuazione di altre periferiche Bluetooth.
Impossibile utilizzare una stampante Bluetooth dal computer.
•
Se la stampante è già stata utilizzata in precedenza, verificare che sia raggiungibile, che sia accesa, che non sia guasta e che sia ancora associata al computer.
•
Se la stampante non è già stata utilizzata in precedenza, assicurarsi che sia stata installata. In caso contrario, installarla seguendo le istruzioni fornite in Uso di una stampante Bluetooth dal computer. Se la stampante è già stata installata, verificare che la procedura seguita corrisponda alle istruzioni.
NOTA: a seconda dei criteri di sicurezza aziendali, alcune funzioni Bluetooth potrebbero non essere disponibili. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
Impossibile stampare da un'altra periferica Bluetooth su una stampante standard collegata fisicamente al computer.
•
Se la stampante è già stata utilizzata in precedenza, verificare che sia raggiungibile e associata al computer, che sia il computer che la stampante siano accesi, che la stampante non sia guasta e che sia la stampante predefinita del computer.
•
Se la stampante non è già stata utilizzata in precedenza, è stata installata sul computer nel modo descritto in Stampa da un'altra periferica Bluetooth a una stampante standard collegata fisicamente al computer? In caso contrario, seguire tali istruzioni e riprovare.
NOTA: a seconda dei criteri di sicurezza aziendali, alcune funzioni Bluetooth potrebbero non essere disponibili. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
Impossibile inviare un fax utilizzando la funzionalità fax di un telefono, modem o altra periferica Bluetooth che dispone del servizio fax.
•
La periferica che dispone del servizio fax potrebbe essere impostata in modo da utilizzare un'altra periferica anziché il modem fax.
NOTA: a seconda dei criteri di sicurezza aziendali, alcune funzioni Bluetooth potrebbero non essere disponibili. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.
Impossibile regolare il volume delle cuffie.
•
Assicurarsi che il volume delle cuffie sia al minimo.
•
Regolare il volume utilizzando l'apposito controllo sul lettore multimediale anziché il controllo volume master sul computer.
Impossibile comunicare con un cellulare o riconnettersi a un cellulare.
•
Verificare che il cellulare sia in modalità rilevabile, che sia raggiungibile e che la radio Bluetooth sia accesa. Vedere Individuazione di altre periferiche Bluetooth.
NOTA: a seconda dei criteri di sicurezza aziendali, alcune funzioni Bluetooth potrebbero non essere disponibili. Se una funzione è stata disabilitata dall'amministratore IT, viene visualizzato un messaggio a ogni tentativo di utilizzo di tale funzione. Per ulteriori informazioni o spiegazioni, contattare l'amministratore IT.