Brugervejledning til Broadcom trådløs Bluetooth®
Introduktion
Grundlæggende betjening af Bluetooth
Sådan konfigurerer du Bluetooth på din computer
Sådan bruger du andre Bluetooth-enheder sammen med din computer med Bluetooth
Oplysninger om regler
Fejlfinding
Bemærk, Bemærkning og Forsigtig
BEMÆRK: Bemærk indeholder vigtige oplysninger, som hjælper dig at bruge din computer bedre.
BEMÆRKNING: Bemærkning indikerer enten risiko for skader på hardwaren eller tab af data og fortæller dig, hvordan du kan undgå problemet.
FORSIGTIG: Forsigtig indikerer risiko for skade på udstyret eller personskade.
Oplysninger i dette dokument kan ændres uden varsel.
© 2007 Broadcom Corporation. Alle rettigheder forbeholdes.
Enhver form for mangfoldiggørelse uden forudgående skriftligt samtykke fra Broadcom Corporation er forbudt.
Varemærker i denne tekst: Broadcom er et varemærke tilhørende Broadcom Corporation og/eller søsterselskaber i USA, bestemte andre lande og/eller EU. Microsoft, Windows, Internet Explorer og Outlook er registrerede varemærker tilhørende Microsoft Corporation i USA og andre lande; Bluetooth er et registreret varemærke tilhørende Bluetooth SIG; Skype er et varemærke tilhørende Skype Limited; Avaya er et varemærke tilhørende Avaya Inc.; Vonage er et registreret varemærke tilhørende Vonage Holdings Corp; AOL Instant Messenger er et varemærke tilhørende America Online Inc.; Google Talk er et registreret varemærke tilhørende Google Inc.; Yahoo! Messenger er et varemærke tilhørende Yahoo! Inc.
Alle andre nævnte varemærker eller firmanavne, tilhører deres respektive ejere.
November 2007 Rev. A04


Introduktion
Oversigt over Bluetooth-netværksteknologi
Brug af Bluetooth-værktøjer
Understøttede operativsystemer
Angivelse af enhedstype, status for parrede enheder og status for forbindelse
Angivelse af type tjeneste, tilgængelighed og status for forbindelse


Oversigt over Bluetooth-netværksteknologi
Trådløs Bluetooth-teknologi tillader kortdistancekommunikation (indenfor en afstand af 10 meter) mellem Bluetooth-kompatible enheder, og overflødiggør brugen af kabler. Når du forbinder to Bluetooth-enheder med hinanden, kan den ene enhed bruge eller blive brugt af den anden enhed afhængigt af dine specifikationer.
Da Bluetooth-kommunikation foregår gennem luften, er der mulighed for at kryptere kommunikationen for at forhindre andre i at få adgang til følsomme oplysninger. Typiske Bluetooth-enheder omfatter:
•
Interface-enheder som mus og tastatur
•
Computere (desktop, notebook og PDA)
•
Afbildningsenheder (printere, scannere og kameraer)
•
Printere:
•
Audioudstyr
•
Adgangspunkter til netværk
•
Telefoner
•
Faxmaskiner
Eksempler på hvordan en Bluetooth-enhed kan bruge eller blive brugt af en anden Bluetooth-enhed omfatter:
•
Brug af håndfrit lydudstyr med en trådløs telefon eller internettelefoni
•
Brug af trådløs mus, tastatur eller spilcontroller
•
Brug af en enhed til at lytte til den lyd, der afspilles på en anden enhed
•
Udveksle filer og visitkort
•
Synkronisere databaser med personlig information
•
Tilkobling til internettet
•
Udskrive eller sende en fax
I afsnittet Sådan bruger du andre Bluetooth-enheder sammen med din computer med Bluetooth kan du se, hvordan du bruger din computer med Bluetooth til en række bestemte formål.
Hvis du vil ændre standardindstillingerne for, hvordan Bluetooth fungerer på din computer, kan du se Sådan konfigurerer du Bluetooth på din computer.
Hvis du vil lære om de forskellige værktøjer til Bluetooth og om hvordan du bruger dem, kan du læse Brug af Bluetooth-værktøjer.
Hvis du har problemer med at få Bluetooth til at fungere, kan du læse Fejlfinding.
Du læse mere om generel Bluetooth-funktionalitet i Grundlæggende betjening af Bluetooth.


Brug af Bluetooth-værktøjer
BEMÆRK: Nogle af nedenstående Bluetooth-værktøjer er måske ikke tilgængelige på din computer med Bluetooth.
Mine Bluetooth-steder — Mine Bluetooth-steder giver dig hurtig adgang til Bluetooth-opgaver og steder, der kan være af interesse. Hvis du konfigurerer genveje til tjenester på andre Bluetooth-enheder, vises genvejene i Mine Bluetooth-steder. Genveje omfatter enhedens navn samt navnet på og ikonet for den tjeneste, som enheden yder. Status for forbindelsen til tjenesten vises både med ikonet og med en beskrivelse i kommentarfeltet se Angivelse af enhedstype, status for parrede enheder og status for forbindelse).
BEMÆRK: Hvis vinduet Mapper er synligt, når du åbner Mine Bluetooth-steder, skal du lukke vinduet Mapper for at få vist Bluetooth-opgaver, Andre steder og Oplysninger i det venstre vindue til Mine Bluetooth-steder.
Bluetooth-installationsguide - Bluetooth-installationsguide giver dig mulighed for at:
•
Finde andre Bluetooth-enheder, som kan bruges sammen med din computer med Bluetooth.
•
Vælge, hvilke af de tjenester som den anden Bluetooth-enhed tilbyder, der skal bruges.
Bluetooth-konfiguration — Bluetooth-konfiguration giver dig mulighed for at ændre standardindstillingerne for, hvordan Bluetooth fungerer på din computer. Du finder yderligere oplysninger under Sådan konfigurerer du Bluetooth på din computer.
Hurtig forbindelse - Hurtig forbindelse er et andet værktøj, der giver dig mulighed for at aktivere tjenester fra en anden Bluetooth-enhed. Hvis du har brugt den aktuelle tjeneste tidligere, indeholder Hurtig forbindelse en genvej til tjenesten. Hvis du ikke har brugt tjenesten tidligere, skal du først finde de enheder, der tilbyder tjenesten. For yderligere instruktioner, se Hurtig oprettelse af en forbindelse.
Deaktiver eller aktiver Bluetooth-radioen — Med dette værktøj (såfremt det er tilgængeligt) kan du tænde eller slukke for Bluetooth-radioen. Du vil muligvis blive bedt om at slukke Bluetooth-radioen om bord på rutefly. Der findes flere oplysninger om dette værktøj i Deaktiver eller aktiver Bluetooth-radioen.
For at opnå adgang til Bluetooth-værktøjerne skal du højreklikke på Bluetooth-ikonet [image] i meddelelsesområdet på proceslinjen.
Ud over at give adgang til Bluetooth-værktøjerne, viser Bluetooth-ikonet i meddelelsesområdet på proceslinjen også status for den trådløse Bluetooth-adapter:
Adapteren fungerer, og radiosenderen er tændt.
Adapteren fungerer ikke, eller radiosenderen er slukket.
Adapteren fungerer, og denne computer er tilsluttet en anden Bluetooth-enhed.


Angivelse af enhedstype, status for parrede enheder og status for forbindelse
Type, status for parrede enheder og status for forbindelse for eksterne Bluetooth-enheder, som er inden for rækkevidde og registrerbare, angives med ikonerne i Alle tilgængelige Bluetooth-enheder.
BEMÆRK: Hvis du ønsker mere detaljerede oplysninger om menuen Vis i Windows Stifinder, kan du klikke på Oplysninger.
Ikonerne, som bruges til at angive enhedstype, status for parrede enheder og status for forbindelse, vises i Tabel 1. Ikoner for enheder.
BEMÆRK: Termen, der vises for en bestemt type ekstern enhed, svarer måske ikke helt til den term, der bruges i tabellen.
Tabel 1. Ikoner for enheder
Enhedstyper | Ikon, der angiver enhedstype, status for parrede enheder og status for forbindelse
 | Ikke parret | Parret | Tilsluttet
Audio Gateway |  |  |
Audio headset |  |  |
Hovedtelefoner |  |  |
Kamera |  |  |
Desktop-computer |  |  |
Tastatur |  |  |
Mus |  |  |
Modem |  |  |
Adgangspunkt for netværk |  |  |
Bærbar computer |  |  |
PDA (Personal Digital Assistant) |  |  |
Printer |  |  |
Mobiltelefon |  |  |
Ukendt enhed |  |  |


Angivelse af type tjeneste, tilgængelighed og status for forbindelse
Hvis du har defineret, at der skal oprettes en genvej, når du danner et par med en ekstern enhed, angives typen, tilgængeligheden og statussen for forbindelsen for den tjeneste, som enheden yder, i Mine Bluetooth-steder.
Type, tilgængelighed og status for forbindelse for computerens lokale tjenester, vises i Min enhed.
BEMÆRK: Hvis du ønsker mere detaljerede oplysninger om menuen Vis i Windows Stifinder, kan du klikke på Oplysninger.
Ikonerne, som bruges til at angive type tjeneste, tilgængelighed og status for forbindelse, vises i Tabel 2. Ikoner for tjenester.
BEMÆRK: Navnet på tjenesten, der vises for en bestemt type ekstern enhed, svarer måske ikke helt til det navn, der bruges i tabellen.
Tabel 2. Ikoner for tjenester
Navn på tjeneste | Ikon, der angiver type tjeneste, tilgængelighed og status for forbindelse
 | Tilgængelig | Ikke tilgængelig1 | Tilsluttet
Audio Gateway |  |  |
Hovedtelefoner |  |  |
Audio headset |  |  |
Filoverførsel |  |  |
Billedoverførsel |  |  |
Netværksadgang |  |  |
PIM-overførsel |  |  |
PIM-synkronisering |  |  |
Opkaldsforbindelse |  |  |
Printer |  |  |
Seriel port |  |  |
Fax |  |  |
1
En tjeneste kan være utilgængelig, fordi den enhed, der leverer tjenesten, er i brug eller er uden for rækkevidde.


Grundlæggende betjening af Bluetooth
Terminologi
Find andre Bluetooth-enheder
Vis mine Bluetooth-tjenester
Hurtig oprettelse af en forbindelse
Deaktiver eller aktiver Bluetooth-radioen


Terminologi
BDA
Bluetooth-enhedsadresse (tildelt af producenten)
Bluetooth trådløs teknologi
Bluetooth trådløs teknologi tillader kortdistancekommunikation (indenfor en afstand af 10 meter) mellem Bluetooth-kompatible enheder, og overflødiggør brugen af kabler. Når du forbinder to Bluetooth-enheder med hinanden, kan den ene enhed bruge eller blive brugt af den anden enhed afhængigt af dine specifikationer.
Bluetooth-enhed
Bluetooth-kompatibel hardware som f.eks. en computer, printer, fax, mus, et tastatur, en telefon, et headset, en hovedtelefon, et kamera eller en PDA.
Bluetooth-sikkerhedskode
En alfanumerisk streng på op til 16 tegn - der udgør en Bluetooth-PIN-kode. Den kaldes også en adgangsnøgle, adgangskode, kode eller PIN-kode.
Bluetooth-udvekslingsmappe
Den øverst placerede mappe, som en anden Bluetooth-enhed har adgang til. Enheder, der har adgang til en Bluetooth-udvekslingsmappe, har også adgang til alle de indeholdte undermapper, samt alle filer i disse undermapper.
BEMÆRKNING: Som standard er Bluetooth-udvekslingsmappen placeret i Dokumenter. Hvis du flytter Bluetooth-udvekslingsmappen, må du ikke placere den i et rodbibliotek eller i en systemmappe. Hvis du flytter Bluetooth-udvekslingsmappen til rodbiblioteket eller en systemmappe, vil eksterne enheder kunne beskadige operativsystemet på din computer.
Bluetooth-udvekslingsmappen deles med tjenesterne PIM-overførsel og Filoverførsel. Placeringen af mappen kan angives fra siden Egenskaber for Bluetooth for hver af disse tjenester. Hvis du ændrer placeringen af Bluetooth-udvekslingsmappen for en af disse tjenester, opdateres stien automatisk for den anden tjeneste.
Bluetooths billedoverførsel bruger også denne mappe til at gemme modtagne billeder.
Dynamic Host Control Protocol
En protokol, der bruges af en server til at knytte en IP-adresse (Internet Protocol) til en enhed, der tilknyttes.
genvej
Et ikon, der giver hurtig adgang til ofte benyttede programmer, filer, mapper og drev. Når du dobbeltklikker på et sådant ikon, åbnes den tilsvarende mappe eller fil, så du ikke behøver at finde den først. Genvejsikoner ændrer ikke på placeringen af filerne. De er ganske enkelt en forbindelse til filen, ligegyldigt hvor den er placeret. Du kan slette en genvej uden at slette den fil, som genvejen er tilknyttet. Du kan også omdøbe en genvej.
godkendelse
En Bluetooth-sikkerhedsfunktion, der bruges til at bekræfte identitet. Under den første godkendelsesproces er den Bluetooth-enhed, der påbegynder oprettelsen af forbindelsen til fjernenheden, der skal levere Bluetooth PIN-koden.
håndfri lydenhed
En bærbar lydenhed med højttaler og mikrofon. Nogle håndfrie lydenheder kan både bruges til telefonopkald og til at lytte til stereolyd i høj kvalitet. Andre håndfrie lydenheder kan kun bruges til telefonopkald og til indspilning og afspilning af tale.
HCI
host controller interface
HID (Human Interface Device)
En inputenhed som f.eks. en mus eller et tastatur, der sender brugerinput til en computer.
internettelefoni
En teknologi, som anvender internettet til at foretage og modtage opkald med.
Klientprogrammer
Softwareprogrammer på denne computer, der lader computeren anvende Bluetooth-tjenester, som udbydes af eksterne Bluetooth-enheder.
kryptering
Kryptering oversætter data til et ulæseligt format ved brug af en hemmelig nøgle eller adgangskode. Dekryptering af data kræver den samme nøgle eller adgangskode, som den der blev benyttet til at kryptere den.
Lokale tjenester
Bluetooth-tjenester som f.eks. Headset, Hovedtelefoner, Audio Gateway, Filoverførsel, og Printer, som denne computer tilbyder andre Bluetooth-enheder. Bluetooth-tjenester benyttes til at foretage handlinger mellem et program, der er installeret på din computer, og en Bluetooth-kompatibel fjernenhed.
meddelelsesområdet på proceslinjen
Det område på proceslinjen i Windows, der viser klokkeslæt. Området kan også indeholde genveje, som giver hurtig adgang til programmer. Bluetooth-ikonet [image] er normalt placeret her.
Mine Bluetooth-tjenester
Se Lokale tjenester.
nøgle
En internt genereret entydig sikkerhedsnøgle, der udveksles af parrede enheder som bevis på identitet, før der oprettes forbindelse. Nøgler genereres automatisk, når to enheder parres.
parrede enheder
Bluetooth-enheder skal parres, før der kan oprettes en sikker (godkendt og krypteret) forbindelse. Parrede enheder deler en entydig nøgle, som udveksles automatisk hver gang, enhederne forbindes.
PDA
personal digital assistant
PIM
personal information manager. Et program, f.eks. Microsoft® Outlook®, der benyttes til at håndtere kontakter, sende og modtage e-mailadresser, kalenderaftaler og opgaver.
Sikker forbindelse
En Bluetooth-tjeneste- eller Bluetooth-programindstilling, der kræver en adgangs- eller linknøgle, hver gang du forsøger at oprette en forbindelse. Alle data, der udveksles over Bluetooth-forbindelsen, krypteres. Afhængigt af de øvrige konfigurationsindstillinger kræves godkendelse muligvis også.


Find andre Bluetooth-enheder
Sådan finder du alle Bluetooth-enheder, der er inden for rækkevidde:
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Søg i Mine Bluetooth-steder.
2.
I Mine Bluetooth-steder under Bluetooth-opgaver skal du klikke på Vis enheder inden for rækkevidde.
Sådan findes en bestemt Bluetooth-enhed:
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Søg i Mine Bluetooth-steder.
2.
I Mine Bluetooth-steder under Bluetooth-opgaver skal du klikke på Tilføj en Bluetooth-enhed.


Vis mine Bluetooth-tjenester
Bluetooth-tjenester benyttes til at foretage handlinger mellem et program, der er installeret på din computer, og en Bluetooth-kompatibel fjernenhed. De Bluetooth-tjenester, der er installeret på denne computer, vises under Min enhed. Se også Angiv egenskaber for den Bluetooth-tjeneste, som denne computer leverer.
Sådan får du vist Mine Bluetooth-tjenester:
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Søg i Mine Bluetooth-steder.
2.
I Mine Bluetooth-steder under Bluetooth-opgaver skal du klikke på Vis mine Bluetooth-tjenester.


Hurtig oprettelse af en forbindelse
Du kan hurtigt oprette en forbindelse ved at højreklikke på Bluetooth-ikonet [image] i meddelelsesområdet på proceslinjen. Peg på Hurtig forbindelse, peg på navnet på den ønskede tjeneste, og klik på navnet på den enhed, der yder tjenesten.


Deaktiver eller aktiver Bluetooth-radioen
Du kan bruge et softwareværktøj til at aktivere eller deaktivere Bluetooth-radioen (såfremt værktøjet er tilgængeligt). Dette kan du gøre ved at højreklikke på Bluetooth-ikonet [image] i meddelelsesområdet på proceslinjen og derefter klikke på enten Deaktiver Bluetooth-radio eller Aktiver Bluetooth-radio, afhængigt af radioens aktuelle tilstand.
Du kan også tænde eller slukke for radioen ved at trykke tasterne FN+F2 ned på tastaturet eller ved at benytte en evt. dedikeret knap på computeren. Skub knappen tilbage for at slukke for radioen, og træk den frem for at tænde for radioen.


Sådan konfigurerer du Bluetooth på din computer
Angive et navn og en typebetegnelse til denne computer
Aktiver eller deaktiver adgang til denne computer fra andre Bluetooth-enheder
Angive egenskaber for de tjenester, som denne computer leverer
Angive egenskaberne for de klientprogrammer, som denne computer anvender for at få adgang til de tjenester, som en anden Bluetooth-enhed leverer
Administration af lokale Bluetooth-enheder
Angive et navn og en typebetegnelse til denne computer
Det navn, du angiver til denne computer, vises på andre Bluetooth-enheder, når computeren indstilles, så der kan oprettes forbindelse til den (se Aktiver eller deaktiver adgang til denne computer fra andre Bluetooth-enheder). Standard Computernavnet er det navn, operativsystemet angiver. Indstillingen Computertype bestemmer, hvilket ikon (se Angivelse af enhedstype, status for parrede enheder og status for forbindelse) der bruges til at repræsentere denne computer blandt de øvrige Bluetooth-enheder.
Sådan ændrer du navnet eller typen på computeren:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Bluetooth konfiguration.
2.
I Bluetooth konfiguration skal du klikke på fanen Generelt og indtaste et nyt computernavn eller -type. Alternativt skal du indtaste navnet i de viste felter.
Aktiver eller deaktiver adgang til denne computer fra andre Bluetooth-enheder
BEMÆRK: På grund af den enkelte virksomheds sikkerhedspolitikker kan visse Bluetooth-funktioner være utilgængelige. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
På fanen Tilgængelighed i Bluetooth konfiguration kan du:
•
Lade computeren kunne blive registreret eller forhindre den i at blive registreret af andre Bluetooth-enheder.
•
Du kan også angive, om der evt. skal afspilles en lyd, når der vises en meddelelse om, at en anden Bluetooth-enhed anmoder om en Bluetooth-sikkerhedskode.
•
Lade computeren kunne håndtere Skype™-opkald vha. en håndfri enhed.
Sådan lader du computeren kunne blive registreret af andre Bluetooth-enheder:
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
I Bluetooth konfiguration skal du klikke på fanen Tilgængelighed.
3.
Marker afkrydsningsfeltet ud for Lad andre Bluetooth-enheder registrere denne computer.
BEMÆRK: Hvis du senere fjerner markeringen fra afkrydsningsfeltet ud for Lad andre Bluetooth-enheder registrere denne computer, vil de enheder, der allerede har registreret computeren, stadig være i stand til dette.
Sådan forhindrer du, at computeren kan registreres af andre Bluetooth-enheder:
•
Fjern markeringen fra afkrydsningsfeltet ud for Lad andre Bluetooth-enheder registrere denne computer.
Sådan vælger du den type audiomeddelelse, du vil modtage:
1.
Klik på Vælg lydfil.
2.
Klik på Gennemse, klik på navnet på den lydfil, du vil bruge, og klik derefter på Åbn.
3.
Klik på Anvend.
Angiv egenskaber for den Bluetooth-tjeneste, som denne computer leverer
Bluetooth-tjenester benyttes til at foretage handlinger mellem et program, der er installeret på din computer, og en Bluetooth-kompatibel fjernenhed. En Bluetooth-enhed kan levere én eller flere tjenester. Du finder yderligere oplysninger om, hvordan Bluetooth-enheder bruges, samt om de tjenester, de leverer, under Sådan bruger du andre Bluetooth-enheder sammen med din computer med Bluetooth.
Computeren leverer Bluetooth-tjenester:
•
Printer
•
Billedoverførsel
•
Audio Gateway
•
Headset
•
PIM-synkronisering
•
Fax
•
Filoverførsel
•
PIM-overførsel
•
Opkaldsforbindelse
•
Netværksadgang
•
Seriel port
På fanen Lokale tjenester i Bluetooth konfiguration kan du angive egenskaberne for de tjenester, som denne computer leverer til andre Bluetooth-enheder. Lokale tjenester er som standard indstillet til at starte automatisk, at kræve en sikker forbindelse og at kræve både en visuel og en audiomeddelelse, når en ekstern enhed forsøger at oprette forbindelse til den tjenesten. Hvis du vælger egenskaben Sikker forbindelse, skal denne computer og den Bluetooth-enhed, den opretter forbindelse til, udveksle en Bluetooth-sikkerhedskode. Denne procedure identificerer den enhed, som du har givet adgangstilladelse til. Når koderne er udvekslet, kan de to Bluetooth-enheder sende krypterede data til hinanden.
Sådan angiver du egenskaber for følgende tjenester:
•
Printer
•
Billedoverførsel
•
Audio Gateway
•
Headset
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på det pågældende tjenestenavn og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til tjenesten, skal du klikke på Meddelelser i Egenskaber for Bluetooth, og derefter klikke på Underret ikke.
6.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse, afhængigt af den metode, du foretrækker.
7.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Sådan angiver du egenskabsindstillingerne for tjenesten PIM-synkronisering:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på PIM-synkronisering og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
Du kan aktivere synkronisering for specifikke datatyper ved at klikke på fanen Generelt i Egenskaber for Bluetooth og derefter vælge den tilgængelige PIM for den pågældende datatype på datatypelisten i Synkronisering.
BEMÆRK: Tilgængelige datatyper omfatter følgende:
•
Visitkort
•
Kalenderemner
•
E-mail
•
Bemærkninger
5.
Hvis du ikke ønsker at synkronisere dine PIM-data med andre PIM-kompatible Bluetooth-enheder, skal du vælge Synkroniser ikke.
6.
Hvis du ønsker at vedhæfte filer til din e-mail, skal du under Vedhæftede filer til e-mail markere afkrydsningsfeltet ud for Inkluder vedhæftede filer fra e-mails, som er sendt eller modtaget af denne computer. Hvis du ikke ønsker at vedhæfte filer til din e-mail, skal du fjerne markeringen fra afkrydsningsfeltet.
7.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til denne tjeneste, skal du klikke på fanen Meddelelser i Egenskaber for Bluetooth og derefter klikke på Underret ikke.
8.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse afhængigt af den metode, du foretrækker.
9.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Sådan angiver du egenskaber for tjenesten Fax:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på tjenesten Fax og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
På listen Modemmer skal du vælge det modem, du vil bruge til tjenesten Fax.
6.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til tjenesten, skal du klikke på Meddelelser i Egenskaber for Bluetooth, og derefter klikke på Underret ikke.
7.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse afhængigt af den metode, du foretrækker.
8.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Sådan angiver du egenskaber for tjenesten Filoverførsel:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på tjenesten Filoverførsel og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
Hvis du vil ændre placeringen af Bluetooth-udvekslingsmappen, skal du klikke på Gennemse og derefter vælge det sted, hvor du vil placere mappen.
BEMÆRKNING: Som standard er Bluetooth-udvekslingsmappen placeret i Dokumenter. Hvis du flytter Bluetooth-udvekslingsmappen, må du ikke placere den i et rodbibliotek eller i en systemmappe. Hvis du flytter Bluetooth-udvekslingsmappen til rodbiblioteket eller en systemmappe, vil eksterne enheder kunne beskadige operativsystemet på din computer.
6.
Hvis du vil lade eksterne brugere redigere i skrivebeskyttede filer og mapper, skal du markere afkrydsningsfeltet ud for Eksterne brugere kan redigere skrivebeskyttede filer og mapper.
7.
Hvis du vil give adgang til skjulte filer eller mapper, skal du markere afkrydsningsfeltet ud for Eksterne brugere har adgang til skjulte filer og mapper.
8.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til tjenesten, skal du klikke på Meddelelser i Egenskaber for Bluetooth, og derefter klikke på Underret ikke.
9.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse afhængigt af den metode, du foretrækker.
10.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Sådan angiver du egenskaber for tjenesten PIM-overførsel:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på tjenesten PIM-overførsel og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du klikke på Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
Du kan tillade, at dit visitkort sendes til andre enheder ved at vælge enten Vælg et visitkort efter behov eller Send altid det samme visitkort på listen under Visitkortforespørgsler. I modsat tilfælde skal du vælge Send aldrig mit visitkort.
6.
Du kan lade computeren modtage PIM-elementer fra fjernenheder med Bluetooth ved at vælge enten Gem i mappe eller Outlook Express (hvis programmet er tilgængeligt) på hver af de datatypelister, der er anført under Modtagne elementer. I modstat tilfælde skal du vælge Tillad ikke.
7.
Hvis du vil ændre placeringen af Bluetooth-udvekslingsmappen, skal du klikke på Gennemse og derefter vælge det sted, hvor du vil placere mappen.
BEMÆRKNING: Som standard er Bluetooth-udvekslingsmappen placeret i Dokumenter. Hvis du flytter Bluetooth-udvekslingsmappen, må du ikke placere den i et rodbibliotek eller i en systemmappe. Hvis du flytter Bluetooth-udvekslingsmappen til rodbiblioteket eller en systemmappe, vil eksterne enheder kunne beskadige operativsystemet på din computer.
8.
Hvis du ønsker at vedhæfte filer til din e-mail, skal du under Vedhæftede filer til e-mail markere afkrydsningsfeltet ud for Inkluder vedhæftede filer fra e-mails, som er sendt eller modtaget af denne computer. Hvis du ikke ønsker at vedhæfte filer til din e-mail, skal du fjerne markeringen fra afkrydsningsfeltet.
9.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til tjenesten, skal du klikke på Meddelelser i Egenskaber for Bluetooth, og derefter klikke på Underret ikke.
10.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse afhængigt af den metode, du foretrækker.
11.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Sådan angiver du egenskaberne for tjenesten Opkaldsforbindelse:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på tjenesten Opkaldsforbindelse og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
På listen Modemmer skal du vælge det modem, du vil bruge til tjenesten Opkaldsforbindelse.
6.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til tjenesten, skal du klikke på Meddelelser i Egenskaber for Bluetooth, og derefter klikke på Underret ikke.
7.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse afhængigt af den metode, du foretrækker.
8.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Sådan angiver du egenskaberne for tjenesten Netværksadgang:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på tjenesten Netværksadgang og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
Hvis du vil lade andre computere oprette et privat netværk til computeren, skal du vælge Tillad andre computere at oprette et privat netværk til denne computer på listen Vælg den tjenestetype, der skal tilbydes fjernenheder.
6.
Hvis du vil give andre enheder adgang til internettet/LAN gennem computeren, skal du vælge Giv andre enheder adgang til internettet/LAN via denne computer på listen.
7.
Hvis du vil forhindre andre enheder i at oprette netværksforbindelser til computeren, skal du vælge Tillad ikke netværksforbindelser til denne computer på listen.
8.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til tjenesten, skal du klikke på Meddelelser i Egenskaber for Bluetooth, og derefter klikke på Underret ikke.
9.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse afhængigt af den metode, du foretrækker.
10.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Sådan angiver du egenskaber for tjenesten Bluetooth-serielport:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Lokale tjenester skal du klikke på tjenesten Netværksadgang og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at tjenesten skal starte automatisk, skal du klikke på fanen Generelt i Egenskaber for Bluetooth og derefter fjerne markeringen fra afkrydsningsfeltet ud for Start automatisk.
4.
Hvis du ikke ønsker, at tjenesten skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
5.
På listen COM-Port skal du vælge den COM-port, du vil bruge til tjenesten Opkaldsforbindelse.
6.
Hvis du ikke ønsker at blive underrettet, når en fjernenhed med Bluetooth forsøger at oprette forbindelse til tjenesten, skal du klikke på Meddelelser i Egenskaber for Bluetooth, og derefter klikke på Underret ikke.
7.
Hvis du vil ændre den måde, du underrettes på, skal du enten fjerne markeringen fra afkrydsningsfeltet ud for Vis visuel meddelelse eller Afspil audiomeddelelse afhængigt af den metode, du foretrækker.
8.
Hvis du vil ændre den lyd, der afspilles i meddelelsen, skal du vælge en anden lydfil på listen Lydfilnavn.
Angiv egenskaberne for de klientprogrammer, som denne computer anvender for at få adgang til de tjenester, som andre Bluetooth-enhed leverer
På fanen Klientprogrammer under Bluetooth konfiguration kan du angive egenskaberne for de klientprogrammer, der anvendes af denne computer til at få adgang til tjenesterne på andre Bluetooth-enheder.
Du kan angive egenskaberne for et program ved at klikke på tjenestens navn og klikke på Egenskaber. På fanen Generelt kan du angive eller fjerne egenskaben Sikker forbindelse. I standardindstillingen kræver alle klientprogrammer en sikker forbindelse (undtagen HID).
Til nogle programmer, som f.eks. PIM-synkronisering, PIM-overførsel og Opkaldsforbindelse kan du foretage indstillinger, der påvirker, hvordan programmerne fungerer.
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
Følgende klientprogrammer er tilgængelige:
•
Billedoverførsel
•
HID (Human Interface Device)
•
Printer
•
Audio Gateway
•
Headset
•
PIM-synkronisering
•
Fax
•
Filoverførsel
•
PIM-overførsel
•
Opkaldsforbindelse
•
Netværksadgang
•
Seriel port
Sådan angiver du egenskaber for programmet PIM-synkronisering:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Bluetooth konfiguration.
2.
På fanen Klientprogrammer skal du klikke på PIM-synkronisering og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at programmet skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
4.
Hvis du vil aktivere synkronisering for specifikke datatyper, skal du for hver datatype under Synkronisering vælge den tilgængelige PIM for den pågældende datatype.
BEMÆRK: Tilgængelige datatyper omfatter følgende:
•
Visitkort
•
Kalenderemner
•
E-mail
•
Bemærkninger
5.
Hvis du ikke ønsker at synkronisere dine PIM-data med andre PIM-kompatible Bluetooth-enheder, skal du vælge Synkroniser ikke.
6.
Hvis du ønsker at vedhæfte filer til din e-mail, skal du under Vedhæftede filer til e-mail markere afkrydsningsfeltet ud for Inkluder vedhæftede filer fra e-mails, som er sendt eller modtaget af denne computer. Hvis du ikke ønsker at vedhæfte filer til din e-mail, skal du fjerne markeringen fra afkrydsningsfeltet.
Sådan angiver du egenskaber for programmet PIM-overførsel:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Bluetooth konfiguration.
2.
På fanen Klientprogrammer skal du klikke på PIM-overførsel og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at programmet skal kræve en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
4.
Du kan tillade, at dit visitkort sendes til andre enheder ved at vælge enten Vælg et visitkort efter behov eller Send altid det samme visitkort på listen under Send mit visitkort.
5.
Du kan bestemme, hvor indgående visitkort skal gemmes, ved enten at vælge Gem i mappe eller Outlook Express på listen under Modtagne visitkort.
6.
Hvis du ønsker at vedhæfte filer til din e-mail, skal du under Vedhæftede filer til e-mail markere afkrydsningsfeltet ud for Inkluder vedhæftede filer fra e-mails, som er sendt eller modtaget af denne computer. Hvis du ikke ønsker at vedhæfte filer til din e-mail, skal du fjerne markeringen fra afkrydsningsfeltet.
Sådan angiver du egenskaber for programmet Opkaldsforbindelse:
BEMÆRK: Du kan muligvis ikke ændre egenskaberne for disse indstillinger pga. virksomhedens sikkerhedspolitikker. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
1.
Højreklik på Bluetooth-ikonet [image], og klik derefter på Bluetooth konfiguration.
2.
På fanen Klientprogrammer skal du klikke på Opkaldsforbindelse og derefter klikke på Egenskaber.
3.
Hvis du ikke ønsker, at programmet skal anvende en sikker forbindelse, skal du fjerne markeringen fra afkrydsningsfeltet ud for Sikker forbindelse.
4.
På listen skal du vælge det modem, du vil bruge sammen med applikationen Opkaldsforbindelse.
Administration af lokale Bluetooth-enheder
Hvis der er installeret mere end én Bluetooth-enhed på denne computer, kan du angive hvilken enhed, du foretrækker at bruge. Du kan spare batteri ved at deaktivere inaktive enheder. Du kan også se de følgende oplysninger om de enkelte enheder:
Enheder
•
Navn
•
Status
-
Aktiv (foretrukket)
-
Inaktiv
-
Deaktiveret
•
Type
Egenskaber for aktiv enhed
•
Status for enhed - Viser om enheden fungerer, som den skal, eller om der er et problem eller en konflikt
•
Producent - Navnet på det firma, der har fremstillet enheden
•
Firmwareversion - Nummeret på den aktuelle firmwareversion
•
Adresse på enhed - Den Bluetooth-enhedsadresse som enheden fik, da den blev fremstillet
•
HCI-version - Versionsnummeret på den Bluetooth-specifikation som værtscontrolleren er i overensstemmelse med.
•
HCI-revision - Revisionsnummeret på den Bluetooth-specifikation som værtscontrolleren er i overensstemmelse med.
•
LMP-version - Versionsnummeret på den Bluetooth-specifikation som Link Manager Protocol er i overensstemmelse med
•
LMP-underversion - Underversionsnummeret på den Bluetooth-specifikation som Link Manager Protocol er i overensstemmelse med.
BEMÆRK:
•
Kun én Bluetooth-enhed kan være aktiv ad gangen.
•
Hvis du deaktiverer eller ændrer status for den aktive Bluetooth-enhed, så den er inaktiv, skal du gentage parringen med den anden Bluetooth-enhed.
Sådan administrerer du de Bluetooth-enheder, der er installeret på denne computer
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Bluetooth konfiguration.
2.
Klik på Diagnosticeringer.
Du kan kontrollere den aktive enhed og opdatere de oplysninger, som vises i Egenskaber for enheden.
•
På fanen Diagnosticeringer skal du klikke på Opdater.
Sådan aktiverer eller deaktiverer du en bestemt Bluetooth-enhed:
•
På fanen Diagnosticeringer skal du klikke på navnet på enheden og derefter klikke på enten Deaktiver eller Aktiver.
Sådan angiver du, hvilken Bluetooth-radioenhed du vil bruge:
•
På fanen Diagnosticeringer skal du klikke på enhedens navn og derefter klikke på Angiv foretrukne.
BEMÆRK:
•
Hvis du aktiverer en Bluetooth-enhed, mens en anden Bluetooth-enhed er aktiv (foretrukket), angives status for den aktiverede enhed automatisk til Deaktiveret. Det betyder, at den stadig er tilgængelig, men den er ikke den foretrukne enhed.
•
Hvis du aktiverer en Bluetooth-enhed, og ingen anden Bluetooth-enhed er defineret som Aktiv (foretrukket), angives status for den aktiverede enhed automatisk som Aktiv.
•
Hvis der tilsluttes eller fjernes en radio, mens Bluetooth konfiguration er åben, skal du klikke på Opdater for at opdatere de oplysninger, som vises.
•
Hvis der er enheder, du ikke ønsker at bruge, bør du deaktivere dem for at spare på batterierne.


Sådan bruger du andre Bluetooth-enheder sammen med din computer med Bluetooth
Opret forbindelse til et Bluetooth-tastatur, -mus eller en anden HID-enhed (Human Interface Device) | Indstil denne computer til at modtage billedfiler fra et Bluetooth-kamera, en mobiltelefon eller en anden Bluetooth-enhed | Udveksl elektroniske visitkort med en anden Bluetooth-enhed, og send andre PIM-elementer til den anden enhed
Lyt til musik fra denne computer via Bluetooth-hovedtelefoner eller højttalerne på en anden computer | Sende filer eller mapper på denne computer til en anden Bluetooth-enhed | Synkroniser en PIM-database på denne computer med en PIM-database på en anden Bluetooth-enhed
Afspil lyd med en Bluetooth-afspiller på denne computer | Send filer fra Microsoft Office-programmer | Udskriv på en Bluetooth-printer fra denne computer
Brug en håndfri Bluetooth-lydenhed til telefonopkald | Send en webside fra Microsoft Internet Explorer | Udskriv fra en anden Bluetooth-enhed til en standardprinter, der er fysisk tilkoblet denne computer
Brug en håndfri Bluetooth-lydenhed til indspilning og afspilning af tale | Send et billede fra Microsoft Internet Explorer | Oprette forbindelse via en virtuel seriel port mellem denne computer og en anden Bluetooth-enhed
Få adgang til filer på en anden Bluetooth-enhed | Opret forbindelse til internettet ved hjælp af en Bluetooth-telefon, -modem eller en anden Bluetooth-enhed | Svare på Bluetooth sikkerheds- og godkendelsesmeddelelser
Give andre Bluetooth-enheder adgang til filer på denne computer | Send fax med en Bluetooth-telefon, et -modem eller en anden Bluetooth-enhed |
Bruge denne computer som højttalertelefon til en Bluetooth-mobiltelefon | Opret en netværksforbindelse til en anden Bluetooth-enhed eller til et LAN (Local Area Network) |
BEMÆRK: På grund af den enkelte virksomheds sikkerhedspolitik kan visse Bluetooth-funktioner være utilgængelige. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.


Opret forbindelse til et Bluetooth-tastatur, -mus eller en anden HID-enhed (Human Interface Device)
BEMÆRK: Inden du begynder, bør du læse vejledningen til HID-enheden for at se, hvordan enheden registreres.
Sådan opretter du forbindelse til et Bluetooth-tastatur, -mus eller en anden HID-enhed (Human Interface Device)
1.
Kontroller, at der er batterier i udstyret, at batterierne sidder korrekt, at de er opladet, og at du ved, hvor knappen Tilslut sidder på enheden.
2.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
3.
Sørg for, at enheden er registrerbar, og klik derefter på Næste under Bluetooth-installation.
4.
Når du ser ikonet HID i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter klikke på Næste.
5.
Hvis din HID er et tastatur, skal du indtaste den Bluetooth-sikkerhedskode, der vises i Bluetooth-sikkerhedsinstallation, og trykke på ENTER.
-eller-
•
Hvis din HID er en Bluetooth-mus eller en anden pegeenhed, der understøtter enkel parring, skal du klikke på Næste og derefter klikke på Udfør.
•
Hvis din HID er en Bluetooth-mus eller en anden pegeenhed, der ikke understøtter enkel parring, skal du bruge enheden til at pege og klikke på Klik her i feltet Kræver bekræftelse.
Bluetooth-enheden er nu klar til brug.


Lyt til musik fra denne computer via Bluetooth-hovedtelefoner eller højttalerne på en anden computer
BEMÆRK: Inden du begynder, bør du læse vejledningen til Bluetooth-hovedtelefonerne for at se, hvordan du gør computeren i stand til at registrere dem.
Lyt til musik via Bluetooth-hovedtelefoner:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at hovedtelefonerne er registrerbar, og klik derefter på Næste under Bluetooth-installation.
3.
Når du ser ikonet for hovedtelefoner i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter klikke på Næste.
4.
Hvis du vil parre hovedtelefonen med computeren, skal du i Bluetooth-sikkerhedsinstallation indtaste PIN-koden og derefter klikke på Næste.
BEMÆRK: Du kan finde PIN-koden i den vejledning, der fulgte med enheden.
5.
Marker afkrydsningsfeltet ud for den tjeneste i Bluetooth-tjenestevalg, som leverer stereolyd, og klik derefter på Næste
6.
I Bluetooth-installationsguidens fuldførelsesskærmbillede skal du klikke på Udfør.
7.
Start medieafspilleren på computeren.
Sådan afbryder du forbindelsen til stereolydtjenesten til hovedtelefoner:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på ikonet for hovedtelefoner, og klik derefter på Afbryd.
Sådan lytter du til stereolyd via højttalerne på en anden computer:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Klik på Vis enheder inden for rækkevidde.
BEMÆRK: Det kan være nødvendigt at klikke én eller flere gange på Søg efter enheder inden for rækkevidde for at registrere destinationscomputeren.
3.
Klik på navnet på computeren, og klik derefter på Find tilgængelige tjenester.
4.
Højreklik på Stereolyd-ikonet, og klik derefter på Tilslut stereolyd.
BEMÆRK: Hvis tjenesten Stereolyd på destinationscomputeren kræver en sikker forbindelse, skal du acceptere den Bluetooth-sikkerheds- og godkendelsesmeddelelse, som vises i meddelelsesområdet på hver computer (se Svare på Bluetooth sikkerheds- og godkendelsesmeddelelser).
5.
Start medieafspilleren på computeren.
Sådan afbryder du tjenesten Stereolyd:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på Stereolydtjeneste-ikonet, og klik derefter på Afbryd.


Afspil lyd med en Bluetooth-afspiller på denne computer
Sådan afspiller du lyd med en Bluetooth-afspiller på denne computer:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at Bluetooth-afspilleren er registrerbar, og klik på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når du ser ikonet Bluetooth-afspiller i Bluetooth-enhedsvalg, skal klikke på ikonet og derefter klikke på Næste.
4.
Marker afkrydsningsfeltet Audio Gateway i Bluetooth-tjenestevalg, og klik derefter på Næste.
5.
Afkrydsningsfeltet Opret forbindelse er afkrydset i standardindstillingen. Klik på Udfør for at oprette forbindelse, hvis du er tilfreds med standardindstillingen.
Du kan nu afspille musik på Bluetooth-afspilleren med denne computer.
Sådan afbryder du audio gateway:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på Bluetooth-afspiller-ikonet, og klik derefter på Afbryd.


Brug en håndfri Bluetooth-lydenhed til telefonopkald
Din computer med Bluetooth understøtter brug af en håndfri lydenhed med forskellige internettelefoni- og Instant Messaging-tjenester, herunder de tjenester der leveres af Skype™, Avaya™, Vonage®, AOL Instant Messenger™, Google Talk™, Yahoo! Messenger™ og MSN Messenger.
Sådan bruges en håndfri Bluetooth-lydenhed til telefonopkald:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at den håndfri lydenhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for den håndfri lydenhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
Hvis du vil parre den håndfri lydenhed med computeren, skal du i Bluetooth-sikkerhedsinstallation indtaste PIN-koden og derefter klikke på Næste.
5.
I Bluetooth-tjenestevalg skal du markere afkrydsningsfeltet ud for den tjeneste, der leverer håndfri lyd, og derefter klikke på Næste.
6.
I Bluetooth-installationsguidens fuldførelsesskærmbillede skal du klikke på Udfør.
Du er nu klar til at bruge den håndfrie lydenhed til at foretage eller modtage telefonopkald ved hjælp af en internettelefonitjeneste eller under en instant messaging-session.
Sådan bruger du en håndfri lydenhed sammen med Skype:
Du kan begynde at bruge Skype, så snart der er oprettet forbindelse til din håndfrie lydenhed. Skype genkender automatisk din håndfrie lydenhed, justerer indstillingerne Lyd ind og Lyd ud til at bruge den håndfrie Bluetooth-lydenhed og dirigerer opkald til din enhed. Du kan bruge knappen på enheden til at acceptere eller afvise et opkald, til at parkere et opkald, til at afslutte et opkald eller til at ringe op til et nummer igen.
Sådan bruges en håndfri lydenhed sammen med Avaya IP Softphone:
1.
Start Avaya IP Softphone, når du har tilsluttet din håndfrie lydenhed.
2.
Klik på Guiden Lydtilpasning i menuen Lyd.
3.
Sæt Håndfri Bluetooth lyd som den primære indspilnings- og afspilningsenhed.
4.
Klik på Udfør.
Opkald dirigeres nu automatisk til din håndfrie lydenhed. Du kan bruge knappen på enheden til at acceptere eller afvise et opkald, til at parkere et opkald, til at afslutte et opkald eller til at ringe op til et nummer igen.
Sådan bruges en håndfri lydenhed sammen med andre internettelefoni- eller instant messenger-programmer:
1.
Start internettelefoni- eller instant messenger-programmet, når du har tilsluttet din håndfrie lydenhed.
2.
Juster programmets indstillinger for afspilning (lydudgang) og indspilning (lydindgang), så der anvendes håndfri Bluetooth lyd.
BEMÆRK: Bluetooth-programmet justerer lydkvaliteten i forhold til enhedens lydegenskaber.
Sådan afbrydes forbindelsen til den håndfri lydenhed:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på Håndfri lyd-ikonet, og klik derefter på Afbryd.


Brug en håndfri Bluetooth-lydenhed til indspilning og afspilning af tale
Sådan bruges en håndfri Bluetooth-lydenhed til indspilning og afspilning af tale:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at den håndfri Bluetooth-lydenhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for den håndfri Bluetooth-lydenhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
Hvis du vil parre den håndfri lydenhed med computeren, skal du i Bluetooth-sikkerhedsinstallation indtaste PIN-koden og derefter klikke på Næste.
BEMÆRK: Du kan finde PIN-koden i den vejledning, der fulgte med enheden.
5.
I Bluetooth-tjenestevalg skal du markere afkrydsningsfeltet ud for den tjeneste, der leverer håndfri lyd, og derefter klikke på Næste
6.
I Bluetooth-installationsguidens fuldførelsesskærmbillede skal du klikke på Udfør.
7.
I Indstilling af håndfri Bluetooth-enhed skal du vælge den type håndfri enhed, du bruger.
8.
Vælg det primære stemmeprogram, du vil bruge til din håndfri enhed.
Du kan nu åbne et audioprogram og begynde at bruge en håndfri Bluetooth-lydenhed.
BEMÆRK:
•
Når den håndfri lydenhed er forbundet, konfigurerer Bluetooth-softwaren automatisk indstillingerne for input/output eller optagelse/afspilning for stemmeprogrammet.
•
Bluetooth-programmet justerer lydkvaliteten i forhold til enhedens lydegenskaber.
Sådan afbrydes forbindelsen til den håndfri lydenhed:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på ikonet for den håndfri lydenhed, og klik derefter på Afbryd.


Få adgang til filer på en anden Bluetooth-enhed
Sådan får du adgang til filer på en anden Bluetooth-enhed:
1.
Hvis den anden Bluetooth-enhed ikke er en Bluetooth-computer, skal du aktivere tjenesten Filoverførsel på enheden (læs den vejledning, som fulgte med enheden).
2.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
3.
Sørg for, at den anden Bluetooth-enhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
4.
Når ikonet for den anden enhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
BEMÆRK: Hvis egenskaben Sikker forbindelse i tjenesten Filoverførsel er aktiveret på den anden enhed, skal du indtaste den sikkerhedskode, du vil bruge, og derefter trykke på ENTER. Brugeren af den anden enhed skal kende sikkerhedskoden og skal være til stedet for at acceptere den Bluetooth-sikkerhedskode, der sendes fra denne computer (se Svare på Bluetooth sikkerheds- og godkendelsesmeddelelser). Ellers vil parringen mislykkes. Når de to enheder er parret, kan du få adgang til filer på den anden enhed uden at bede om tilladelse.
5.
Marker afkrydsningsfeltet for tjenesten Filoverførsel i Bluetooth-tjenestevalg, og klik derefter på Næste.
6.
Klik på Udfør.
Du kan nu åbne filerne i Bluetooth-udvekslingsmappen på den anden Bluetooth-enhed. Det gør du ved at højreklikke på genvejen Filoverførsel i Mine Bluetooth-steder og derefter klikke Søg i for at åbne Bluetooth-udvekslingsmappe på den anden Bluetooth-enhed.


Give andre Bluetooth-enheder adgang til filer på denne computer
Sådan giver du andre Bluetooth-enheder adgang til filer på denne computer:
•
Angiv egenskaberne for tjenesten Fileoverførsel som beskrevet i Angiv egenskaber for den Bluetooth-tjeneste, som denne computer leverer.
Andre Bluetooth-enheder har nu adgang til filer i din Bluetooth-udvekslingsmappe.
BEMÆRK: Hvis du vælger egenskaben Sikker forbindelse for tjenesten Filoverførsel på denne computer, skal du være til stede for at godkende den Bluetooth-sikkerhedskode, der sendes af den anden enhed, når den forsøger at oprette forbindelse til denne computer (se Svare på Bluetooth sikkerheds- og godkendelsesmeddelelser). Ellers vil parringen mislykkes. Når to enheder er parret, kan den anden enhed bruge filer på denne computer uden at bede om tilladelse.


Bruge denne computer som højttalertelefon til en Bluetooth-mobiltelefon
Sådan bruger du denne computer som højttalertelefon til en Bluetooth-mobiltelefon
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at Bluetooth-mobiltelefonen er registrerbar, og klik på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for Bluetooth-mobiltelefonen vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
I feltet Bluetooth-sikkerhedsinstallation skal du indtaste telefonens sikkerhedskode og derefter klikke på Næste.
5.
Brug din mobiltelefon til at svare på beskeden på mobiltelefonens display, og indtast derefter den samme sikkerhedskode ved hjælp af mobiltelefonens tastatur.
6.
Klik på Næste.
7.
Marker afkrydsningsfeltet Voice Gateway i Bluetooth-tjenestevalg, og klik derefter på Næste.
8.
I Bluetooth-installationens fuldførelsesskærmbillede skal du klikke på Udfør.
Du kan nu bruge denne computer som højttalertelefon til en mobiltelefon.
BEMÆRK: Computeren skal være udstyret med en mikrofon.
Sådan afbryder du anvendelse af denne computer som højttalertelefon til en mobiltelefon:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på ikonet for mobiltelefonen, og klik derefter på Afbryd.


Indstil denne computer til at modtage billedfiler fra et Bluetooth-kamera, en mobiltelefon eller en anden Bluetooth-enhed
Sådan indstiller du denne computer til at modtage billedfiler fra et Bluetooth-kamera, en mobiltelefon eller en anden Bluetooth-enhed
•
Angiv egenskaberne for tjenesten Bluetooth billedoverførsel som beskrevet i Angiv egenskaber for den Bluetooth-tjeneste, som denne computer leverer.
Du kan nu modtage billedfiler. Læs i vejledningen til kameraet, telefonen eller en anden Bluetooth-enhed, hvordan du sender billedfiler til en computer med Bluetooth. De filer, du modtager, gemmes i Bluetooth-udvekslingsmappen på denne computer.


Sende filer eller mapper på denne computer til en anden Bluetooth-enhed
Sådan sender du filer på denne computer til en anden Bluetooth-enhed:
1.
Kontroller, at tjenesten Filoverførsel er aktiveret på Bluetooth-destinationsenheden (se Få adgang til filer på en anden Bluetooth-enhed).
2.
Åbn Windows Stifinder og find den mappe, der indeholder den fil, du vil sende.
3.
Højreklik på filnavnet, peg på Send til, peg på Bluetooth, og klik på navnet på den Bluetooth-enhed, der skal modtage filen.
Sådan sender du mapper på denne computer til en anden Bluetooth-enhed:
1.
Åbn Mine Bluetooth-steder.
2.
Klik på Vis enheder inden for rækkevidde.
3.
Åbn Windows Stifinder og find den mappe, du vil sende.
4.
Kopier eller træk mappen til navnet på destinationsenheden i Alle tilgængelige Bluetooth-enheder.
BEMÆRK: Hvis egenskaben Sikker forbindelse er aktiveret for tjenesten Filoverførsel på den anden Bluetooth-enhed, når du sender mapper til den, skal brugeren af den anden enhed godkende overførslen, medmindre afkrydsningsfeltet Tillad denne enhed at oprette forbindelse til tjenesten Filoverførsel på denne computer i Godkendelse af Bluetooth-filoverførsel er markeret. Ellers vil filoverførslen mislykkes.
De sendte filer eller mapper placeres i Bluetooth-udvekslingsmappen på destinationsenheden.


Send filer fra Microsoft Office-programmer
Sådan sender du en fil fra et Microsoft ® Office-program:
1.
Start Microsoft Office-programmet på denne computer.
2.
Åbn den fil, du vil sende.
3.
Åbn menuen Filer, peg på Send til, peg på Bluetooth, og klik på navnet på den Bluetooth-enhed, der skal modtage filen.
-eller-
•
Klik på Anden, klik på navnet på enheden i listen Vælg enhed, og klik på OK.


Send en webside fra Microsoft Internet Explorer
Sådan sender du en webside fra Microsoft Internet Explorer®:
1.
Åbn Internet Explorer, og find den webside, du vil sende.
2.
Klik på ikonet Send til Bluetooth på værktøjslinjen.
3.
Følg vejledningen i Guiden Send til Bluetooth.


Send et billede fra Microsoft Internet Explorer
Sådan sender du et billede fra Microsoft Internet Explorer:
1.
Åbn Internet Explorer, og find websiden med det billede, du vil sende.
2.
Højreklik på billedet, og klik på Send til Bluetooth-enhed.
3.
Følg vejledningen i Guiden Send til Bluetooth.


Opret forbindelse til internettet ved hjælp af en Bluetooth-telefon, -modem eller en anden Bluetooth-enhed
Sådan opretter du forbindelse til internettet med en Bluetooth-telefon, -modem eller en anden Bluetooth-enhed, der kan bruge en opkaldsforbindelse:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at den anden Bluetooth-enhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for den anden enhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
Marker afkrydsningsfeltet for tjenesten Opkaldsforbindelse i Bluetooth-tjenestevalg, og klik derefter på Næste.
5.
Klik på Udfør.
6.
Indtast brugernavn og adgangskode, hvis udbyderen beder om dette.
7.
Indtast telefonnummeret til internetudbyderen i feltet Opkald, og klik derefter på Opkald.
BEMÆRK: Ved de fleste GPRS-forbindelser kan du normalt lade felterne Brugernavn og Adgangskode stå tomme og bruge telefonnummeret *99#.
8.
Svare på den godkendelsesmeddelelse, som vises på den anden enhed.
Sådan afbrydes en opkaldsforbindelse til internettet:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på ikonet for den enhed, du vil oprette en opkaldsforbindelse til, og klik derefter på Afbryd.


Send fax med en Bluetooth-telefon, et -modem eller en anden Bluetooth-enhed
Sådan sender du fax med telefon, modem eller en anden Bluetooth-enhed, der har en faxfunktion:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at den anden Bluetooth-enhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for den anden enhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
Marker afkrydsningsfeltet for faxfunktion i Bluetooth-tjenestevalg, og klik derefter på Næste.
5.
Klik på Udfør.
Sådan afbrydes en faxforbindelse:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på ikonet for den enhed, du vil oprette en faxforbindelse til, og klik derefter på Afbryd.


Opret en netværksforbindelse til en anden Bluetooth-enhed eller til et LAN (Local Area Network)
Sådan opretter du en netværksforbindelse til en anden Bluetooth-enhed eller et LAN med netværksforbindelsen i den anden enhed:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at den anden Bluetooth-enhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for den anden enhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
Marker afkrydsningsfeltet for tjenesten Netværksadgang i Bluetooth-tjenestevalg, og klik derefter på Næste.
5.
Klik på Udfør.
Sådan afbrydes en netværksadgang:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Mine Bluetooth-steder.
2.
Højreklik på ikonet for den enhed, du har oprettet en netværksadgang til, og klik derefter på Afbryd.


Udveksl elektroniske visitkort med en anden Bluetooth-enhed, og send andre PIM-elementer til den anden enhed
Sådan udveksler du elektroniske visitkort med en anden Bluetooth-enhed og sender andre PIM-elementer til den anden enhed:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at den anden Bluetooth-enhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for den anden enhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
I Bluetooth-tjenestevalg skal du markere afkrydsningsfeltet ud for PIM-overførsel og derefter klikke på Næste.
5.
Klik på Udfør.
6.
Svare på en Microsoft Office Outlook-meddelelse for at tillade brugen af tjenesten.
7.
I Vælg et Bluetooth-visitkort skal du klikke på den PIM, der indeholder det visitkort, du vil sende.
8.
Klik på et eller flere af kontaktnavnene på listen og derefter på OK.
Hvis du har valgt Microsoft Outlook som Modtagne elementer i Egenskaber for Bluetooth, sendes oplysningerne om kontakten til Microsoft Outlook® Kontaktpersoner. Hvis du har valgt Gem i mappe, sendes visitkortet til Bluetooth-udvekslingsmappen.
BEMÆRK: Hvis egenskaben Sikker forbindelse er aktiveret på en af enhederne, skal den modtagende part godkende overførslen, når der modtages en forespørgsel. Ellers vil PIM-overførslen mislykkes.


Synkroniser en PIM-database på denne computer med en PIM-database på en anden Bluetooth-enhed
Sådan synkroniserer du en PIM-database på denne computer med en PIM-database på en anden Bluetooth-enhed:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
Sørg for, at den anden Bluetooth-enhed er registrerbar, og klik derefter på Næste under Bluetooth-installation.
BEMÆRK: I den manual, der fulgte med enheden, findes oplysninger om, hvordan enheden gøres registrerbar.
3.
Når ikonet for den anden enhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
I Bluetooth-tjenestevalg skal du markere afkrydsningsfeltet ud for PIM-synkronisering og derefter klikke på Konfigurer.
5.
Klik på den PIM, du vil synkronisere (om nogen) i hver datatypeliste under Synkronisering på fanen Generelt under Egenskaber for Bluetooth.
6.
Klik på Næste.
7.
Klik på Udfør.
8.
Svar på en meddelelse om Bluetooth-tjenestegodkendelse for at tillade brugen af tjenesten PIM-synkronisering.


Udskriv på en Bluetooth-printer fra denne computer
Sådan udskriver du på en Bluetooth-printer fra denne computer
1.
Læs vejledningen til printeren for at se, om den er Hardcopy Cable Replacement Profile-kompatibel, og hvad sikkerhedskoden eller adgangsnøglen er.
2.
Tænd Bluetooth-printeren.
3.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
4.
I Bluetooth-installation, skal du klikke på Næste.
5.
Når du ser printerikonet i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter klikke på Næste.
BEMÆRK: Hvis der er flere printere på listen, og du ikke ved, hvilken der er din, kan du finde det serienummer, der står på printerens underside og vælge den printer på listen, der har det samme serienummer. Serienummeret vises, når du flytter markøren hen over ikonet for printeren.
6.
Indtast printerens Bluetooth-sikkerhedskode, og klik derefter på Næste.
BEMÆRK: Læs vejledningen til printeren for at finde printerens Bluetooth-sikkerhedskode.
7.
I Bluetooth-tjenestevalg skal du kontrollere, at afkrydsningsfeltet ud for profilen Hardcopy Cable Replacement er valgt. Klik på Udfør, hvis det er det. Hvis det ikke er det, skal du markere afkrydsningsfeltet og klikke på Udfør.
8.
Følg instruktionerne i guiden Printerinstallation.
BEMÆRK: Driverne til printeren skal enten findes på computeren, eller du skal have dem på en CD.
9.
Åbn Egenskaber, og klik på OK for at godkende standardindstillingerne. Du kan også justere indstillingerne og derefter klikke på OK.
Du kan nu udskrive på en Bluetooth-printer fra denne computer.


Udskriv fra en anden Bluetooth-enhed til en standardprinter, der er fysisk tilkoblet denne computer
Sådan udskriver du fra en anden Bluetooth-enhed til en standardprinter, der er fysisk tilkoblet denne computer:
1.
Kontroller, at printeren er tilkoblet computeren med et kabel, at den er defineret som standardprinter i computeren og at den tændt.
2.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Søg i Bluetooth-steder.
3.
Klik på Vis mine Bluetooth-tjenester.
4.
Højreklik på Min printer, og klik på Aktiver.
5.
Læs vejledningen til Bluetooth-enheden for at se, hvordan du kan udskrive til en anden Bluetooth-enhed.
-eller-
•
Hvis du har en computer med Bluetooth, se Udskriv på en Bluetooth-printer fra denne computer.
BEMÆRK: Hvis egenskaben Sikker forbindelse for printeren er defineret på en af computerne, skal brugerne af begge computere godkende forbindelsen og indtaste en Bluetooth-sikkerhedskode, når de bliver bedt om det (se Svare på Bluetooth sikkerheds- og godkendelsesmeddelelser). Når det er gjort, oprettes forbindelsen automatisk, og det er ikke længere nødvendigt at indtaste sikkerhedskoden.


Oprette forbindelse via en virtuel seriel port mellem denne computer og en anden Bluetooth-enhed
Sådan opretter du forbindelse via en virtuel seriel port mellem denne computer og en anden Bluetooth-enhed:
1.
Højreklik på Bluetooth-ikonet [image] i meddelelsesområdet, og klik derefter på Tilføj en Bluetooth-enhed.
2.
I Bluetooth-installation, skal du klikke på Næste.
3.
Når ikonet for den anden Bluetooth-enhed vises i Bluetooth-enhedsvalg, skal du klikke på ikonet og derefter på Næste.
4.
I Bluetooth-tjenestevalg skal du markere afkrydsningsfeltet ud for Serielport og derefter klikke på Næste.
5.
Klik på Udfør.
Brugeren af den anden Bluetooth-enhed skal være klar til at svare på eventuelle forespørgsler (se Svare på Bluetooth sikkerheds- og godkendelsesmeddelelser), der sendes fra denne computer. Noter navnet på den COM-port, der bruges til forbindelsen, og indstil programmerne til at bruge den port.
BEMÆRK: Du bør ikke ændre standardindstillingerne for COM-porten, hvis det ikke er strengt nødvendigt.
Sådan afbrydes forbindelsen til en virtuel seriel port:
1.
Åbn Mine Bluetooth-steder på computeren.
2.
Klik på Vis enheder inden for rækkevidde.
3.
Højreklik på ikonet for den enhed, du vil oprette en trådløs seriel forbindelse til, og klik derefter på Afbryd seriel port.


Svare på Bluetooth sikkerheds- og godkendelsesmeddelelser
Sådan svarer du på Bluetooth-sikkerhedsmeddelelser:
Når der oprettes en sikker forbindelse mellem to Bluetooth-enheder, kan der fremkomme en forespørgsel om en PIN-kode i meddelelsesområdet på en eller begge enheder. Forbindelsen bliver ikke oprettet, hvis PIN-koden ikke indtastes. Hvis du vil tillade forbindelsen, skal du klikke på meddelelsen Bluetooth-PIN-kode. Indtast derefter sikkerhedskoden. Hvis den anden enhed har en fast PIN-kode, skal du indtaste den PIN-kode i feltet Bluetooth-sikkerhedskode. I modsat fald skal du vælge en tilfældig række af alfanumeriske tegn og indtaste dem ens på begge enheder.
Sådan svarer du på Bluetooth-godkendelsesmeddelelser:
Når en anden Bluetooth-enhed forsøger at oprette forbindelse til en sikker tjeneste på denne computer, modtager denne computer en godkendelsesforespørgsel, der vises i meddelelsesområdet. Hvis du vil tillade brugen af tjenesten, skal du klikke på meddelelsen Bluetooth-godkendelsesforespørgsel, og klikke på OK i Bluetooth-tjenestegodkendelse.


Oplysninger om regler
Standarder
Sikkerhed
Generelle oplysninger om regler
Radiogodkendelser


Sikkerhed
Broadcom-enheder med Bluetooth udsender som andre radioenheder elektromagnetisk energi med sine radiofrekvenser. Det energiniveau, som denne enhed udsender, er dog lavere end den elektromagnetiske energi, der udsendes af andre trådløse enheder som f.eks. mobiltelefoner. Broadcom-enheder med Bluetooth fungerer inden for de retningslinjer, der findes i standarderne og anbefalingerne for sikkerhed ved radiofrekvenser. Disse standarder og anbefalinger afspejler holdningen i forskningssamfundet og er et resultat af forskernes diskussioner i udvalg og komitéer, der løbende vurderer og fortolker det omfattende forskningsmateriale der foreligger på dette område. I visse situationer og miljøer kan anvendelsen af det trådløse Broadcom-udstyr med Bluetooth fra være begrænset af bygningens ejer eller af en ansvarshavnede repræsentant for den relevante organisation.
Det kan eksempelvis dreje sig om følgende situationer:
•
Brug af Broadcom Bluetooth-udstyr om bord på et fly, eller
•
Brug af Broadcom Bluetooth-udstyr i andre miljøer, hvor der kan være risiko for interferens med andre enheder eller services, og hvor interferens kan være farlig.
Hvis du er i tvivl om, hvilke retningslinjer der er for brug af trådløse enheder i en bestemt organisation eller et bestemt miljø (f.eks. en lufthavn), anbefaler vi, at du beder om lov til at anvende trådløse Broadcom Bluetooth-udstyr, inden du tænder det.
FORSIGTIG:
•
Advarsel om brug i nærheden af eksplosive enheder: Du må ikke anvende en bærbar sender (som f.eks. en trådløs netværksenhed) tæt på ubeskyttede sprænghætter eller i andre eksplosive miljøer, med mindre enheden er blevet ændret så den er kvalificeret til brug i disse.
•
Brug om bord på fly: FCC- og FAA-bestemmelser forbyder brug af trådløse enheder, som udsender radiofrekvenser, om bord på fly, fordi signalerne kan forstyrre vitale dele i flyets instrumenter.


Generelle oplysninger om regler
Ved installation og brug af Broadcom Bluetooth-enheder skal producentens instruktioner nøje overholdes. Instruktionerne findes i brugervejledningen, som følger med produktet. Se Radiogodkendelser for at få yderligere oplysninger om enkelte lande. Broadcom Corporation er ikke ansvarlig for radio- eller tv-interferens, der opstår som følge af uautoriserede ændringer af enheder, som leveres med Broadcom Bluetooth-enheder eller udskiftning eller tilslutning af kabler og udstyr ud over det, der er specificeret af Broadcom Corporation. Det er brugerens ansvar at rette op på interferens, der skyldes uautoriserede ændringer eller udskiftning eller tilslutning af kabler og udstyr. Broadcom Corporation og vores autoriserede forhandlere og distributører hæfter ikke for eventuelle skader eller overtrædelse af lovgivningen, der måtte opstå, fordi brugeren ikke overholder disse retningslinjer.
USA - Federal Communications Commission (FCC)
FCC Oplysninger om stråling
FORSIGTIG:
•
Den udsendte signalstyrke fra Broadcom Bluetooth-enheder er langt under FCC's grænser for radiofrekvens. Alligevel bør Broadcom Bluetooth-enheder anvendes på en måde, så risikoen for menneskelig kontakt under normaldrift minimeres. For at undgå muligheden for at overskride FCC's grænser radiofrekvens bør du holde en afstand på mindst 20 cm mellem dig (eller enhver anden person i nærheden) og den antenne, der er indbygget i den bærbare computere.
•
Disse enheder er blevet evalueret i forhold til og overholder FCCs grænser for radiofrekvens for bærbare enheder (antenner er inden for 20 cm afstand til personen) ved installation i visse OEM-konfigurationer. Du kan få yderligere oplysninger om autoriserede konfigurationer på http://www.fcc.gov/oet/ea ved at indtaste enhedens FCC ID-nummer.
Oplysninger om interferens
Disse enheder er i overensstemmelse med Del 15 i FCC-reglerne. Brug af enhederne er betinget af følgende forhold: (1) Enhederne må ikke forårsage skadelig interferens, og (2) Enhederne skal acceptere alle former for interferens, der kan medføre uønsket funktion.
Udstyret er testet og fundet i overensstemmelse med grænserne for digitalt udstyr i Klasse B samt i overensstemmelse med Del 15 i FCC-reglerne. Disse grænser er konstrueret til at give en rimelig beskyttelse mod skadelig støj i en installation i hjemmet. Udstyret genererer, bruger og kan udsende højfrekvensenergi. Hvis udstyret ikke installeres og bruges i overensstemmelse med instruktionerne, kan det forårsage støj, der forstyrrer radiokommunikation. Der er dog ingen garanti for, at der ikke kan opstå radiostøj ved en given installation. Hvis udstyret påvirker modtagelse af radio- og tv-signaler (hvilket kan kontrolleres ved at slukke og tænde for udstyret), opfordres brugeren til at prøve at korrigere støjen ved at følge disse retningslinjer:
•
Placer enheden et andet sted.
•
Øg afstanden mellem enheden og radio- eller tv-modtager.
•
Slut enheden til en kontakt, som er i et andet kredsløb end andet elektronisk udstyr.
•
Kontakt forhandleren eller en faguddannet radio-tekniker for at få hjælp.
BEMÆRK:
•
Ved installation og brug af Broadcom Bluetooth-enheder skal producentens instruktioner nøje overholdes. Instruktionerne findes i brugervejledningen, som følger med produktet. Andre former for installation eller brug medfører brud på Del 15 i FCC-reglerne. Ændringer, som ikke er godkendt af Broadcom kan resultere i, at du mister retten til at anvende udstyret.
•
Enhederne må ikke placeres sammen med eller anvendes sammen med andre antenner eller sendere.
Brazil
Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
Canada. Industry Canada (IC)
Denne enhed overholder Industry Canadas RSS210-bestemmelser.
FORSIGTIG: Radiofrekvensstråling Den person, der installerer dette radioudstyr, skal sikre, at antennen er placeret eller rettet på en måde, så den ikke udsender et RF-felt, som overskrider Health Canadas grænseværdi for den almene befolkning. Konsulter Safety Code 6, som kan hentes på Health Canadas websted www.hc-sc.ca/rpb.
Europa. EU-erklæring om opfyldelse af krav
Dette udstyr overholder de essentielle krav i EU-direktivet 1999/5/EC.
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless Device je ve shodž se základními požadavky a dalšími príslušnými ustanoveními smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
English
Hereby, Broadcom Corporation declares that this Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Wireless Device ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente Broadcom Corporation déclare que l'appareil Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir Því að Wireless Device er í samræmi viðgrunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski
Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.
Português
Broadcom Corporation declara que este Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina
Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.
Slovenščina
Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.
Suomi
Broadcom Corporation vakuuttaa täten että Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
Frankrig
Trådløse frekvenser må anvendes til private eller offentlige formål i alle byzoner under hensyntagen til følgende:
•
Indendørs brug: maksimal effekt (EIRP) på 100 mW for hele frekvensbåndet 2400–2483,5 MHz.
•
Udendørs brug: maksimal effekt (EIRP) på 100 mW for frekvensbåndet 2400–2454 MHz og maksimal effekt (EIRP) på 10 mW for frekvensbåndet 2454–2483,5 MHz.
Korea
Det er forbudt at anvende dette udstyr til formål, som involverer eller er relateret til den offentlige sikkerhed.
Taiwan DGT/NCC
Artikel 12: Medmindre der er givet tilladelse af Taiwan DGT/NCC, må brugeren ikke ændre frekvensen eller sendeeffekten, eller optimere eller ændre de originale designkarakteristika eller funktioner i en godkendt radiofrekvensenhed med lav effekt.
Artikel 14: Svagstrøms-radiofrekvensenheder må ikke påvirke flysikkerheden eller forstyrre lovlig kommunikation. I givet fald skal brugeren straks afslutte brug af enheden. Lovlig kommunikation defineres som radiokommunikation, der overholder telekommunikationslove og -regler. Svagstrøms-radiofrekvensenheder skal modtage alle former for interferens fra lovlig kommunikation samt industrielle, videnskabelige og medicinske (ISM) radiobølgeenheder.


Radiogodkendelser
Det er vigtigt at du sikrer dig, at du udelukkende bruger din radioenhed i lande, hvor enheden er godkendt.
I andre lande end USA og Japan skal du kontrollere, at indstillingen Placering på fanen Placering i Regionale indstillinger og Sprogindstillinger (fra Kontrolpanel) er indstillet til det land, hvor du anvender din Broadcom Bluetooth-enhed. Dermed sikrer du, at lokale lovfæstede begrænsninger vedrørende sendeeffekt overholdes, og ydeevnen optimeres. Enhver afvigelse fra de tilladte indstillinger for strøm og frekvens i det land, hvor produktet skal bruges, er en overtrædelse af national lov og straffes muligvis derefter.


Fejlfinding®
Jeg kan ikke oprette forbindelse til en parret enhed, der står opført i Alle tilgængelige Bluetooth-enheder.
•
Kontroller, at enheden er tændt, at den befinder sig inden for rækkevidde, og at den er indstillet til tilstanden Registrerbar (se i brugervejledningen til enheden, hvordan den gøres registrerbar). Enheder du har parret står under Alle tilgængelige Bluetooth-enheder, uanset om der er tændt for dem, de er indenfor rækkevidde eller i tilstanden Registrerbar.
•
Kontroller, at Bluetooth-enhedens radio er tændt (se brugervejledningen til enheden). Hvis den anden enhed er en Bluetooth-computer, så kontroller Bluetooth-ikonet i meddelelsesområdet (se Brug af Bluetooth-værktøjer).
•
Hvis du har tilsluttet en Bluetooth-enhed til en anden Bluetooth-enhed ud over denne computer (f.eks. et headset til en mobiltelefon), skal du slette den eksisterende forbindelse til computeren og derefter oprette forbindelse igen.
BEMÆRK: På grund af den enkelte virksomheds sikkerhedspolitik kan visse Bluetooth-funktioner være utilgængelige. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
Den enhed, du vil oprette forbindelse til, står ikke opført i Alle tilgængelige Bluetooth-enheder.
•
Kontroller, om der er tændt for enheden, om den er indenfor rækkevidde og i tilstanden Registrerbar. Se Find andre Bluetooth-enheder.
Jeg kan ikke udskrive via en Bluetooth-printer fra denne computer.
•
Hvis du har udskrevet til printeren før, skal du kontrollere, at printeren er inden for rækkevidde, at der er tændt for den, at der ikke er fejl på den og at den stadig er parret med denne computer.
•
Hvis du ikke har udskrevet på printeren før, skal du kontrollere, om printeren overhovedet er installeret. Hvis det ikke er tilfældet, skal du installere printeren i overensstemmelse med instruktionerne i Udskriv på en Bluetooth-printer fra denne computer. Hvis du har installeret printeren, skal du kontrollere om den procedure du fulgte passer med vejledningen.
BEMÆRK: På grund af den enkelte virksomheds sikkerhedspolitik kan visse Bluetooth-funktioner være utilgængelige. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
Jeg kan ikke udskrive fra en anden Bluetooth-computer til en standardprinter, der er fysisk tilkoblet denne computer:
•
Hvis du har udskrevet til printeren før, skal du kontrollere at du er indenfor rækkevidde og parret med denne computer, at der er tændt for både denne printer og denne computer, at der ikke er fejl på printeren og at printeren er standardprinter på denne computer.
•
Hvis du ikke har udskrevet til printeren før, har du så installeret printeren på din computer som beskrevet i Udskriv fra en anden Bluetooth-enhed til en standardprinter, der er fysisk tilkoblet denne computer? Hvis ikke, så følg vejledningen og prøv igen.
BEMÆRK: På grund af den enkelte virksomheds sikkerhedspolitik kan visse Bluetooth-funktioner være utilgængelige. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
Jeg kan ikke sende en fax med faxfunktionen i en Bluetooth-telefon, et -modem eller anden enhed med faxfunktion.
•
Enheden med faxfunktion kan være indstillet til at benytte en anden enhed i stedet for faxmodemmet.
BEMÆRK: På grund af den enkelte virksomheds sikkerhedspolitik kan visse Bluetooth-funktioner være utilgængelige. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.
Jeg kan ikke justere lydstyrken i hovedtelefonen.
•
Kontroller, om lydstyrken på hovedtelefonen er skruet helt ned.
•
Juster lydstyrken i medieafspilleren i stedet for den overordnede lydstyrke på computeren.
Jeg kan ikke kommunikere med en mobiltelefon eller oprette forbindelse til en mobiltelefon.
•
Kontroller, at mobiltelefonen er i tilstanden Registrerbar, inden for rækkevidde, og at der er tændt for Bluetooth-radioen. Se Find andre Bluetooth-enheder.
BEMÆRK: På grund af den enkelte virksomheds sikkerhedspolitik kan visse Bluetooth-funktioner være utilgængelige. Hvis en funktion er blevet deaktiveret af IT-administratoren, vil der blive vist en meddelelse, hver gang du forsøger at benytte denne funktion. Kontakt din IT-administrator for yderligere information, eller hvis du har spørgsmål.