Broadcom Bluetooth&#174; 使用手冊

Broadcom Bluetooth® 使用手冊
簡介
基本 Bluetooth 操作
設定您電腦上的 Bluetooth
使用其他 Bluetooth 裝置搭配您的 Bluetooth 電腦
規範資訊
疑難排解
附註、注意與警示
附註： 「附註」表示能協助您更妥善使用電腦的重要資訊。
注意： 「注意」表示可能導致硬體損壞或資料遺失，並告訴您如何避免問題。
警示： 「警示」表示可能導致財產損壞、個人傷害或死亡。
本文檔內容若有變更，恕不另行通知。
© 2007 Broadcom Corporation.保留一切權利。
未經 Broadcom Corporation 書面許可，嚴禁在任何情況下以任何形式重製。
本文中所使用之商標： Broadcom 是 Broadcom Corporation 及 (或) 其子公司於美國、其他部分國家及 (或) 歐盟使用之商標。Microsoft、Windows、Internet Explorer 與 Outlook 是 Microsoft Corporation 在美國及其他國家的註冊商標；Bluetooth 是 Bluetooth SIG 的註冊商標；Skype 是 Skype Limited 的商標；Avaya 是 Avaya Inc. 的商標；Vonage 是 Vonage Holdings Corp. 的註冊商標；AOL Instant Messenger 是 America Online Inc. 的商標；Google Talk 是 Google Inc. 的註冊商標；Yahoo! Messenger 是 Yahoo! Inc.的商標 。
其他所有提及的商標或事業名稱皆分屬其各別擁有者所有。
2007 年 11 月修訂版 A04


簡介
Bluetooth 網路概述
使用 Bluetooth 工具
支援的作業系統
裝置類型、配對狀態及連線狀態指示
服務類型、可用性及連線狀態指示


Bluetooth 網路概述
Bluetooth 無線技術可讓兩台 Bluetooth 裝置之間進行短距離 (10 公尺以內) 通訊，從而無需使用纜線。連接兩台 Bluetooth 裝置時，視您的設定而定，任何一台裝置可使用另一台裝置。
由於 Bluetooth 通訊為無線廣播方式，因此可將 Bluetooth 通訊設定成使用加密，提供安全防護以防敏感資料被擷取。常見 Bluetooth 裝置包括：
•
人機介面裝置，如滑鼠或鍵盤
•
電腦 (桌上型電腦、筆記型電腦及 PDA)
•
影像裝置 (印表機、掃描器及相機)
•
印表機
•
音訊裝置
•
網路存取點
•
電話
•
傳真機
由本機或其他 Bluetooth 裝置使用 Bluetooth 裝置的範例有：
•
免持音訊裝置與無線電話或網際網路技術搭配使用
•
使用無線滑鼠、鍵盤或遊戲控制桿
•
使用裝置以收聽其他裝置播放的音訊
•
交換檔案與名片
•
同步處理「個人資訊管理員」資料庫
•
連線網際網路
•
列印或傳送傳真
若要開始將 Bluetooth 電腦用於特定工作，請參閱使用其他 Bluetooth 裝置搭配您的 Bluetooth 電腦。
若要變更在您電腦上控制 Bluetooth 無線技術運作的預設值，請參閱設定您電腦上的 Bluetooth。
若要了解可用的 Bluetooth 工具及其用法的相關資訊，請參閱使用 Bluetooth 工具。
如果對使用 Bluetooth 有疑問，請參閱疑難排解。
若要了解更多有關 Bluetooth 一般功能的資訊，請參閱基本 Bluetooth 操作。


使用 Bluetooth 工具
附註： 以下部分 Bluetooth 工具可能未在您 Bluetooth 電腦中提供。
我的 Bluetooth 中心 —「我的 Bluetooth 中心」可讓您快速存取 Bluetooth 工作與其他您可能感興趣的位置。如果您為其他 Bluetooth 裝置服務設定捷徑，則捷徑會顯示在我的 Bluetooth 中心。捷徑包括裝置名稱，以及裝置所提供的服務名稱和圖示。圖示外觀與註解下顯示的說明會指出服務的連線狀態 (請參閱裝置類型、配對狀態及連線狀態指示)。
附註： 如果開啟「我的 Bluetooth 中心」時出現「資料夾」窗格，必須關閉資料夾窗格，才能在我的 Bluetooth 中心左窗格中檢視 Bluetooth 工作、其他中心以及詳細資料。
Bluetooth 設定精靈 —「Bluetooth 設定精靈」可讓您：
•
尋找可與您 Bluetooth 電腦搭配使用的其他 Bluetooth 裝置。
•
選擇要使用其他 Bluetooth 裝置提供的哪些服務。
Bluetooth 設定 —「Bluetooth 設定」可讓您變更控制 Bluetooth 在電腦上運作之方式的預設值。如需更多資訊，請參閱設定您電腦上的 Bluetooth。
快速連線 —「快速連線」是另一種可讓您開始使用其他 Bluetooth 裝置服務的工具。如果您之前使用過該服務，「快速連線」可讓您立即連線至該服務。如果您之前沒有用過該服務，必須先找到提供該服務的裝置。如需相關指示，請參閱進行快速連線。
停用或啟用 Bluetooth 無線功能 — 此工具 (如果有的話) 讓您能夠開啟或關閉 Bluetooth 無線功能。於商務客機上，您可能必須關閉 Bluetooth 無線功能。若要使用此工具，請參閱停用或啟用 Bluetooth 無線功能。
若要存取 Bluetooth 工具，請在工作列通知區域中的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵。
除了可讓您存取 Bluetooth 工具之外，工作列通知區域中的 Bluetooth 圖示還會顯示無線 Bluetooth 無線網路卡的狀態：
網路卡正常運作，且無線功能已開啟。
網路卡未正常運作或無線功能已關閉。
網路卡正常運作，且本電腦已連線至其他 Bluetooth 裝置。


裝置類型、配對狀態及連線狀態指示
顯示於所有 Bluetooth 芳鄰中的圖示，會指出位於範圍內且可探尋到的遠端 Bluetooth 裝置之類型、配對狀態及連線狀態。
附註： 若要檢視更多的詳細資訊，請在 Windows 檔案總管中的檢視功能表中，按一下詳細資料。
用來指示裝置類型、配對狀態及連線狀態的圖示，請參閱表 1. 裝置圖示中的圖說。
附註： 針對遠端裝置的特定類型而顯示的詞彙，可能與表格中所用的詞彙不同。
表 1. 裝置圖示
裝置類型 | 指示裝置類型、配對狀態及連線狀態之圖示
 | 未配對 | 已配對 | 已連線
音訊閘道 |  |  |
音訊耳機 |  |  |
耳機 |  |  |
相機 |  |  |
桌上型電腦 |  |  |
鍵盤 |  |  |
滑鼠 |  |  |
數據機 |  |  |
網路存取點 |  |  |
膝上型電腦 |  |  |
個人數位助理 |  |  |
印表機 |  |  |
行動電話 |  |  |
未知裝置 |  |  |


服務類型、可用性及連線狀態指示
若您與遠端裝置進行配對時已指定所要建立的捷徑，則該裝置提供的服務類型、可用性及連線狀態會顯示於「我的 Bluetooth 中心」。
此電腦所提供的本機服務類型、可用性及連線狀態，會顯示於我的裝置中。
附註： 若要檢視更多的詳細資訊，請在 Windows 檔案總管中的檢視功能表中，按一下詳細資料。
用來指示服務類型、可用性及連線狀態的圖示，請參閱表 2. 服務圖示中的圖說。
附註： 針對遠端裝置的特定類型而顯示的服務名稱，可能與表格中所用的詞彙不同。
表 2. 服務圖示
服務名稱 | 指示服務類型、可用性及連線狀態之圖示
 | 可用空間 | 無法使用1 | 已連線
音訊閘道 |  |  |
耳機 |  |  |
音訊耳機 |  |  |
檔案傳輸 |  |  |
Bluetooth 影像 |  |  |
網路存取 |  |  |
PIM 項目傳輸 |  |  |
PIM 同步處理 |  |  |
撥號網路 |  |  |
印表機 |  |  |
Bluetooth 序列連接埠 |  |  |
傳真 |  |  |
1
由於服務正在使用，或者提供該服務的裝置無法使用或不在範圍內，因此服務可能無法使用。


基本 Bluetooth 操作
詞彙
尋找其他 Bluetooth 裝置
檢視我的 Bluetooth 服務。
進行快速連線
停用或啟用 Bluetooth 無線功能


詞彙
BDA
Bluetooth 裝置位址 (由製造商指定)
Bluetooth 交換資料夾
其他 Bluetooth 裝置可以存取的最高等級資料夾。取得Bluetooth 交換資料夾存取權限的裝置還可以存取該資料夾中的所有子資料夾，以及各子資料夾中的所有檔案。
注意： 在預設情況下，Bluetooth 交換資料夾位於我的文件中。如果變更 Bluetooth 交換資料夾的位置，請勿將其置於根目錄或系統資料夾中。將 Bluetooth 交換資料夾移至根目錄或系統資料夾，會使遠端裝置危害您電腦的作業系統。
「PIM 項目傳輸」與「檔案傳輸」服務將會共用 Bluetooth 交換資料夾。資料夾位置可從以上任一項服務的 Bluetooth 內容頁面中指定。如果變更其中一項服務的 Bluetooth 交換資料夾 位置，則另一項服務的路徑會自動更新。
Bluetooth 影像服務也會用此資料夾儲存收到的影像。
Bluetooth 安全密碼
回應 Bluetooth PIN 碼要求時，最多需輸入的英數字元字串為 16 個字元。另請參閱通行金鑰、密碼、通行密碼或 PIN 碼。
Bluetooth 無線技術
Bluetooth 無線技術可讓兩台 Bluetooth 裝置之間進行短距離 (10 公尺以內) 通訊，從而無需使用纜線。連接兩台 Bluetooth 裝置時，視您的設定而定，任何一台裝置可使用另一台裝置。
Bluetooth 裝置
啟用 Bluetooth 無線技術的硬體，如電腦、印表機、傳真機、滑鼠、鍵盤、電話、耳機、相機或 PDA。
HCI
主機控制器介面
PDA
個人數位助理
PIM
個人資訊管理員。一種用來管理聯絡人、傳送與接收電子郵件，以及排定活動與工作的程式，如 Microsoft® Outlook®
人機介面裝置 (HID)
一種可將使用者輸入內容傳送至電腦的輸入裝置，如滑鼠或鍵盤。
工作列通知區域
Windows 工作列中顯示時間的區域。此區域也可包含存取程式的快速捷徑。Bluetooth 圖示 [image] 通常位於此區域中。
加密
使用秘密金鑰或密碼將轉譯資料加密成無法讀取的格式。解密資料時需要使用加密資料的相同金鑰或密碼。
本機服務
本電腦為另一台 Bluetooth 裝置提供的 Bluetooth 服務，如耳機、音訊閘道、檔案傳輸及印表機。Bluetooth 服務用來執行安裝在您電腦中的程式和遠端 Bluetooth 裝置間的動作。
用戶端應用程式
本電腦上的軟體應用程式，可讓本電腦使用由遠端 Bluetooth 裝置提供的 Bluetooth 服務。
安全連線
每次嘗試連線時，要求提供通行金鑰或連結金鑰的 Bluetooth 服務或應用程式內容設定。透過 Bluetooth 連線交換的所有資料都會加密。視其他設定選項而定，可能還需要授權。
免持音訊裝置
具有喇叭和麥克風的配戴式音訊裝置。某些免持音訊裝置既能用於通話又能用於聆聽高品質立體聲音訊。其他免持音訊裝置只能用於通話和語音播放/錄製。
我的 Bluetooth 服務
請參閱本機服務。
配對裝置
Bluetooth 裝置必須先配對，然後才能建立安全 (經驗證且加密) 連線。配對裝置將共用唯一的連結金鑰，此連結金鑰將在裝置每次連線時自動交換。
動態主機控制通訊協定
伺服器用來為連線裝置指派網際網路通訊協定 (IP) 位址的通訊協定。
捷徑
可讓您快速存取常用程式、檔案、資料夾及磁碟機的圖示。連按兩下圖示，即可開啟其相應的資料夾或檔案，無需先找到資料夾或檔案。捷徑圖示不會變更檔案的位置，它只是連結至檔案所在的位置。刪除捷徑不會刪除與捷徑關聯的檔案。另外，您還可以重新命名捷徑。
連結金鑰
配對裝置必須先交換內部產生的唯一安全性金鑰，於證實身分後才能建立連線。當兩台裝置配對時，會自動產生連結金鑰。
網際網路電話
一種利用網際網路撥打及接聽電話的技術。
驗證
一種用於確認身份的 Bluetooth 安全性功能。在初始驗證過程中，起始連線的 Bluetooth 裝置會要求遠端裝置提供 Bluetooth PIN 碼。


尋找其他 Bluetooth 裝置
尋找要求範圍內的所有 Bluetooth 裝置：
1.
以滑鼠右鍵按一下 Bluetooth 圖示 [image] ，然後按一下瀏覽我的 Bluetooth 中心。
2.
在 Bluetooth 工作下的我的 Bluetooth 中心，按一下檢視要求範圍內的裝置。
尋找特定 Bluetooth 裝置：
1.
以滑鼠右鍵按一下 Bluetooth 圖示 [image] ，然後按一下瀏覽我的 Bluetooth 中心。
2.
在 Bluetooth 工作下的我的 Bluetooth 中心，按一下新增 Bluetooth 裝置。


檢視我的 Bluetooth 服務。
Bluetooth 服務用來執行安裝在您電腦中的程式和遠端 Bluetooth 裝置間的動作。本電腦上安裝的 Bluetooth 服務，皆列於我的裝置中。另請參閱設定本電腦提供之 Bluetooth 服務的內容。
檢視我的 Bluetooth 服務：
1.
以滑鼠右鍵按一下 Bluetooth 圖示 [image] ，然後按一下瀏覽我的 Bluetooth 中心。
2.
在 Bluetooth 工作 下的我的 Bluetooth 中心，按一下檢視我的 Bluetooth 服務。


進行快速連線
若要快速連線，在工作列通知區域的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，指向快速連線，指向要使用的服務名稱，然後按一下提供該服務的裝置名稱。


停用或啟用 Bluetooth 無線功能
如果有提供 Bluetooth 無線功能，您可以使用軟體工具以停用或啟用此功能。如欲執行，請在工作列通知區域的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後視目前的無線狀態按一下停用 Bluetooth 無線功能或啟用 Bluetooth 無線功能。
另外，您可以按下鍵盤上的 FN+F2 或者使用電腦側邊的滑動開關 (若您的電腦有配備的話) 來開啟或關閉無線功能。請將開關滑至後方以關閉無線功能，或將開關滑至前方以開啟無線功能。


設定您電腦上的 Bluetooth
為本電腦指定名稱與類型
允許或防止其他 Bluetooth 裝置存取本電腦
設定本電腦提供之服務的內容
設定用戶端應用程式 (可讓本電腦用來存取其他 Bluetooth 裝置提供之服務) 的內容
管理本機 Bluetooth 裝置
為本電腦指定名稱與類型
將本電腦設定成可探尋時 (請參閱允許或防止其他 Bluetooth 裝置存取本電腦)，您為本電腦指定的名稱將會顯示在其他 Bluetooth 裝置上。預設電腦名稱是作業系統所指派的名稱。電腦類型設定係決定對其他 Bluetooth 裝置顯示本電腦的圖示類型 (請參閱裝置類型、配對狀態及連線狀態指示)。
變更電腦名稱或類型：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在 Bluetooth 設定中，按一下一般標籤並鍵入新的電腦名稱，或在提供的空格中鍵入。
允許或防止其他 Bluetooth 裝置存取本電腦
附註： 基於企業的安全性原則，此 Bluetooth 特殊功能可能無法使用。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
在 Bluetooth 設定的連線範圍標籤中，您可以：
•
將本電腦設定成可探尋或防止其他 Bluetooth 裝置探尋本電腦。
•
當其他 Bluetooth 裝置要求提供 Bluetooth 安全密碼時，除了視覺通知以外，您可以選擇希望收到的音訊通知類型 (如果有的話)。
•
允許本電腦搭配免持裝置處理 Skype™ 通話。
允許本電腦可被其他 Bluetooth 裝置探尋：
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在 Bluetooth 設定中，按一下連線範圍標籤。
3.
選取允許其他 Bluetooth 裝置探尋本電腦核取方塊。
附註： 如果您稍後清除了允許其他 Bluetooth 裝置探尋本電腦核取方塊，之前與本電腦連線的裝置仍能探尋到電腦。
防止其他 Bluetooth 裝置探尋本電腦：
•
清除允許其他 Bluetooth 裝置探尋本電腦核取方塊。
選取希望收到的音訊通知類型：
1.
按一下選取音訊檔案。
2.
按一下瀏覽，按一下您要使用的音訊檔案名稱，然後按一下開啟。
3.
按一下套用。
設定本電腦提供之 Bluetooth 服務的內容
Bluetooth 服務用來執行安裝在您電腦中的程式和遠端 Bluetooth 裝置間的動作。Bluetooth 裝置可以提供一項或多項服務。如需更多關於 Bluetooth 裝置及其所提供之服務的資訊，請參閱使用其他 Bluetooth 裝置搭配您的 Bluetooth 電腦。
本電腦提供下列 Bluetooth 服務：
•
印表機
•
Bluetooth 影像
•
音訊閘道
•
耳機
•
PIM 同步處理
•
傳真
•
檔案傳輸
•
PIM 項目傳輸
•
撥號網路
•
網路存取
•
Bluetooth 序列連接埠
在 Bluetooth 設定中的本地服務標籤中，您可以設定由本電腦為其他 Bluetooth 裝置提供之服務的內容。在預設情況下，當遠端裝置嘗試連線服務時，所有「本機服務」設為自動啟動，需要安全連線，且需要視覺通知和音訊通知。設定安全連線內容後，本電腦會嘗試連線至另一台 Bluetooth 裝置，兩台裝置必須交換 Bluetooth 安全密碼。此程序可正確識別您允許存取的裝置。交換安全密碼後，兩台 Bluetooth 裝置即可加密資料。
設定下列服務的內容：
•
印表機
•
Bluetooth 影像
•
音訊閘道
•
耳機
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上，按一下適用的服務名稱，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
5.
如果您不希望在遠端 Bluetooth 裝置嘗試連線服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
6.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
7.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定 PIM 同步處理服務的屬性設定：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上按一下 PIM 同步處理，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
5.
若要啟用特定資料類型的同步處理，請按一下 Bluetooth 內容的一般標籤，然後在同步處理下的每個資料類型清單中，選取該資料類型的可用 PIM。
附註： 可用的資料類型包括下列項目：
•
名片
•
行事曆項目
•
電子郵件
•
記事
5.
如果您不希望其他 Bluetooth PIM 與您的 PIM 資料進行同步處理，請選取不要同步處理。
6.
如果您希望包含電子郵件附件，請選取電子郵件附件下的包含這台電腦收發的電子郵件中的附件核取方塊。如果您不希望包含電子郵件附件，請清除該核取方塊。
7.
如果您不希望在遠端 Bluetooth 裝置嘗試連線此服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
8.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
9.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定傳真服務內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上，按一下傳真服務，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
5.
在數據機清單中，選取您希望搭配傳真服務使用的數據機。
6.
如果您不希望在遠端 Bluetooth 裝置嘗試連線服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
7.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
8.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定檔案傳輸服務內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上，按一下檔案傳輸服務，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
5.
如果您要變更 Bluetooth 交換資料夾的位置，請按一下瀏覽，然後選取您要的資料夾。
注意： 在預設情況下，Bluetooth 交換資料夾位於我的文件中。如果變更 Bluetooth 交換資料夾的位置，請勿將其置於根目錄或系統資料夾中。將 Bluetooth 交換資料夾移至根目錄或系統資料夾，會使遠端裝置危害您電腦的作業系統。
6.
如果您要允許遠端使用者修改唯讀檔案與資料夾，請選取遠端使用者可以修改唯讀檔案與資料夾核取方塊。
7.
如果您要允許存取隱藏的檔案或資料夾，請選取遠端使用者可以存取隱藏的檔案或資料夾核取方塊。
8.
如果您不希望在遠端 Bluetooth 裝置嘗試連線服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
9.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
10.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定 PIM 項目傳輸服務內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上，按一下 PIM 項目傳輸服務，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請按一下 Bluetooth 內容的一般標籤，然後清除安全連線核取方塊。
5.
若要讓您的名片傳送到其他裝置，請選取名片要求清單中的必要時選擇名片或永遠傳送相同的名片。反之，請選取從不傳送我的名片。
6.
若要讓本電腦接收其他遠端 Bluetooth 裝置的 PIM 項目，請選取接收的項目下每個資料類型清單中的儲存到資料夾或 Outlook Express (如果有的話)。反之，請選取不接受。
7.
如果您要變更 Bluetooth 交換資料夾的位置，請按一下瀏覽，然後選取您要的資料夾。
注意： 在預設情況下，Bluetooth 交換資料夾位於我的文件中。如果變更 Bluetooth 交換資料夾的位置，請勿將其置於根目錄或系統資料夾中。將 Bluetooth 交換資料夾移至根目錄或系統資料夾，會使遠端裝置危害您電腦的作業系統。
8.
如果您希望包含電子郵件附件，請選取電子郵件附件下的包含這台電腦收發的電子郵件中的附件核取方塊。如果您不希望包含電子郵件附件，請清除該核取方塊。
9.
如果您不希望在遠端 Bluetooth 裝置嘗試連線服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
10.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
11.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定撥號網路服務內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上，按一下撥號網路服務，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
5.
在數據機清單中，選取您希望搭配撥號網路服務使用的數據機。
6.
如果您不希望在遠端 Bluetooth 裝置嘗試連線服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
7.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
8.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定網路存取服務內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上，按一下網路存取服務，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
5.
若要允許其他裝置與本電腦建立私人網路，請選擇選取提供遠端裝置服務的類型清單中的允許其他裝置與本電腦建立私人網路。
6.
若要允許其他裝置透過本電腦存取網際網路/區域網路，請選取清單中的允許其他裝置透過本電腦存取網際網路/區域網路。
7.
若要禁止其他裝置與本電腦建立網路連線，請選取清單中的禁止與本電腦建立網路連線。
8.
如果您不希望在遠端 Bluetooth 裝置嘗試連線服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
9.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
10.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定 Bluetooth 序列連接埠服務內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在本機服務標籤上，按一下網路存取服務，然後按一下內容。
3.
如果您不希望服務自動開始，請按一下 Bluetooth 內容中的一般標籤，然後清除自動啟動核取方塊。
4.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
5.
在 COM 連接埠清單中，選取您希望搭配撥號網路服務使用的 COM 連接埠。
6.
如果您不希望在遠端 Bluetooth 裝置嘗試連線服務時接收到通知，請按一下 Bluetooth 內容的通知標籤，然後選取不要通知核取方塊。
7.
如果您希望變更接收通知的方式，請根據您偏好的方式清除提供影像通知核取方塊或提供音訊通知核取方塊。
8.
如果您希望變更音訊通知的音效，請在音訊檔名稱清單中選取其他音訊檔案。
設定用戶端應用程式 (可讓本電腦用來存取其他 Bluetooth 裝置提供之服務) 的內容
在 Bluetooth 設定的用戶端應用程式標籤上，您可以設定用戶端應用程式 (可讓本電腦用來存取其他 Bluetooth 裝置提供之服務) 的內容。
若要設定應用程式內容，請按一下應用程式名稱，然後按一下內容。在一般標籤中，您可以設定或清除安全連線內容。在預設情況下，所有用戶端應用程式已設定成需要安全連線 (人機介面裝置除外)。
對於某些應用程式來說 (如 PIM 同步處理、PIM 項目傳輸、撥號網路)，您還可以設定其他會影響應用程式運作方式的設定。
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
下列是可用的用戶端應用程式：
•
Bluetooth 影像
•
人機介面裝置
•
印表機
•
音訊閘道
•
耳機
•
PIM 同步處理
•
傳真
•
檔案傳輸
•
PIM 項目傳輸
•
撥號網路
•
網路存取
•
Bluetooth 序列連接埠
設定 PIM 同步處理應用程式的內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在用戶端應用程式標籤,上，按一下 PIM 同步處理，然後按一下內容。
3.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
4.
若要啟用特定資料類型的同步處理，請在同步處理下的每一個資料類型清單中選取該資料類型可用的 PIM。
附註： 可用的資料類型包括下列項目：
•
名片
•
行事曆項目
•
電子郵件
•
記事
5.
如果您不希望其他 Bluetooth PIM 與您的 PIM 資料進行同步處理，請選取不要同步處理。
6.
如果您希望包含電子郵件附件，請選取電子郵件附件下的包含這台電腦收發的電子郵件中的附件核取方塊。如果您不希望包含電子郵件附件，請清除該核取方塊。
設定 PIM 項目傳輸應用程式的內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在用戶端應用程式標籤上，按一下 PIM 項目傳輸，然後按一下內容。
3.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
4.
若要指定傳送到其他裝置的名片，請選取傳送我的名片清單中的必要時選擇名片或永遠傳送相同的名片。
5.
若要指定接收名片的儲存位置，選取接收名片清單中的儲存到資料夾或 Outlook Express。
6.
如果您希望包含電子郵件附件，請選取電子郵件附件下的包含這台電腦收發的電子郵件中的附件核取方塊。如果您不希望包含電子郵件附件，請清除該核取方塊。
設定撥號網路應用程式的內容：
附註： 基於企業的安全性原則，您可能無法變更屬性設定。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
1.
在 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
在用戶端應用程式標籤上，按一下撥號網路，然後按一下內容。
3.
如果您不希望服務要求安全連線，請清除安全連線核取方塊。
4.
在清單中，選取您希望搭配撥號網路應用程式使用的數據機。
管理本機 Bluetooth 裝置
如果有一個以上的 Bluetooth 裝置安裝在本電腦上，您可以指定偏好使用的裝置。若要節省電池電量，您可以停用非作用中的裝置。另外，您還可以檢視下列有關各裝置的資訊：
裝置
•
名稱
•
狀態
作用中 (慣用)
非作用中
已停用
•
類型
作用中的裝置內容
•
裝置狀態 — 顯示裝置是正常運作或發生問題/衝突。
•
製造商 — 製造裝置的公司。
•
韌體修訂版 — 製造商的韌體版本號碼。
•
裝置位址 — 製造時為此裝置指派的 Bluetooth 裝置位址
•
HCI 版本 — 主機控制器介面符合的 Bluetooth 規格版本號碼。
•
HCI 修訂版 — 主機控制器介面符合的 Bluetooth 規格修訂版本號碼。
•
LMP 版本 — 連結管理員通訊協定符合的 Bluetooth 規格版本號碼。
•
LMP 分版本 — 連結管理員通訊協定符合的 Bluetooth 規格分版本號碼。
附註：
•
一次只能有一個 Bluetooth 裝置在作用中。
•
如果停用作用中的 Bluetooth 裝置或將其狀態變更為非作用中，您必須與其他 Bluetooth 裝置重新配對。
管理本電腦上安裝的 Bluetooth 裝置：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下 Bluetooth 設定。
2.
按一下診斷標籤。
查詢作用中的裝置以及更新「裝置內容」中顯示的資料：
•
在診斷標籤上，按一下重新整理。
停用或啟用特定 Bluetooth 裝置：
•
在診斷標籤上，按一下裝置名稱，然後視情況按一下停用或啟用。
指定您偏好使用的 Bluetooth 無線裝置：
•
在診斷標籤上，按一下裝置名稱，然後按一下設定慣用。
附註：
•
啟用 Bluetooth 裝置時，如果將其他 Bluetooth 裝置設為「作用中 (慣用)」，則已啟用裝置的狀態會自動設為「非作用中」，這表示該裝置仍能使用，但不是首選裝置。
•
啟用某 Bluetooth 裝置時，如果未將其他 Bluetooth 裝置設為「作用中 (慣用)」，則已啟用裝置的狀態會自動設為「作用中」。
•
如果在 Bluetooth 設定面板開啟時插入或拔出 Bluetooth 裝置，請按一下重新整理以更新顯示資訊。
•
如果不想使用裝置，請停用裝置以節省電池電量。


使用其他 Bluetooth 裝置搭配您的 Bluetooth 電腦
連接 Bluetooth 鍵盤、滑鼠或其他人機介面裝置 | 設定本電腦以接收從 Bluetooth 相機、行動電話或其他 Bluetooth 裝置傳來的影像檔案 | 與其他 Bluetooth 裝置交換電子名片並將其他 PIM 項目傳送到其他裝置
使用 Bluetooth 耳機或另一台電腦的喇叭聆聽本電腦的音訊 | 將本電腦上的檔案或資料夾傳送到其他 Bluetooth 裝置 | 同步處理本電腦與其他 Bluetooth 裝置的 PIM 資料庫
從本電腦上的 Bluetooth 播放器播放音訊 | 從 Microsoft Office 應用程式傳送檔案 | 從本電腦列印至 Bluetooth 印表機
使用 Bluetooth 免持音訊裝置進行通話 | 從 Microsoft Internet Explorer 傳送網頁 | 從其他 Bluetooth 裝置列印至實體連線到本電腦的標準印表機
使用 Bluetooth 免持音訊裝置進行語音播放與錄製 | 從 Microsoft Internet Explorer 傳送影像 | 在本電腦與其他 Bluetooth 裝置之間建立虛擬序列連接埠連線
存取其他 Bluetooth 裝置上的檔案 | 使用 Bluetooth 手機、數據機或 其他 Bluetooth 裝置連線到網際網路 | 回應 Bluetooth 安全與授權訊息
允許其他 Bluetooth 裝置存取本電腦上的檔案 | 使用 Bluetooth 手機、數據機或其他 Bluetooth 裝置的傳真功能 |
使用本電腦作為 Bluetooth 行動電話的免持聽筒 | 建立網路連線到其他 Bluetooth 裝置或連線到區域網路 (LAN) |
附註： 由於企業的安全性原則，某些 Bluetooth 功能可能無法使用。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。


連接 Bluetooth 鍵盤、滑鼠或其他人機介面裝置
附註： 開始之前，請參閱人機介面裝置 (HID) 隨附的手冊，以取得有關如何將裝置設為可探尋的指示。
連接 Bluetooth 鍵盤、滑鼠或其他人機介面裝置：
1.
確認鍵盤、滑鼠或其他人機介面裝置 (HID) 裝有電池、電池已正確插入並已完全充電、並確定您知道連線按鈕所在的位置。
2.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
3.
將裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
4.
當 Bluetooth 裝置選擇 中出現 HID 圖示時，請按一下該圖示，然後按下一步。
5.
如果該 HID 是鍵盤的話，請鍵入出現在 Bluetooth 安全設定的 Bluetooth 安全密碼，然後按下 ENTER。
-或者-
•
如果該 HID 是支援簡單配對的 Bluetooth 滑鼠或其他 Bluetooth 指向裝置的話，請按一下下一步，然後按一下完成。
•
如果該 HID 是不支援簡單配對的 Bluetooth 滑鼠或其他 Bluetooth 指向裝置的話，請使用該滑鼠或指向裝置按一下需要確認中的按一下此處。
然後即可使用 Bluetooth HID。


使用 Bluetooth 耳機或另一台電腦的喇叭聆聽本電腦的音訊
附註： 開始之前，請參閱 Bluetooth 耳機隨附的手冊，以取得有關如何將耳機設為可探尋的指示。
使用 Bluetooth 耳機聆聽音訊：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將耳機設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
3.
當 Bluetooth 裝置選擇中出現 HID 圖示時，請按一下該圖示，然後按下一步。
4.
若要將耳機與本電腦配對，請在 Bluetooth 安全設定中鍵入 PIN 碼，然後按一下下一步。
附註： 請參閱裝置隨附的手冊，以取得 PIN 碼。
5.
在 Bluetooth 服務選擇中，勾選提供立體聲音訊服務的核取方塊，然後按一下下一步。
6.
在 Bluetooth 設定精靈完成頁面中，按一下完成。
7.
啟動本電腦上的媒體播放器。
中斷耳機立體聲音訊服務：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
以滑鼠右鍵按一下耳機圖示，然後按一下中斷連線。
使用另一台電腦的喇叭聆聽立體聲音訊：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
按一下檢視要求範圍內的裝置。
附註： 您可能需要按一下搜尋範圍內的裝置一次或多次，才能探尋到目的地電腦。
3.
按一下電腦名稱，然後按一下探尋可用服務。
4.
以滑鼠右鍵按一下立體聲音訊圖示，然後按一下連接立體聲音訊。
附註： 如果目的地電腦上的立體聲音訊服務要求安全連線，您必須回應各電腦通知區域中顯示的 Bluetooth 安全與授權訊息 (請參閱回應 Bluetooth 安全與授權訊息)。
5.
啟動本電腦上的媒體播放器。
中斷立體聲音訊服務：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
以滑鼠右鍵按一下立體聲音訊服務圖示，然後按一下中斷連線。


從本電腦上的 Bluetooth 播放器播放音訊
從本電腦上的 Bluetooth 播放器播放音訊：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將 Bluetooth 播放器設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現 Bluetooth 播放器圖示時，請按一下該圖示，然後按一下下一步。
4.
在 Bluetooth 服務選擇中，勾選音訊閘道核取方塊，然後按一下下一步。
5.
開啟連線核取方塊已預設為核取。若要接受預設值以自動開啟連線，請按一下完成。
然後即可從本電腦上的 Bluetooth 播放器播放音訊。
中斷音訊閘道連線：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
以滑鼠右鍵按一下 Bluetooth 音訊播放器圖示，然後按一下中斷連線。


使用 Bluetooth 免持音訊裝置進行通話
具備 Bluetooth 技術的電腦可支援將免持音訊裝置用於各種網際網路電話和即時訊息服務，包括 Skype™、Avaya™、Vonage®、AOL Instant Messenger™、Google Talk™、Yahoo!Messenger™ 與 MSN Messenger。
使用 Bluetooth 免持音訊裝置進行通話：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將免持音訊裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現免持音訊裝置圖示時，請按一下該圖示，然後按下一步。
4.
若要將免持音訊裝置與本電腦配對，請在 Bluetooth 安全設定中鍵入 PIN 碼，然後按一下下一步。
5.
在 Bluetooth 服務選擇中，勾選提供免持音訊裝置服務的核取方塊，然後按一下下一步。
6.
在 Bluetooth 設定精靈完成頁面中，按一下完成。
然後即可在網際網路電話服務或即時訊息工作階段中將免持音訊裝置用於播放或接收通話。
免持音訊裝置與 Skype 搭配使用：
一旦連接免持音訊裝置，即可開始使用 Skype。Skype 會自動識別您的免持音訊裝置、調整「音效輸入」與「音效輸出」設定以使用 Bluetooth 免持音訊裝置，並將通話路由至您的裝置。您可以使用裝置上的按鈕接受或拒絕來電、將通話保留、掛斷或重撥號碼。
免持音訊裝置與 Avaya IP Softphone 搭配使用：
1.
連接免持音訊裝置後，啟動 Avaya IP Softphone。
2.
在 Audio (音訊)功能表中，按一下 Audio Tuning Wizard (音訊調整精靈)。
3.
將 Bluetooth 免持音訊設為主要播放與錄製裝置。
4.
按一下完成。
隨後的通話會自動路由至您的免持音訊裝置。您可以使用裝置上的按鈕接受或拒絕來電、將通話保留、掛斷或重撥號碼。
免持音訊裝置與其他網際網路電話或即時訊息程式搭配使用：
1.
連接免持音訊裝置後，啟動網際網路電話或即時訊息程式。
2.
調整程式中的播放 (音訊輸出) 與錄製 (音訊輸入) 設定，以使用 Bluetooth 免持音訊裝置。
附註： Bluetooth 軟體會根據音訊裝置的音訊特性設定音質。
中斷免持音訊裝置連線：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
以滑鼠右鍵按一下免持音訊圖示，然後按一下中斷連線。


使用 Bluetooth 免持音訊裝置進行語音播放與錄製
使用 Bluetooth 免持音訊裝置進行語音播放與錄製：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將免持音訊裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現免持音訊裝置圖示時，請按一下該圖示，然後按下一步。
4.
若要將免持音訊裝置與本電腦配對，請在 Bluetooth 安全設定中鍵入 PIN 碼，然後按一下下一步。
附註： 請參閱裝置隨附的手冊，以取得 PIN 碼。
5.
在 Bluetooth 服務選擇中，勾選提供免持音訊裝置服務的核取方塊，然後按一下下一步。
6.
在 Bluetooth 設定精靈完成頁面中，按一下完成。
7.
在 Bluetooth 免持裝置設定中，選取您正在使用中的免持裝置類型。
8.
請選擇免持裝置主要搭配使用的語音程式。
現在您即可開啟音訊軟體程式，並開始使用 Bluetooth 免持音訊裝置。
附註：
•
當本免持音訊裝置已連接時，Bluetooth 軟體會自動設定語音程式的輸入/輸出或錄製/播放設定值。
•
Bluetooth 軟體會根據裝置的音訊特性設定音質。
中斷免持音訊裝置連線：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
以滑鼠右鍵按一下免持音訊裝置圖示，然後按一下中斷連線。


存取其他 Bluetooth 裝置上的檔案
存取其他 Bluetooth 裝置上的檔案：
1.
如果其他 Bluetooth 裝置並非 Bluetooth 電腦，請啟用其他裝置上的「檔案傳輸」服務 (請參閱其他 Bluetooth 裝置隨附的手冊以取得有關指示)。
2.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
3.
將其他 Bluetooth 裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
4.
當 Bluetooth 裝置選擇中出現其他裝置圖示時，請按一下該圖示，然後按一下下一步。
附註： 如果其他裝置「檔案傳輸」服務的安全連線內容已設定，請鍵入您要使用的安全密碼，然後按下 ENTER。其他裝置的使用者必須知道安全密碼，且必須回應本電腦傳送的 Bluetooth 安全密碼要求 (請參閱回應 Bluetooth 安全與授權訊息)。否則，配對程序將會失敗。兩台裝置成功配對後，即可存取另一台裝置上的檔案，而無需事先取得存取權限。
5.
在 Bluetooth 服務選擇中，勾選「檔案傳輸」服務核取方塊，然後按一下下一步。
6.
按一下完成。
然後即可存取其他 Bluetooth 裝置的 Bluetooth 交換資料夾中的檔案。若要執行此操作，請在我的 Bluetooth 中心，以右鍵按一下檔案傳輸捷徑，然後按一下瀏覽以開啟另一台 Bluetooth 裝置上的 Bluetooth 交換資料夾。


允許其他 Bluetooth 裝置存取本電腦上的檔案
允許其他 Bluetooth 裝置存取本電腦上的檔案：
•
設定設定本電腦提供之 Bluetooth 服務的內容中提到的檔案傳輸服務內容。
其他 Bluetooth 裝置隨後即可存取您「Bluetooth 交換資料夾」中的檔案。
附註： 如果已設定本電腦「檔案傳輸」服務的安全連線內容，當其他裝置初次嘗試連線到本電腦時，您必須能夠回應其他裝置傳來的 Bluetooth 安全密碼要求 (請參閱回應 Bluetooth 安全與授權訊息)。否則，配對程序將會失敗。兩台裝置成功配對後，另一台裝置即可存取本電腦上的檔案，而無需事先取得存取權限。


使用本電腦作為 Bluetooth 行動電話的免持聽筒
使用本電腦作為行動電話的免持聽筒：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將 Bluetooth 行動電話設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現 Bluetooth 行動電話圖示時，請按一下該圖示，然後按下一步。
4.
在 Bluetooth 安全設定方塊中，鍵入電話安全密碼，然後按一下下一步。
5.
在行動電話中，回應行動電話顯示幕上的訊息，然後使用行動電話按鍵鍵入相同安全密碼。
6.
按一下下一步。
7.
在 Bluetooth 服務選擇中，勾選語音閘道核取方塊，然後按一下下一步。
8.
在 Bluetooth 設定完成頁面中，按一下完成。
現在您即可使用本電腦作為行動電話的免持聽筒。
附註： 電腦必須配備麥克風。
停止使用本電腦作為行動電話的免持聽筒：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
以滑鼠右鍵按一下行動電話圖示，然後按一下中斷連線。


設定本電腦以接收從 Bluetooth 相機、行動電話或其他 Bluetooth 裝置傳來的影像檔案
設定本電腦以接收從 Bluetooth 相機、行動電話或其他 Bluetooth 裝置傳來的影像檔案：
•
設定設定本電腦提供之 Bluetooth 服務的內容中提到的 Bluetooth 影像服務內容。
然後即可接收影像檔案。請參閱您 Bluetooth 相機、行動電話或其他 Bluetooth 裝置隨附的手冊，以取得有關如何將影像檔案傳送到具備 Bluetooth 電腦的指示。接收的檔案將儲存在本電腦的 Bluetooth 交換資料夾中。


將本電腦上的檔案或資料夾傳送到其他 Bluetooth 裝置
將本電腦上的檔案傳送到其他 Bluetooth 裝置：
1.
確認目的地 Bluetooth 裝置上已啟用「檔案傳輸」服務 (請參閱存取其他 Bluetooth 裝置上的檔案)。
2.
在 Windows 檔案總管中，開啟要傳送檔案所在的資料夾。
3.
在檔案名稱上按滑鼠右鍵，依次指向傳送到、Bluetooth，然後按一下目的地 Bluetooth 裝置的名稱。
將本電腦的資料夾傳送到其他 Bluetooth 裝置：
1.
開啟我的 Bluetooth 中心。
2.
按一下檢視要求範圍內的裝置。
3.
開啟 Windows 檔案總管，瀏覽至要傳送資料夾所在的位置。
4.
複製資料夾或將資料夾拖曳至所有 Bluetooth 芳鄰中的目的地裝置名稱。
附註： 將資料夾傳送到其他 Bluetooth 裝置時，如已設定其他裝置之「檔案傳輸」服務的安全連線內容，則其他 Bluetooth 裝置的使用者必須能夠允許存取，除非已勾選 Bluetooth 檔案傳輸授權中的永遠允許此裝置存取我的電腦之檔案傳輸服務核取方塊， 否則檔案傳輸將會失敗。
所傳送的檔案或資料夾位於目的地 Bluetooth 裝置的 Bluetooth 交換資料夾中。


從 Microsoft Office 應用程式傳送檔案
從 Microsoft® Office 應用程式傳送檔案：
1.
從本電腦啟動 Microsoft Office 應用程式。
2.
開啟您要傳送的檔案。
3.
在檔案功能表中，依次指向傳送到、Bluetooth，然後按一下目的地裝置名稱。
-或者-
•
按一下其他，在選擇裝置清單中按一下裝置名稱，然後按一下確定。


從 Microsoft Internet Explorer 傳送網頁
從 Microsoft Internet Explorer® 傳送網頁：
1.
開啟 Internet Explorer，瀏覽至您要傳送的網頁。
2.
在工作列上，按一下傳送到 Bluetooth 圖示。
3.
按照傳送到 Bluetooth 精靈中的指示進行。


從 Microsoft Internet Explorer 傳送影像
從 Microsoft Internet Explorer 傳送選定影像：
1.
開啟 Internet Explorer，瀏覽至具有要傳送影像的網頁。
2.
在影像上按一下滑鼠右鍵，然後按一下傳送到 Bluetooth 裝置。
3.
按照傳送到 Bluetooth 精靈中的指示進行。


使用 Bluetooth 手機、數據機或 其他 Bluetooth 裝置連線到網際網路
使用 Bluetooth 電話、數據機或其他提供撥號網路服務的 Bluetooth 裝置連線至網際網路：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將其他 Bluetooth 裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現其他裝置圖示時，請按一下該圖示，然後按一下下一步。
4.
在 Bluetooth 服務選擇中，勾選「撥號網路」服務核取方塊，然後按一下下一步。
5.
按一下完成。
6.
如果行動服務使用者要求您提供使用者名稱與密碼，請在提供的空格中鍵入。
7.
在撥號方塊中，鍵入您網際網路服務提供者的號碼，然後按一下撥號。
附註： 對於一般 GPRS 連線，您通常可將使用者名稱與密碼方塊保留空白，並使用 *99# 作為電話號碼。
8.
回應其他裝置上出現的授權訊息。
中斷撥號網路連線：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
在您已建立撥號網路連線的對象裝置圖示上按一下滑鼠右鍵，然後按一下中斷連線。


使用 Bluetooth 手機、數據機或其他 Bluetooth 裝置的傳真功能
使用 Bluetooth 手機、數據機或其他提供傳真服務的 Bluetooth 裝置的傳真功能：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將其他 Bluetooth 裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現其他裝置圖示時，請按一下該圖示，然後按一下下一步。
4.
在 Bluetooth 服務選擇中，勾選「傳真」服務核取方塊，然後按一下下一步。
5.
按一下完成。
中斷傳真連線：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
在您已建立傳真連線的對象裝置圖示上按一下滑鼠右鍵，然後按一下中斷連線。


建立網路連線到其他 Bluetooth 裝置或連線到區域網路 (LAN)
使用其他裝置的網路連線功能與其他 Bluetooth 裝置或區域網路 (LAN) 建立網路連線：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將其他 Bluetooth 裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現其他裝置圖示時，請按一下該圖示，然後按一下下一步。
4.
在 Bluetooth 服務選擇中，勾選「網路存取」服務核取方塊，然後按一下下一步。
5.
按一下完成。
中斷網路存取：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
2.
在您已建立網路存取連線的對象裝置圖示上按一下滑鼠右鍵，然後按一下中斷連線。


與其他 Bluetooth 裝置交換電子名片並將其他 PIM 項目傳送到其他裝置
與其他 Bluetooth 裝置交換電子名片並將其他 PIM 項目傳送到其他 Bluetooth 裝置：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將其他 Bluetooth 裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現其他裝置圖示時，請按一下該圖示，然後按一下下一步。
4.
在 Bluetooth 服務選擇中，勾選「PIM 項目傳輸」服務核取方塊，然後按一下下一步。
5.
按一下完成。
6.
回應 Microsoft Office Outlook 訊息以允許存取。
7.
在選擇 Bluetooth 名片中，按一下包含您要傳送之名片的 PIM。
8.
按一下清單中的一個或多個連絡人名稱，然後按一下確定。
如果已在 Bluetooth 內容中選定 Microsoft Outlook 作為接收項目儲存位置，則連絡人檔案將會傳送到 Microsoft Outlook® 「連絡人」。如果已選定儲存到資料夾，則名片將會傳送到 Bluetooth 交換資料夾。
附註： 如果已在任何裝置上設定「PIM 傳輸」服務的安全連線內容，則接收方必須能在收到存取要求時允許存取。否則 PIM 傳輸將會失敗。


同步處理本電腦與其他 Bluetooth 裝置的 PIM 資料庫
同步處理本電腦與其他 Bluetooth 裝置的 PIM 資料庫：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
將其他 Bluetooth 裝置設為可探尋，然後在 Bluetooth 設定中，按一下下一步。
附註： 請參閱其他裝置隨附的手冊，查看有關將裝置設為可探尋之說明。
3.
當 Bluetooth 裝置選擇中出現其他裝置圖示時，請按一下該圖示，然後按一下下一步。
4.
在 Bluetooth 服務選擇中，勾選「PIM 同步處理」服務核取方塊，然後按一下設定。
5.
在 Bluetooth 內容的一般標籤中的同步處理，按一下各資料類型清單中要同步處理的 PIM (如果有的話)。
6.
按一下下一步。
7.
按一下完成。
8.
回應 Bluetooth 服務授權訊息，以允許存取「PIM 同步處理」服務。


從本電腦列印至 Bluetooth 印表機
從本電腦列印至 Bluetooth 印表機：
1.
請參閱印表機隨附的手冊，以確認印表機符合 Hardcopy Cable Replacement Profile (實體纜線更換設定檔)，還可找到 Bluetooth 安全密碼或通行金鑰。
2.
開啟 Bluetooth 印表機電源。
3.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
4.
在 Bluetooth 設定中，按一下下一步。
5.
當 Bluetooth 裝置選擇中出現印表機圖示時，請按一下該圖示，然後按一下下一步。
附註： 如果列出了多台印表機，而您又不確定哪一台是您的，請檢查印表機底部印製的序號，然後選擇與序號相符的印表機。將滑鼠指標移動到印表機圖示上，即會顯示序號。
6.
鍵入印表機的 Bluetooth 安全密碼，然後按一下下一步。
附註： 請參閱 Bluetooth 印表機隨附的手冊，以取得印表機的 Bluetooth 安全密碼。
7.
在 Bluetooth 服務選擇中，確認已核取「實體纜線更換」設定檔核取方塊。如果已核取，則按一下完成。如果未核取，請按一下核取方塊將其核取，然後按一下完成。
8.
依照新增印表機精靈提供的指示進行。
附註： 適用該印表機的印表機驅動程式必定位於電腦系統中，或以 CD 形式提供。
9.
在內容中，按一下確定接受預設值，或變更設定，然後按一下確定。
然後即可從本電腦列印至 Bluetooth 印表機。


從其他 Bluetooth 裝置列印至實體連線到本電腦的標準印表機
從其他 Bluetooth 裝置列印至實體連線到本電腦的標準印表機：
1.
確認本機印表機已透過纜線實體連線到本電腦、設定為預設印表機，並且電源已開啟。
2.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下瀏覽我的 Bluetooth 中心。
3.
按一下檢視我的 Bluetooth 服務。
4.
在我的印表機上按一下滑鼠右鍵，然後按一下啟用。
5.
請參閱 Bluetooth 裝置隨附的手冊，以取得有關如何列印至其他 Bluetooth 裝置的指示。
-或者-
•
如果您的電腦具備 Bluetooth 無線技術，請參閱從本電腦列印至 Bluetooth 印表機。
附註： 如果已在任何一台電腦設定印表機的安全連線內容，則兩台電腦的使用者必須能夠允許存取，並能在需要時提供 Bluetooth 安全密碼 (請參閱回應 Bluetooth 安全與授權訊息)。因此，存取權會自動授予，而無需提供安全密碼。


在本電腦與其他 Bluetooth 裝置之間建立虛擬序列連接埠連線
在本電腦與其他 Bluetooth 裝置之間建立虛擬序列連接埠連線：
1.
在通知區內的 Bluetooth 圖示 [image] 上按一下滑鼠右鍵，然後按一下新增 Bluetooth 裝置。
2.
在 Bluetooth 設定中，按一下下一步。
3.
當 Bluetooth 裝置選擇中出現其他裝置圖示時，請按一下該圖示，然後按一下下一步。
4.
在 Bluetooth 服務選擇中，勾選序列連接埠服務核取方塊，然後按一下下一步。
5.
按一下完成。
其他 Bluetooth 裝置的使用者必須能夠回應本電腦傳送的任何授權要求 (請參閱回應 Bluetooth 安全與授權訊息)。記錄與連線相關的 COM 連接埠名稱，然後設定程式使用該連接埠。
附註： 除非有特殊原因，否則請勿變更預設的 COM 連接埠設定。
中斷虛擬序列連接埠連線：
1.
在本電腦中，開啟我的 Bluetooth 中心。
2.
按一下檢視要求範圍內的裝置。
3.
在您已建立無線序列連線的對象裝置圖示上按一下滑鼠右鍵，然後按一下中斷 Bluetooth 序列連接埠連線。


回應 Bluetooth 安全與授權訊息
回應 Bluetooth 安全訊息：
當兩台 Bluetooth 裝置嘗試執行安全連線時，其中一台或兩台裝置的通知區域可能會出現 PIN 碼要求。如果忽略此要求，連線嘗試將會失敗。若要繼續執行安全連線，請按一下需要 Bluetooth PIN 碼訊息的任何一處。然後鍵入安全密碼。如果其他裝置使用固定 PIN 碼，則在 Bluetooth 安全密碼方塊中鍵入該 PIN 碼。否則，請選擇隨機英數字元字串，然後在兩台裝置上鍵入此隨機字串。
回應 Bluetooth 授權訊息：
當其他 Bluetooth 裝置嘗試連線至本電腦的安全服務時，本電腦將會收到授權要求，授權要求將顯示在通知區域。若要允許存取該服務，請按一下需要 Bluetooth 授權訊息中的任何一處，然後在 Bluetooth 服務授權中按一下確定。


規範資訊
標準
安全
一般規範資訊
無線電認可


安全
Broadcom 無線 Bluetooth 裝置和其他無線電裝置一樣，會放射無線電頻率電磁能量。但是本設備所放射的能量低於其他無線設備所放射的電磁能量，如行動電話。操作 Broadcom 無線 Bluetooth 裝置時，必須依據無線電射頻安全標準及建議。這些標準及建議代表科學社群的共識，這些是專題小組的研究，以及科學委員會不斷檢討和解釋大批研究文獻的結果。在某些情況或環境下，建築物的所有者或相關組織的負責代表，可能會限制使用 Broadcom 無線 Bluetooth 設備。
可能包括下列情形：
•
於飛機上使用 Broadcom 無線 Bluetooth 設備，或者
•
在任何可能與其他已察覺或認定為有害的裝置或服務發生相互干擾的環境中，使用 Broadcom 無線 Bluetooth 設備。
如果您不確定在特定組織或環境中 (例如機場) 使用無線裝置的適用規定，建議您在開機前應先取得 Broadcom 無線 Bluetooth 設備的使用許可。
警示：
•
爆炸性裝置接近警告： 除非裝置經改良，能夠在未掩護的雷管附近或易爆炸環境下操作，否則請勿在該等情況下使用攜帶式發送器 (例如無線裝置)。
•
於飛機上使用： FCC 與 FAA 明文規定禁止於飛行中使用無線電頻率的無線裝置，因為裝置的訊號可能會對重要飛機儀表造成干擾。


一般規範資訊
必須嚴格遵守產品隨附使用者文件上製造商指示說明，來安裝並使用 Broadcom 無線 Bluetooth 裝置。如果您需要特定國家許可的資訊，請參閱無線電許可。Broadcom Corporation 對於因未經授權而擅自修改 Broadcom 無線 Bluetooth 裝置，或因使用非由 Broadcom Corporation 指定的連接線材及設備之替代品或附加品所導致之任何無線電或電視干擾，一概不負責任。因上述未經授權之修改、替代或附加所導致之干擾消除責任，應由使用者自行承擔。Broadcom Corporation 及其授權經銷商或配銷商對於因使用者未遵守上述規範而造成之任何損害或違反政府規定情事，一概不負責任。
美國聯邦通信委員會 (FCC)
FCC 放射暴露聲明
警示：
•
Broadcom 無線 Bluetooth 裝置的放射輸出功率遠低於 FCC 無線電射頻暴露的限制。然而，Broadcom 無線 Bluetooth 裝置的使用方式，應將正常操作期間的人體接觸機率降到最低。為避免萬一暴露量超出 FCC 無線電頻率暴露限制，您 (或附近的任何人) 與筆記型電腦內建的天線之間至少應保持 20 公分的距離。
•
這些裝置經過測試，顯示採用特定的 OEM 設定時，符合可攜暴露限制 (天線距離人體 20 公分以內) 下的 FCC 無線電射頻暴露限制。有關獲得授權的設定細節，請開啟 http://www.fcc.gov/oet/ea，並輸入裝置上的 FCC ID 號碼。
干擾說明
這些裝置遵從 FCC 規章的第 15 部分。設備操作限定於以下兩種條件： (1) 裝置不會造成有害的電波干擾；以及 (2) 裝置必須接受任何可能造成非預期操作的電波干擾。
這個設定已經過測試，並且符合類別 B 數位裝置限制，遵循 FCC 規章的第 15 部分。這些限制是設計用來提供合理的保護，防止在住家安裝時受到有害的干擾。此裝置會產生、使用且可能放射無線電射頻的能量。若非遵守本使用手冊之指示來安裝或使用該設備，將可能對無線電通訊造成有害干擾。如果這個設備未依照指示說明安裝和使用，則它可能會對無線電通訊產生有害的干擾。然而，在任何特定安裝中，這樣的干擾並不能保證一定不會發生。如果此設備已經對收音機或電視的接收（可在開關設備時判定） 產生有害干擾，那麼使用者可以試著使用下列一或多種方法來修正這種干擾：
•
重新定位裝置。
•
加大裝置與接收者之間的距離。
•
將裝置連接到與其他電子設備不同的迴路插座上。
•
請向代理商或有經驗的無線電技師尋求協助。
附註：
•
必須嚴格遵守產品隨附使用者文件上製造商指示說明，來安裝並使用 Broadcom 無線 Bluetooth 裝置。未遵照指示進行安裝或使用，將違反 FCC Part 15 法規規定。未經 Broadcom 書面同意而擅加修改者，將喪失操作設備之權利。
•
本裝置不能與天線或發送器放置在一起，或配合任何其它天線或發送器操作。
巴西
Este equipamento opera em cará;ter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
加拿大 加拿大工業 (IC)標準
本設備符合加拿大工業部 RSS210 的規範。
警示： 暴露於無線電頻率放射。本無線電設備的安裝人員必須確保天線的位置或指向，不會導致放射超過加拿大衛生部規定對一般大眾造成危害的無線電頻率磁場限制。詳情請至加拿大衛生部的網站中查閱安全法規 6 (Safety Code 6)，網址是 www.hc-sc.ca/rpb。
歐洲。EU 符合規格聲明
本設備符合歐盟指令 1999/5/EC 的基本要求。
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless Device je ve shodž se základními požadavky a dalšími príslušnými ustanoveními smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
English
Hereby, Broadcom Corporation declares that this Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Wireless Device ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente Broadcom Corporation déclare que l'appareil Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir Því að Wireless Device er í samræmi viðgrunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski
Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.
Português
Broadcom Corporation declara que este Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina
Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.
Slovenščina
Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.
Suomi
Broadcom Corporation vakuuttaa täten että Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
法國
在所有的都會地區，無線頻率可於下列情況下供大眾或私人使用：
•
室內使用： 2400~2483.5 MHz 全頻率頻寬之最大功率 (EIRP) 為 100 mW。
•
室外使用： 2400~2454 MHz 頻寬之最大功率 (EIRP) 為 100 mW，2454~2483.5 MHz 頻寬之最大功率 (EIRP) 為 10 mW。
韓國
本無線電設備之操作禁止使用於涉及或關係到公眾安全之目的。
台灣 DGT/NCC
第 12 條： 除非獲得台灣交通部電信總局或國家通訊傳播委員會的許可，否則使用者一概不得變更頻率、傳輸功率，或是增強或更改經認可為低功率無線電頻率裝置之原始設計特性或運作功能。
第 14 條： 低功率無線電頻率裝置不得影響飛航安全性，亦不得干擾合法通訊；若發生該等影響或干擾時，使用者應立即停止操作裝置。合法通訊的定義是指符合電信法規的無線電通訊作業。低功率無線電頻率裝置必須接受來自合法通訊及工業、科學與醫療 (ISM) 無限電波裝置的任何電波干擾。


無線電認可
請務必注意只在核准使用無線電裝置的國家使用您的裝置。
如在美國及日本以外的國家，請確認 (控制台的) 地區及語言選項的位置標籤上的位置設定，是否設定為您使用 Broadcom 無線 Bluetooth 裝置所在的國家。如此可確保符合當地傳輸功率的法令規定，並獲得最佳的網路效能。若不遵守使用所在國家所認可的功率及頻率設定，即為違反國家法律，並可能因而受罰。


疑難排解
無法連線到列於「所有 Bluetooth 芳鄰」中的配對裝置。
•
請確認裝置電源是否開啟、裝置是否在範圍內並且處於「可探索」模式 (請參閱裝置隨附的手冊以取得有關將裝置設為可探索的指示)。不論裝置電源是否開啟、是否在範圍內或處於「可探索」模式，只要經過配對，裝置都會在「所有 Bluetooth 芳鄰」中列出。
•
請確認裝置 Bluetooth 無線功能是否已開啟 (請參閱裝置隨附的手冊以取得有關指示)。如果其他裝置是 Bluetooth 電腦，請檢查通知區域中 Bluetooth 圖示的外觀 (請參閱使用 Bluetooth 工具)。
•
如果您已將一種 Bluetooth 裝置連接到本電腦之外的另一種 Bluetooth 裝置 (例如耳機與行動電話連接)，您必須先刪除此電腦現有的連線，然後重新建立連線。
附註： 由於企業的安全性原則，某些 Bluetooth 功能可能無法使用。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
「所有 Bluetooth 芳鄰」中並未列出您要連線的裝置。
•
請檢查裝置電源是否開啟、裝置是否在範圍內並且處於「可探索」模式。請參閱尋找其他 Bluetooth 裝置。
從本電腦列印至 Bluetooth 印表機。
•
如果之前已列印至印表機，請確認印表機在範圍內、其電源已開啟、未發生故障，並且仍與本電腦配對。
•
如果先前尚未列印至印表機，請先確認您已經安裝好印表機。如果尚未安裝，請按照從本電腦列印至 Bluetooth 印表機中的指示安裝印表機。如果確實已安裝印表機，請確認您執行的程序與指示相符。
附註： 由於企業的安全性原則，某些 Bluetooth 功能可能無法使用。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
無法從其他 Bluetooth 電腦列印至實體連線到本電腦的標準印表機。
•
如果之前已列印至印表機，請確認印表機在範圍內，並且已與本電腦配對、印表機與本電腦的電源均已開啟、印表機未發生故障，並且印表機是本電腦的預設印表機。
•
如果之前未列印至印表機，您是不是沒有按照從其他 Bluetooth 裝置列印至實體連線到本電腦的標準印表機中的指示將印表機安裝到電腦上？如果是，請按照指示再試。
附註： 由於企業的安全性原則，某些 Bluetooth 功能可能無法使用。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
無法使用 Bluetooth 手機的傳真功能、數據機或其他提供傳真服務的裝置傳送傳真。
•
提供傳真服務的裝置可能已設為使用其他裝置，而不是傳真數據機。
附註： 由於企業的安全性原則，某些 Bluetooth 功能可能無法使用。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。
無法調整耳機音量。
•
請確認耳機的音量已設為最低。
•
請使用媒體播放器的音量控制盤，而不是電腦的主音量控制盤調整音量。
無法與行動電話通訊或重新連線至行動電話。
•
請確認行動電話處於「可探索」模式、在範圍內，並且已開啟 Bluetooth 無線功能。請參閱尋找其他 Bluetooth 裝置。
附註： 由於企業的安全性原則，某些 Bluetooth 功能可能無法使用。如果某項功能被 IT 管理員停用，當您嘗試使用該功能時，會出現訊息。若需更多資訊或有任何疑問，請連絡您的 IT 管理員。