Customizing settings and options

The default settings for this product provide complete protection for your computer. However, you may want to adjust them to optimize system performance or disable options that do not apply. You can change the product's settings to fit your work environment.

You need administrator access to change options. If you are an administrator and you share your computer with others, keep in mind that the changes that you make apply to everyone who uses the computer.

For more information, select one of the sub-entries for this Help topic.