(Untitled)

Pomaknite se in prilagodite hitrost dvoklika.


Za prikaz ikone v sistemski vrstici opravilne vrstice aktivirajte to potrditveno polje. Če se boste med uporabo funkcij Dodelitev kota, Drsenje in drugih na površini sledilne ploščice dotaknili teh delov s prstom, se bo to videlo na ikoni v sistemski vrstici.


Če sta sledilna ploščica in paličica ob povezavi za miško USB samodejno izklopljeni, ju le-ta določa.


Ko odprete pogovorno okno, vam ta funkcija omogoča skok s kazalcem na določeno točko.


Funkciji desnega in levega gumba miške USB sta zamenjani. Izberite to potrditveno polje, če želite desni gumb miške USB uporabljati za glavne funkcije, kot sta klikanje in vlečenje.


Določi funkcijo spodnjega levega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v spodnjem levem kotu, lahko to funkcijo preprosto uporabljate z dotikom spodnjega levega kota sledilne ploščice.


Določite tipko za lepljenje in ohranite prejšnjo sliko.


Določi število vrstic za drsenje z oponašanjem kolesca.


Tu se nastavi hitrost, s katero kazalec potuje po zaslonu.


Med tipkanjem se ponovno vzpostavi časovno obdobje pred funkcijo dotikanja.


Kadar je vključen zaklep, je mogoče usklajevanje hitrosti gibanja v vodoravni in navpični smeri.


Določi funkcijo dotika zgornjega desnega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v zgornjem desnem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega desnega kota sledilne ploščice.


Tukaj lahko narišete sliko.


Naslovna vrstica programa Easy Launcher. Lahko jo skrijete z nastavitveno možnostjo.


S klikom polja prikažete okno z informacijami.


Usmerjenost

S tem spremenite smer premikanja kazalca po zaslonu, ko pomikate prst po sledilni ploščici.


Tukaj določite mesto za prikaz programa Easy Launcher. Na voljo imate tri možnosti – središčni prikaz, položaj kazalca in prejšnji položaj.


Tukaj vpišete ime bližnjice. Vneseno ime se prikaže kot orodni namig.


Če sta ne glede na povezavo za miško USB sledilna ploščica in paličica vedno izklopljeni, ju to določa.


Omogoči miškino kolesce. V aplikaciji lahko uporabite kolesce za drsenje in povečevanje oz. pomanjševanje.


Tipke

S tem lahko spreminjate različne nastavitve tipk, npr. hitrost dvoklika, in jim dodeljujete funkcije.


Izberite, če ne morete uporabljati zunanje miške, ki ste jo priključili. Če funkcije potem, ko izberete to potrditveno polje, še vedno ne morete uporabljati, preberite uporabniški priročnik, priložen sistemu.


Kliknite tu za nastavitev hitrosti dvojnega klika.


Poteze

S tem nastavite številne funkcije sledilne ploščice, med drugim funkciji dotika kota in drsenja. Sledilno ploščico lahko na primer nastavite tako, da z dotikom zgornjega levega ali zgornjega desnega kota oponašate klik z desnim gumbom, odprete aplikacijo (Easy Launcher) ali ustvarjate in lepite preproste grafike (Easy Capture). Poleg tega s pomikanjem prsta po desni ali spodnji strani sledilne ploščice omogočite funkcije drsenja ali povečevanja in pomanjševanja. Te funkcije lahko nastavite v pojavnih menijih Dotik levega gumba in Dotik desnega gumba, v potrditvenem polju Uporabi funkcijo drsenja in z gumbom Možnosti.


Pogovorno okno zaprite, ne da shranite spremembe.


Če je sledilna ploščica ob povezavi za miško USB samodejno izklopljena, jo le-ta določa.


Easy Capture

Kliknite za nastavitev možnosti Easy Capture. Easy Capture je funkcija, s katero enostavne grafike prilepite v aplikacijo, ne da bi zagnali program Paint. Delo s funkcijo Easy Capture začnete tako, da Easy Capture določite kotom na sledilni ploščici na kartici Funkcija, potem pa ustrezen del sledilne ploščice izberete s kratkim dotikom.


Kliknite tukaj, če želite spremeniti način drsenja.


Omogoči posnemanje kolesca. To vam omogoča posnemanje uporabe miške s kolescem.


Med tipkanjem je preprečeno zaznavanje dotikanja ali premikanja miške.


Prikaže funkcije, dodeljene gumbom. Če želite spremeniti funkcije, kliknite trikotni gumb na desni in izberite funkcijo.


Trije gumbi: Minimiziraj {bmc ..\bmp\minibtn.bmp}, Zapri {bmc ..\bmp\closebtn.bmp} in Začni {bmc ..\bmp\startbtn.bmp} so skriti.


Ta funkcija določa smer potovanja kazalca po zaslonu glede na smeri, v katerih pomikate prst po sledilni ploščici. Kliknite gumb [Nastavi usmerjenost] in sledite navodilom.


Prilagodi dolžino sledi. Če te možnosti ni mogoče izbrati, funkcija ni na voljo.


Če določen čas držite kazalec na gumbu programa Easy Launcher, se prikaže ime bližnjice.


Tu nastavite hitrost, s katero sledilna ploščica zaznava dotikanje.


GlideExtend bo sprostil vlečenje po določenem času, ki začne teči od trenutka, ko dvignete prst s sledilne ploščice.

Čas lahko uporabnik določi preko drsnika Zamik samodejne sprostitve.


Prikažejo se zvoki, ki so že dodeljeni. Če želite slišati zvok, najprej kliknite njegovo ime in nato [Predvajaj]. Zvok zamenjate tako, da na seznamu izberete drugega. Če želenega zvoka ni na seznamu, kliknite [Reference].


Easy Launcher

Kliknite za nastavitev možnosti Easy Launcher. Easy Launcher je program, s katerim lahko vedno enostavno zaženete aplikacijski program. Delo s programom Easy Launcher začnete tako, da Easy Launcher določite kotom na sledilni ploščici na kartici Funkcija, potem pa ustrezen del sledilne ploščice izberete s kratkim dotikom. Program lahko zaženete tudi z uporabo gumbov sledilne ploščice, če ste to nastavili na kartici Gumbi.


S klikom tega gumba minimizirate odprto okno.


Preprečuje zaznavanje dotikanja med tipkanjem.


Datotečno ime aplikacijskega programa je vpisano.


Če ne glede na povezavo za miško USB vedno uporabljate sledilno ploščico, jo le-ta določa.


Ko odprete pogovorno okno, kazalec skoči na okvir nadzornega menija.


Prilagodi navpično in vodoravno območje drsenja.


Določite programsko datoteko ali mapo z ustreznimi datotekami. Glede na programe, ki so na voljo, morda lahko uporabljate tudi datoteke na drugih lokacijah. V takem primeru morate navesti lokacijo datoteke.


Določi funkcijo desnega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v zgornjem desnem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega desnega kota sledilne ploščice.


Gumbe sledilne ploščice lahko omogočite.


Tu določite način drsenja.


Tu določite, ali želite uporabiti funkcijo dotikanja ali ne. Če želite uporabiti funkcijo dotikanja, jo vklopite.


Kako sprostite zaklep vlečenja, izberete tukaj. [Samodejna sprostitev] samodejno sprosti zaklep vlečenja po preteku vnaprej določenega časovnega obdobja. [Sprostitev z dotikom ali klikom] sprosti zaklep z dotikom ali klikom.


Ta skupina ponuja pomoč za vsako temo. Kliknite polje desno zgoraj od {bmc ..\bmp\HELPBTN.bmp} in nato v meniju kliknite želeni element.


Kliknite za nastavitev občutljivosti na dotik.


Določi funkcijo za dotik spodnjega levega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v spodnjem levem kotu, lahko to funkcijo preprosto uporabljate z dotikom spodnjega levega kota sledilne ploščice.


Kliknite tukaj, če želite spremeniti podrobne nastavitve bližnjice.


V aplikaciji izberite ukaz za lepljenje slik in znakov, ustvarjenih s programom Easy Capture. Večinoma je nastavljen privzet ukaz, če pa aplikacija ne dovoli njegove uporabe, izberite drugo možnost.


Omogoči samodejno drsenje.


Na tem seznamu izberete velikost gumba ikone.


Ko izberete to možnost, bo le-ta veljala za vse uporabnike.


S hitrim pomikanjem prsta po sledilni ploščici lahko kazalec premikate hitreje od nastavljene stopnje [Hitrosti].


Nastavitve niso mogoče ob povezavi za miško PS/2. Miško PS/2 izklopite in jo uporabljajte takrat, ko to določite.


Tu določite, ali želite uporabiti funkcijo dotikanja ali ne. Če želite uporabiti funkcijo dotikanja, jo vključite.


Ikono v sistemski vrstici opravilne vrstice prikažete tako, da jo aktivirate.


S funkcijo Nazaj/Naprej se lahko pomikate nazaj in naprej po straneh v internetnem brskalniku tako, da pomikate prst levo in desno po površini sledilne ploščice.


Prikaže animacijo pri uporabi drsenja, spletnega pomočnika in kotnih funkcij.


Nastavi samodejno drsenje za drsenje po posameznih vrsticah. V polju na desni določite število vrstic za samodejno drsenje.


Ustavi predvajanje zvoka.


Kliknite tukaj, če želite preiskati druge datoteke z ikonami.


Če je ne glede na povezavo za miško USB sledilna ploščica vedno izklopljena, jo le-ta določa.


S klikom tega gumba zaprite program Easy Launcher.


Določeno je, ali naj se sledilna ploščica in paličica uporabita ob povezavi za miško USB. Poleg tega to ni odvisno od prisotnosti povezave za miško USB, izklop sledilne ploščice in paličice pa se lahko določi. Ta določitev ohrani nastavitve, tudi če se dotok elektrike vklopi in izklopi.


Program za izvajanje je določen.


S klikom nastavite drsenje in ostale možnosti.


Če nastavite večjo ločljivost drsenja, bo le-to potekalo bolj gladko, tako da boste z njim lažje upravljali.


Tu nastavite hitrost, s katero paličica zaznava dotikanje.


Tukaj izberete, kako se sprosti zaklep vlečenja. [Samodejna sprostitev] samodejno sprosti zaklep vlečenja po preteku vnaprej določenega časovnega obdobja. [Sprostitev dotikanja] sprosti na podlagi dotikanja ali klikanja.


Določi funkcijo spodnjega desnega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v spodnjem desnem kotu, lahko to funkcijo preprosto uporabljate z dotikom spodnjega desnega kota sledilne ploščice.


Tu določite, ali želite uporabiti funkcijo pritiska ali ne. Če želite uporabiti funkcijo pritiska, jo vključite.


Ko odprete pogovorno okno, kazalec skoči na privzeti gumb.


Izberite, da onemogočite sledilno ploščico, ko je vključena kazalna naprava USB.


Izbira naprave

Napravo v uporabi lahko izberete na kartici [Izbira naprave].


Zaklep vlečenja je funkcija za ohranjanje stanja vlečenja. Za sprostitev stanja vlečenja kliknite desni ali levi gumb sledilne ploščice ali pa se ploščice dotaknite.


Easy Capture

Kliknite za nastavitev možnosti Easy Capture. Easy Capture je funkcija, s katero enostavne grafike prilepite v aplikacijo, ne da bi zagnali program Paint. Delo s funkcijo Easy Capture začnete tako, da Easy Capture določite kotom na sledilni ploščici na kartici Poteze, potem pa ustrezen del sledilne ploščice izberete s kratkim dotikom.


Pojavijo se prizori, za katere so na voljo določeni zvoki. Če želite izbrati zvok za določen prizor, kliknite želeni prizor in izberite zvok s seznama z imeni zvokov. Če izberete prizor, ki že ima dodeljen zvok, se prikaže {bmc ..\bmp\speaker.bmp}. Ta oznaka se ne prikaže pri prizorih, za katere še niste izbrali zvokov.


Nastavi samodejno drsenje za drsenje po posameznih straneh.


Če ne glede na povezavo za miško USB vedno uporabljate sledilno ploščico in paličico, ju le-ta določa.


Prikaže gumb za izhod iz programa Easy Launcher.


Prikaže sledi kazalca in s tem poveča njegovo vidnost.


Ta funkcija uporabniku omogoča, da izbere uporabo vgrajene sledilne ploščice in uporabo zunanje miške PS/2, če je zunanja miška PS/2 povezana z gostujočim računalnikom. Če potrditveno polje »Uporabi sledilno ploščico in miško PS/2« ni izbrano, je uporaba vgrajene sledilne ploščice in zunanje miške PS/2 onemogočena. Nastavitev tega potrditvenega polja ne vpliva na uporabo miške USB.


Sledilna ploščica je bila onemogočena, ker je pogon sledilne ploščice zaznal drugo kazalno napravo, vključeno v računalnik.


Izberite, če ne morete uporabljati zunanje miške, ki ste jo priključili. Če funkcije potem, ko izberete to potrditveno polje, še vedno ne morete uporabljati, preberite uporabniški priročnik, priložen sistemu. Z izbiro tega potrditvenega polja onemogočite dodatne funkcije sledilne ploščice.


Modul IME Capture je podprt samo na Japonskem.


Prikaže se ikona, ki se trenutno uporablja. Če obstaja več ikon, ki jih je mogoče uporabiti, se prikaže seznam z ikonami, ki so na voljo. Ikone spreminjate tako, da kliknete drugo ikono ali v polje Imena datotek vpišete ime druge datoteke.


Z vlečenjem drsnika levo oziroma desno upočasnite ali pospešite hitro drsenje.


Kliknite tukaj, če želite spremeniti vrstni red aplikacijskih gumbov, prikazanih v programu Easy Launcher. Vrstni red spremenite tako, da kliknete želeno bližnjico in jo z gumboma za gor in dol pomikate za eno mesto navzgor ali navzdol.


S tem nastavite zvoke, ki se predvajajo ob funkcijah sledilne ploščice in premikih po njej.


Nastavite hitrost miškinega kazalca za premikanje z inercijo.


Paličica

S tem spreminjate različne nastavitve paličice.


Določi število vrstic za samodejno drsenje.


Napravo v uporabi lahko določite.


Nastavi časovno obdobje, preden naj se sprosti zaklep vlečenja.


Samodejni skoki

S tem določite, kam naj samodejno skoči kazalec, ko odprete pogovorno okno.


Premikanje

S tem spreminjate različne nastavitve kazalca.


Z dotikom nasprotne strani kota, ustvarjenega s posnemanjem desnega gumba, zaženete Easy Launcher.


Kliknite tukaj, če želite preiskati zvočne datoteke v drugih pogonih ali mapah.


Omogoči/onemogoči stalno premikanje z inercijo. Ko je ta funkcija omogočena, s premikanjem prsta od sredine sledilne ploščice proti območju premikanja z inercijo določite stalno premikanje miškinega kazalca v nakazano smer.


Ta funkcija uporabniku omogoča, da uporablja vodoravno drsenje, če to želi. Izberite »Uporabi funkcijo vodoravnega drsenja«, da omogočite to funkcijo. Ko je ta funkcija omogočena, lahko s prstom enostavno drsite po spodnjem robu sledilne ploščice, namesto da miškin kazalec premaknete na vrstico drsenja.


Tukaj določite slog za okno progama Easy Launcher. Na voljo imate tri možnosti – standardno, vodoravno in vertikalno.


Če izberete to potrditveno polje, je smer gibanja kazalca standardna (;0 stopinj), ne glede na nakazano smer na zaslonu. Počistite to potrditveno polje, če želite smer miškinega kazalca prilagoditi nakazani smeri na zaslonu.


V tem delu preverite hitrost dotikanja. S kratkim dotikom tega polja preizkusite trenutno hitrost dotikanja. Če se animacija na dotikanje ne odzove s premikom, prilagodite drsnik.


Sledilno ploščico lahko izberete za kazalno napravo.


Prikaže območje drsenja. Območje drsenja se spremeni glede na nastavitve višine navpičnega drsenja in širine vodoravnega drsenja.


Ko odprete pogovorno okno, kazalec skoči na sredino zaslona.


Omogoči hitro drsenje.


Zaženi ... . .

Določite lahko program za izvajanje.


Easy Launcher se po vnaprej določenem časovnem obdobju izklopi.


Prikaže seznam aplikacij, ki so registrirane pri funkciji Easy Launcher. Gumbi Minimiziraj {bmc ..\bmp\minibtn.bmp}, Zapri {bmc ..\bmp\closebtn.bmp} in Start {bmc ..\bmp\startbtn.bmp} ne bodo prikazani na seznamu. Aplikacije so na seznamu prikazane v enakem vrstnemu redu, kot so prikazani njihovi gumi v funkciji Easy Launcher. Aplikacijo dodate na seznam tako, da jo povlečete in spustite v seznam ali pa kliknete Nova.


S klikom tega gumba odprete začetni meni.


V tem območju preverite hitrost dvoklika. Hitrost preverite z dvojnim klikom tega polja. Če je hitrost dvoklika večja od trenutno nastavljene, se bo animacija v polju odzvala in premaknila. Če pa je hitrost dvoklika manjša od trenutno nastavljene, se animacija ne bo premaknila.


Določa, ali je funkcija drsenja na sledilni ploščici aktivirana.

Desni rob površine sledilne ploščice se uporablja za navpično drsenje, spodnji rob pa za vodoravno drsenje.

Za navpično drsenje se dotaknite površine sledilne ploščice ob desnem robu in pomikajte prst naprej (stran od sebe) ali nazaj (k sebi) ob robu. Drsenje bo usmerjeno navzgor, če prst pomikate naprej od točke dotika, oz. navzdol, če prst pomikate nazaj od točke dotika.

Za vodoravno drsenje se dotaknite površine sledilne ploščice ob spodnjem robu in ob njem pomikajte prst desno ali levo. Drsenje bo usmerjeno levo, če prst pomikate od točke dotika proti levi, oz. desno, če prst pomikate od točke dotika proti desni.

Drsenje je hitrejše, če ste oddaljeni dlje od točke dotika. Drsenje se ne konča, če prsta ne pomikate po sledilni ploščici. Da drsenje ustavite, se morate s prstom vrniti na točko dotika ali pa ga dvigniti s površine sledilne ploščice.


Vam omogoča, da uporabite posnemanje desnega gumba.


Kliknite tukaj, če želite izbrisati bližnjico. Bližnjico izbrišete tako, da najprej kliknete želeno bližnjico in nato gumb Izbriši.


Omogoči funkcijo drsenja. Na sledilni ploščici lahko oponašate funkcije miškinega kolesca in sicer drsenje, povečevanje in pomanjševanje. Poleg navpičnega drsenja je omogočeno tudi vodoravno. Za navpično drsenje pomikajte prst gor in dol po desnem robu sledilne ploščice. Za horizontalno drsenje pomikajte prst levo in desno po spodnjem robu sledilne ploščice. Za funkcijo povečevanja oz. pomanjševanja pomikajte prst po desnem robu sledilne ploščice in ob tem držite pritisnjeno tipko Ctrl.


Določi funkcijo zgornjega levega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v zgornjem levem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega levega kota sledilne ploščice.


Ko zaprete to pogovorno okno, se spremenjena datoteka shrani.


Prikazana je ikona programa, ki se izvaja.


Preizkusite zvočno datoteko. Če želite predvajati zvok, najprej kliknite njegovo ime in nato gumb [Predvajaj]. Predvajanje zvoka zaustavite s klikom gumba [Zaustavi].


Na seznamu izberite želeno širino črte.


Izbere, ali naj bo samodejno drsenje vodoravno ali navpično.


Nastavite lahko stopnjo občutljivosti na dotik. Če se kazalec odziva počasi, nastavite višjo stopnjo.


Sledilna ploščica ali paličica je bila onemogočena, ker je pogon sledilne ploščice zaznal drugo kazalno napravo, vključeno v računalnik.


Prilagodi hitrost drsenja.


Prikaže se izbrana velikost platna.


Easy Launcher

Kliknite za nastavitev možnosti Easy Launcher. Easy Launcher je program, s katerim lahko vedno enostavno zaženete aplikacijske programe. Delo s programom Easy Launcher začnete tako, da Easy Launcher določite kotom na sledilni ploščici na kartici Poteze, potem pa ustrezen del sledilne ploščice izberete s kratkim dotikom. Program lahko zaženete tudi z uporabo gumbov sledilne ploščice, če ste to nastavili na kartici Gumbi.


Izberite funkcijo drsenja oz. kazalno funkcijo za drsenje z uporabo kazalne naprave v obliki paličice. Izberite funkcijo pomožnega brskalnika za upravljanje s funkcijo brskalnika [Naprej]/[Nazaj] tako, da ob držanju pritisnjenega gumba premikate kazalno napravo v obliki paličice.


Za konfiguracijo prikaza okna programa Easy Launcher kliknite tukaj.


S klikom tega gumba zaprete odprto okno.


Določeno je, ali naj se sledilna ploščica uporabi na povezavi za miško USB. Poleg tega to ni odvisno od prisotnosti povezave za miško USB, izklop sledilne ploščice pa se lahko določi. Ta določitev ohrani nastavitve, tudi če se dotok elektrike vklopi in izklopi.


Vpišite ime datoteke z ikono, ki jo želite uporabiti za bližnjico. V eni datoteki je lahko več ikon. V tem primeru lahko drugo ikono izberete v polju Trenutne ikone. Če želite uporabiti ikono iz druge datoteke, tukaj vpišite ime te datoteke ali kliknite gumb Prebrskaj.


Ta funkcija uporabniku omogoča, da uporablja navpično drsenje, če to želi. Izberite »Uporabi funkcijo navpičnega drsenja«, da omogočite to funkcijo. Ko je ta funkcija omogočena, lahko s prstom enostavno drsite po desnem robu sledilne ploščice, namesto da miškin kazalec premaknete na vrstico drsenja. Poleg tega lahko tudi običajno povečevanje oz. pomanjševanje in povečevanje oz. pomanjševanje podatkov izvedete s pomikanjem prsta po sledilni ploščici, medtem ko držite tipko Ctrl ali Shift.


Določite, ali naj se prejšnja slika ohrani ali ne. Če je ta možnost vključena, se slika, narisana s programom Easy Capture, ohrani in prikaže, ko naslednjič odprete ta program.


Kratek dotik

S tem spreminjate nastavitve kratkih dotikov. Enkraten rahel dotik sledilne ploščice oponaša klik z miškinim gumbom. Dvojen dotik oponaša dvoklik. Lahko oponašate tudi funkcije vlečenja, tako da se enkrat dotaknete sledilne ploščice, potem pa nanjo hitro položite prst in ga pomikate po površini. Stanje vlečenja lahko ohranite tudi potem, ko umaknete prst s površine sledilne ploščice (Zaklep vlečenja).


Ko je izbrano polje »Omogoči samo med vlečenjem«, premikanje z inercijo ni omogočeno za običajno delovanje kazalca. Premikanje z inercijo je omogočeno samo, ko izvajate vlečenje z dotikanjem po sledilni ploščici.


Določi višino območja navpičnega drsenja in širino območja vodoravnega drsenja na enako vrednost.


Določi funkcijo dotika zgornjega levega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju.

Ko določite funkcijo za dotik v zgornjem levem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega levega kota sledilne ploščice.


Prikaže se ikona bližnjice. Če želite spremeniti ikone, kliknite možnost Spremeni ikone.


Prikazano je ime programa, ki se izvaja.


Zaklep vlečenja je funkcija za ohranjanje stanja vlečenja. Če želite omogočiti zaklep vlečenja, aktivirajte to potrditveno polje. Če je omogočen zaklep vlečenja, se stanje vlečenja po upravljanju z vlečenjem le po površini sledilne ploščice ohrani, če imate prst na sledilni ploščici ali ne.


Določi funkcijo spodnjega levega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v zgornjem levem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega levega kota sledilne ploščice.


Prikaže funkcije, ki so dodeljene paličici. Če želite spremeniti funkcije, kliknite trikotni gumb na desni in izberite funkcijo.


Prikaže del površine sledilne ploščice, ki ga uporabljate ob dotiku desnega in levega kota ter ob uporabi funkcije drsenja.


Tu določite, ali želite uporabiti funkcijo drsenja ali ne. Če želite uporabiti funkcijo drsenja, jo vklopite.


GlideExtend obdrži vlečenje, ko s prstom pridete do roba sledilne ploščice. GlideExtend sprosti vlečenje, če prst odmaknete z roba sledilne ploščice ali počakate nekaj sekund.


Prikaže se naslovna vrstica programa Easy Launcher.


Na seznamu izberite želeno barvo črte.


Določi hitrost drsenja zunanje miške s kolescem.


Prikaže funkcije, ki so dodeljene paličici za pritisk. Če želite spremeniti funkcije, kliknite trikotni gumb na desni in izberite funkcijo.


Počistite potrditveno polje in nastavite smer gibanja kazalca glede na trenutno nakazano smer na zaslonu.


Kazalno paličico lahko izberete za kazalno napravo.


Tu določite, ali želite uporabiti funkcijo vlečenja ali ne. Če želite uporabiti funkcijo vlečenja, jo vklopite.


Opišite parametre, če so potrebni za odpiranje aplikacijskega programa.


Oglejte si animirani prikaz uporabe glavnih funkcij ploščice.


Določi funkcijo zgornjega desnega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v zgornjem desnem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega desnega kota sledilne ploščice.


Kliknite tukaj, če želite spremeniti ikone bližnjic. Če spremenite ikono bližnjice, s tem ne spremenite tudi ikone originalne aplikacije.


Nastavi možnosti funkcije drsenja. Vklop funkcije drsenja omogoča uporabo samodejnega in hitrega drsenja. Če želite uporabljati posnemanje kolesca, kliknite ta gumb in izberite možnost Uporaba posnemanja kolesa.


Povrne trenutne nastavitve na privzete tovarniške.


Gumbe kazalne paličice lahko omogočite.


S klikom tega gumba zaženete aplikacijo.


Povrne trenutne nastavitve na začetne.


Če želite prilepiti narisano sliko, pritisnite levi gumb. Lepljenje prekličete z desnim gumbom. Sliko izbrišete s hkratnim pritiskom desnega in levega gumba.


Določi funkcijo za dotik spodnjega desnega kota. Funkcijo določite tako, da jo izberete v pojavnem meniju. Ko določite funkcijo za dotik v spodnjem desnem kotu, lahko to funkcijo preprosto uporabljate z dotikom spodnjega desnega kota sledilne ploščice.


S klikom dodajte bližnjico za Easy Launcher.


Premikanje

S tem spreminjate različne nastavitve kazalca. Lahko povečate ali zmanjšate hitrost kazalca, ga naredite bolj vidnega, če določite, da pri premikanju pušča za seboj sled, ali izberete, da samodejno skoči na privzeti gumb, kadar koli odprete pogovorno okno.


Določi, kateri program naj se zažene, ko gumbu dodelite funkcijo [Zaženi...].


Predvaja izbrani zvok.


Kazalec v oknu programa Easy Launcher se pomika s sredine gumba ene ikone na drugo.


Nastavite območje premikanja z inercijo. Mrežasto območje na sliki je območje premikanja z inercijo. S premikanjem prsta od sredine sledilne ploščice proti območju premikanja z inercijo uporabnik določi stalno premikanje miškinega kazalca v nakazano smer. Velikost tega območja lahko prilagodite tako, da povlečete ročico za spreminjanje velikosti (temno modro polje).


Lahko določite velikost platna, ki ga želite uporabiti v programu Easy Capture.


Določi širino območja vodoravnega drsenja.


Določi dolžino območja navpičnega drsenja.


Prilagodi raven pospeševanja. Na voljo so tri različne ravni in sicer nizka, srednja in visoka.


Izberite, da onemogočite sledilno ploščico ali paličico, ko je vključena kazalna naprava USB.