Pantalla

El software multipantalla NVIDIA® nView™, que viene gratis con el paquete NVIDIA® ForceWare™ para escritorio, estación de trabajo, móvil, plataforma y soluciones de software multimedia, proporciona una revolucionaria forma de realizar más fácilmente tareas múltiples y el procesamiento de información. En vez de superponer ventana sobre ventana dentro de una sola pantalla, podrá distribuir el trabajo en varias pantallas. Por ejemplo, los analistas financieros pueden tener un monitor para seguir cada serie de datos mientras que los diseñadores gráficos pueden utilizar toda una pantalla para paletas y otra para edición. Diferentes funciones de pantalla nView le permiten manipular y configurar mejor la configuración de pantalla para optimizar el uso de sus pantallas:

  • Cambiar la resolución

  • Configurar la intensidad de color

  • Seleccionar una velocidad de actualización

  • Ajustar la configuración de color

  • Cambiar la posición de pantalla

  • Rotar su pantalla

  • Cambiar el escalado de pantalla

  • Resoluciones personalizadas

  • Cambiar el modo de pantalla nView

NOTA para Windows Vista: La compatibilidad con algunas de las funciones de Windows Vista está en desarrollo y podría no estar disponible con su versión del controlador gráfico ForceWare. Consulte las notas de la versión para obtener información actualizada sobre las funciones compatibles.

©2005 - 2008 NVIDIA Corporation. Todos los derechos reservados. Pantalla, vídeo y televisión


Resolución de pantalla

Al utilizar los controles de 'Cambiar la resolución' podrá cambiar la configuración de color, reducir las fluctuaciones de pantalla o ajustar la cantidad de información que aparece en su pantalla. La página 'Cambiar la resolución (Avanzado)' proporciona controles adicionales.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo puedo cambiar atributos de resolución

Cómo hacer para...

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Hacer que el texto sea más grande


Para ajustar la resolución de su pantalla

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir esta página.

  2. Mover la barra de desplazamiento de Resolución de pantalla para aumentar (Más) o disminuir (Menos) la resolución de su pantalla.

Nota: Al aumentar la resolución de pantalla, aparece más información pero de tamaño más reducido. Al disminuir la resolución de pantalla aparece menos información pero de mayor tamaño.

Temas relacionados

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Cambiar la resolución

  • Cambiar la resolución (Avanzado)


Para mostrar más o menos colores en el escritorio

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir esta página.

  2. Mueva la barra de desplazamiento de Calidad de color para disminuir (Menos) o aumentar (Más) el número de colores que puede ver en su escritorio.

Nota: Al aumentar la calidad de color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Cambiar la resolución

  • Cambiar la resolución (Avanzado)


Para reducir la cantidad de fluctuación en su pantalla

Si está viendo una pantalla analógica o digital:

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir esta página.

  2. En la lista Velocidad de actualización, elija un valor mayor que 60 Hertzios para reducir la fluctuación de la pantalla.

    • Para una pantalla analógica, se sugiere una configuración mínima de 80 Hertzios.

    • Para una pantalla digital, se sugiere una configuración mínima de 75 Hertzios.

Si está viendo una pantalla de televisión o HDTV:

  1. En el panel de navegación clásica del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del televisor para abrir la página.

  2. Mueva la barra de desplazamiento de Filtro de fluctuaciones para ajustar el valor.

Nota: Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Hacer que el texto aparezca más grande

  • Cambiar la resolución

  • Cambiar la resolución (Avanzado)


Para que el texto aparezca más grande

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir esta página.

  2. Mueva la barra de desplazamiento de Resolución de pantalla para hacer lo siguiente:

  • Disminuya (Menos) la resolución de su pantalla, lo cual aumentará el tamaño del contenido de la misma para que el texto aparezca más grande.

  • Aumente (Más) la resolución de su pantalla, lo cual disminuirá el tamaño del contenido de la misma para que el texto aparezca más pequeño.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar la resolución

  • Cambiar la resolución (Avanzado)


Referencia sobre cómo cambiar la resolución

Los siguientes temas proporcionan información referente a la función 'Cambiar la resolución'.

  • Cambiar la resolución

  • Cambiar la resolución (Avanzado)


Cambiar la resolución

Utilice esta página para cambiar la configuración de color, reducir las fluctuaciones de pantalla o ajustar la cantidad de información que aparece en la pantalla.

Resolución de pantalla: Utilice esta barra de desplazamiento para establecer la resolución de la pantalla selecciona. Al aumentar el valor de la resolución de pantalla, se muestra más información en la misma pero el tamaño de la información disminuye. La configuración actual aparece debajo de la barra de desplazamiento.

Velocidad de actualización: Utilice esta lista para establecer las velocidades de actualización de la pantalla seleccionada actualmente. Una frecuencia de actualización más alta reduce las fluctuaciones en la pantalla.

Calidad de color: Utilice esta barra de desplazamiento para establecer la calidad de color de la pantalla selecciona. Al aumentar la calidad de color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Nota: Si tiene que establecer la calidad de color en 256 colores para ejecutar un juego u otro programa de software que lo requiera, haga clic con el botón derecho en el icono o nombre del programa en su escritorio o en el menú Inicio y a continuación en Propiedades. Haga clic en la pestaña Compatibilidad y a continuación seleccione la casilla de verificación 'Ejecutar en 256 colores'. Su pantalla volverá a su configuración predeterminada de color al cerrar su programa.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar la resolución (Avanzado)


Cambiar la resolución (Avanzado)

Con los controles que aparecen en esta página podrá cambiar la configuración de color, reducir las fluctuaciones de pantalla o ajustar la cantidad de información que aparece en su pantalla.

Resolución de pantalla: Utilice esta barra de desplazamiento para establecer la resolución de la pantalla selecciona. Al aumentar el valor de la resolución de pantalla, se muestra más información en la misma pero el tamaño de la información disminuye. La configuración actual aparece debajo de la barra de desplazamiento.

Velocidad de actualización: Utilice esta lista para establecer las velocidades de actualización de la pantalla seleccionada actualmente. Una frecuencia de actualización más alta reduce las fluctuaciones en la pantalla.

Calidad de color: Utilice esta barra de desplazamiento para establecer la calidad de color de la pantalla selecciona. Al aumentar la calidad de color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Nota: Si tiene que establecer la calidad de color en 256 colores para ejecutar un juego u otro programa de software que lo requiera, haga clic con el botón derecho en el icono o nombre del programa en su escritorio o en el menú Inicio y a continuación en Propiedades. Haga clic en la pestaña Compatibilidad y a continuación seleccione la casilla de verificación 'Ejecutar en 256 colores'. Su pantalla volverá a su configuración predeterminada de color al cerrar su programa.

Mostrar las resoluciones de panorámica física

Cuando esta casilla de verificación está seleccionada (marcada), las resoluciones de panorámica aparecerán como valores seleccionables para una pantalla de clonación.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar la resolución


Profundidad de color

Para configurar la intensidad de color, puede utilizar controles para ajustar la nitidez, el brillo e la intensidad de los colores del escritorio.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Configurar la profundidad de color


Para configurar la profundidad de color

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir esta página.

  2. Mover la barra de desplazamiento de Calidad de color hacia la derecha para aumentar la intensidad de color o hacia la izquierda para disminuirlo.

Temas relacionados

  • Configurar la profundidad de color


Referencia sobre cómo configurar intensidad de color

Esta sección proporciona información de referencia sobre la intensidad de color.

  • Configurar la intensidad de color


Configurar la intensidad de color

Utilice esta página para cambiar la intensidad o la calidad de color.

Resolución de pantalla: Utilice esta barra de desplazamiento para establecer la resolución de la pantalla selecciona. Al aumentar el valor de la resolución de pantalla, se muestra más información en la misma pero el tamaño de la información disminuye. La configuración actual aparece debajo de la barra de desplazamiento.

Velocidad de actualización: Utilice esta lista para establecer las velocidades de actualización de la pantalla seleccionada actualmente. Una frecuencia de actualización más alta reduce las fluctuaciones en la pantalla.

Calidad de color: Utilice esta barra de desplazamiento para establecer la calidad de color de la pantalla selecciona. Al aumentar la calidad de color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Nota: Si tiene que establecer la calidad de color en 256 colores para ejecutar un juego u otro programa de software que lo requiera, haga clic con el botón derecho en el icono o nombre del programa en su escritorio o en el menú Inicio y a continuación en Propiedades. Haga clic en la pestaña Compatibilidad y a continuación seleccione la casilla de verificación 'Ejecutar en 256 colores'. Su pantalla volverá a su configuración predeterminada de color al cerrar su programa.

Temas relacionados

  • Configurar la profundidad de color


Velocidad de actualización

Puede ajustar la velocidad de actualización o la frecuencia con que se vuelve la trazar a imagen en la pantalla para reducir la fluctuación en la misma.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Seleccionar una velocidad de actualización de la pantalla


Para seleccionar una velocidad de actualización de la pantalla

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir esta página.

  2. En la lista Velocidad de actualización, elija un valor mayor que 60 Hertzios para reducir la fluctuación de la pantalla.

  3. Para una pantalla analógica, se sugiere una configuración mínima de 80 Hertzios.

  4. Para una pantalla digital, se sugiere una configuración mínima de 75 Hertzios.

Nota: Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Temas relacionados

Velocidad de actualización


Seleccionar una referencia de velocidad de actualización

Esta sección proporciona información de referencia sobre cómo seleccionar una velocidad de actualización.

  • Velocidad de actualización


Velocidad de actualización

La velocidad de actualización es la frecuencia con que se retraza la pantalla para evitar que la imagen tenga fluctuaciones. Toda el área de la imagen de la mayoría de los monitores se actualiza aproximadamente 60 veces por segundo.

Nota: Al aumentar la velocidad de actualización o el valor del filtro de fluctuaciones, se reducen las fluctuaciones de la pantalla. Elegir un valor mayor que 60 Hertzios para reducir las fluctuaciones de pantalla.

  • Para una pantalla analógica, se sugiere una configuración mínima de 80 Hertzios.

  • Para una pantalla digital, se sugiere una configuración mínima de 75 Hertzios.

Temas relacionados

Seleccionar una velocidad de actualización de la pantalla


Configuración de color

La configuración de color le permite establecer el contraste, nitidez e intensidad de color (Digital Vibrance) de las imágenes en su escritorio. La configuración de color avanzada proporciona controles adicionales de la configuración de color.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Optimizar mi pantalla

  • Hacer mi pantalla más brillante

  • Ajustar el contraste

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Mejorar la claridad de las imágenes en mi pantalla

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Compensar la poca iluminación

  • Ajustar la configuración de color utilizando gráfico


Para optimizar su pantalla

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ejecutar el asistente de optimización de pantalla.

  2. Siga las instrucciones del asistente para optimizar la configuración de color de sus pantallas.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Para hacer que el escritorio sea más brillante

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ajustar la configuración de color del escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la que desea cambiar la configuración de brillo.

  3. Mueva la barra de desplazamiento de Brillo para aumentar o disminuir el brillo de su escritorio.

Temas relacionados

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar la configuración de color usando el gráfico

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Para utilizar Digital Vibrance a fin de hacer los colores del escritorio más ricos, brillantes y limpios

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ajustar la configuración de color del escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la que desea mejorar la definición de las imágnes.

  3. Mueva la barra de desplazamiento Digital Vibrance para aumentar (o disminuir) la nitidez, brillo e intensidad de los colores de su escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar la configuración de color usando el gráfico

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Para ajustar el contraste en su escritorio

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ajustar la configuración de color del escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la que desea cambiar la configuración de contraste.

  3. Mueva la barra de desplazamiento de Contraste para aumentar o disminuir el contraste de su escritorio.

El contraste es la diferencia entre las partes más claras y más oscuras del escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar la configuración de color usando el gráfico

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Para mejorar la nitidez de las imágenes en su escritorio

NOTA: El control de la intensidad de la imagen no está disponible en las GPU GeForce 8.

Para mejorar la nitidez de las imágenes en su escritorio

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ajustar la configuración de color del escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la que desea mejorar la definición de las imágnes.

  3. Mueva la barra de desplazamiento de Definición de imagen para aumentar o disminuir la nitidez de imagen en su escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Ajustar la configuración de color usando el gráfico

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Para ajustar el brillo de los tonos intermedios en su escritorio

Para ajustar el brillo de los tonos intermedios de su escritorio sin afectar las sombras y los puntos brillantes

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ajustar la configuración de color del escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la que desea cambiar la configuración de brillo.

  3. Mueva la barra de desplazamiento de Gamma para aumentar o disminuir el valor Gamma en su escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar la configuración de color usando el gráfico

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Para compensar condiciones de iluminación deficientes al ver su escritorio

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ajustar la configuración de color del escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la que desea mejorar la definición de las imágnes.

  3. Mueva la barra de desplazamiento Digital Vibrance para aumentar (o disminuir) la nitidez, brillo e intensidad de los colores de su escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar la configuración de color usando el gráfico

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Ajustar la configuración de color del vídeo


Para ajustar la configuración de color usando un gráfico de corrección de color

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ajustar la configuración de color del escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la que desea ajustar la configuración de color.

  3. Haga clic en la pestaña Gráfico.

  4. Haga clic en la lista Canal para seleccionar un canal de color. Puede ajustar los canales de los colores Rojo, Verde y Azul al seleccionar cada color por separado o al seleccionar la opción compuesta Todos, que es la configuración predeterminada.

  5. Cuando selecciona un canal de color, fíjese que el color aparece en el gráfico de corrección de color.

  6. Para ver preliminarmente la imagen corregida por el color, utilice las opciones de Vista preliminar de imagen.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Ajustar la referencia de la configuración de color

Esta sección proporciona información de referencia de la configuración de color.

  • Ajustar la configuración de color del vídeo

  • Ajustar la configuración de color (Avanzado)


Ajustar la configuración de color de escritorio

Utilice esta página para establecer el contraste, la nitidez e intensidad de color (Digital Vibrance) de las imágenes en su escritorio.

Brillo: Utilice esta barra de desplazamiento para ajustar el brillo de su escritorio.

Contraste: El contraste es la diferencia entre las partes más claras y más oscuras del escritorio. Utilice la barra de desplazamiento para ajustar esta diferencia.

Gamma: Gamma es el brillo de los tonos intermedios de su escritorio sin afectar las sombras y los puntos brillantes. Utilice la barra de desplazamiento Gamma para ajustar la gamma de su escritorio.

Intensidad de imagen: La claridad de la imagen aumenta el contraste y lo hace, por lo general, en los bordes de las imágenes. Puede aumentar el contraste de las imágenes que aparecen ligeramente desenfocadas.

NOTA: El control de la intensidad de la imagen no está disponible en las GPU GeForce 8.

Digital Vibrance: Para compensar por las condiciones desfavorables de luz en la visualización de su escritorio, utilice la barra de desplazamiento Digital Vibrance para aumentar la nitidez, brillo e intensidad de los colores del escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar la configuración de color usando el gráfico

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo (avanzado)


Ajustar la configuración de color (Avanzado)

Ajustar la configuración de color del escritorio (Avanzado)

Utilice esta página para usar varias barras de desplazamiento a fin de establecer el contraste, la nitidez e intensidad de color (Digital Vibrance) de las imágenes en su escritorio.

Pestaña Barras de desplazamiento
Al mover las barras de desplazamiento de Brillo/Contraste/Gamma cambia en tiempo real la apariencia de las líneas o curvas coloreadas en el gráfico.

Brillo: Utilice esta barra de desplazamiento para ajustar el brillo de su escritorio.

Digital Vibrance: Para compensar por las condiciones desfavorables de luz en la visualización de su escritorio, utilice la barra de desplazamiento Digital Vibrance para aumentar la nitidez, brillo e intensidad de los colores del escritorio.

Contraste: El contraste es la diferencia entre las partes más claras y más oscuras del escritorio. Utilice la barra de desplazamiento para ajustar esta diferencia.

Intensidad de imagen: La claridad de la imagen aumenta el contraste y lo hace, por lo general, en los bordes de las imágenes. Puede aumentar el contraste de las imágenes que aparecen ligeramente desenfocadas.

NOTA: El control de la intensidad de la imagen no está disponible en las GPU GeForce 8.

Gamma: Gamma es el brillo de los tonos intermedios de su escritorio sin afectar las sombras y los puntos brillantes. Utilice la barra de desplazamiento Gamma para ajustar la gamma de su escritorio.

Pestaña Gráfico

Canal de color: Puede ajustar los canales de los colores Rojo, Verde y Azul al seleccionar cada color por separado o al seleccionar la opción de composición 'Todos los canales', que es la configuración predeterminada. Cuando selecciona un canal de color, el color aparece en el gráfico de la curva de corrección de color.

  • Este color aparece en el gráfico de la curva de corrección de color.

  • Al mover las barras de desplazamiento de Brillo/Contraste/Gamma cambia en tiempo real la apariencia de las líneas o curvas coloreadas en el gráfico.

Imagen de vista preliminar: Haga clic para ver preliminarmente la imagen.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar la configuración de color usando el gráfico

  • Ajustar el brillo de los tonos intermedios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color del vídeo


Posición de la pantalla

Puede utilizar el ratón (haciendo clic en las teclas de flecha de esta página) o las teclas de flecha de su teclado para ajustar la posición de su escritorio hacia una mejor posición en su pantalla. Ésta es una útil alternativa en vez de utilizar los controles (botones) de su pantalla física actual.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Componer correctamente mi pantalla si parte de ella aparece cortada

  • Centrar o mover la posición de mi pantalla


Para componer correctamente su pantalla si parte de ella aparece cortada

Si su escritorio o imagen aparece cortada en su pantalla digital:

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar escalado del panel plano para abrir la página.

  2. Seleccione una de estas opciones según el resultado que usted desee:

  • Utilizar el escalado de NVIDIA

  • Utilizar el escalado incorporado en mi pantalla

Si su escritorio o imagen aparece cortado en su pantalla analógica (CRT), pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir la página.

  2. Mueva la barra de desplazamiento de Resolución de pantalla para disminuir (Menos) la resolución de su pantalla hasta que su imagen o escritorio quepa en su pantalla.

Procedimiento 2:

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Mover la posición de la pantalla CRT para abrir la página.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Si su escritorio o imagen aparece cortado en su pantalla de TV o HDTV, pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir la página.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Procedimiento 2:

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar el formato de la señal de TV o HDTV para abrir la página.

  2. Asegúrese de que la lista Tipo de conector está configurada en la conexión correcta de su pantalla de TV o HDTV

  3. La lista de Modo HD muestra varios formatos de pantalla HDTV y resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee en su pantalla.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para ver la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón Ayudarme a decidir que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Temas relacionados

  • Mover la posición de la pantalla

  • Centrar o mover la posición de mi pantalla


Para centrar o mover la posición de su pantalla

Para centrar o mover su escritorio o la imagen de su pantalla digital:

  1. En el panel de navegación clásica del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar escalado del panel plano para abrir la página.

  2. Seleccione una de estas opciones según el resultado que usted desee:

  3. Utilizar el escalado de NVIDIA

  4. Utilizar el escalado incorporado en mi pantalla

Si su escritorio o imagen aparece cortado en su pantalla analógica (CRT), pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. En el panel de navegación clásica del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar la resolución para abrir la página.

  2. Mueva la barra de desplazamiento de Resolución de pantalla para disminuir (Menos) la resolución de su pantalla hasta que su imagen o escritorio quepa en su pantalla.

Procedimiento 2:

  1. En el panel de navegación clásica del panel de control de NVIDIA, bajo Pantalla, haga clic en Mover la posición de la pantalla CRT para abrir la página.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Si su escritorio o imagen aparece cortado en su pantalla de TV o HDTV, pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. En el panel de navegación clásica del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir la página.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Procedimiento 2:

  1. En el panel de navegación clásica del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar el formato de la señal o de HD para abrir la página.

  2. Asegúrese de que la lista Tipo de conector está configurada en la conexión correcta de su pantalla de TV o HDTV

  3. La lista de Modo HD muestra varios formatos de pantalla HDTV y resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee en su pantalla.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para ver la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón Ayudarme a decidir que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Temas relacionados

  • Mover la posición de la pantalla

  • Componer correctamente mi pantalla si parte de ella aparece cortada


Referencia sobre cómo mover la posición de pantalla

Esta sección proporciona información de referencia sobre cómo mover la posición de su pantalla

  • Mover la posición de pantalla CRT


Mover la posición de la pantalla

Mover la posición de pantalla CRT

Utilice esta página para mover la posición de su pantalla.

Temas relacionados

  • Centrar o mover la posición de mi pantalla

  • Componer correctamente mi pantalla si parte de ella aparece cortada


Rotación

La característica de rotación de NVIDIA permite cambiar la orientación de la pantalla a vertical, horizontal y a sus respectivos modos invertidos. Esto es útil si ha rotado la pantalla física y necesita rotar el escritorio para que coincida con la orientación de su pantalla.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Utilizar mi pantalla en horizontal

  • Rotar varias pantallas a la vez


Para utilizar su pantalla en posición horizontal

Para utilizar su pantalla en el modo horizontal, vertical u otro modo

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Rotar la pantalla para abrir la página.

  2. Si está utilizando más de una pantalla, seleccione la que desea rotar.

  3. La configuración predeterminada es Sin rotación (Horizontal), que significa que su escritorio está de forma predeterminada en el modo Horizontal. Si desea una configuración de rotación diferente, seleccione una de estas opciones:

    • 90 grados hacia la izquierda (vertical)

    • 90 grados hacia la derecha (vertical invertida)

    • Rotación de 180 grados (horizontal invertida)

Temas relacionados

  • Rotar varias pantallas a la vez

  • Rotar la pantalla


Para rotar varias pantallas a la vez

Si tiene múltiples pantallas en los modos horizontal, vertical u otro modo, y necesita rotar los escritorios o imágenes de todas las pantallas al mismo tiempo:

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Rotar la pantalla para abrir la página.

  2. Si está utilizando más de una pantalla y desea rotar simultáneamente el escritorio en más de una de ellas, seleccione esas pantallas.

  3. Seleccione la orientación de la rotación.

Temas relacionados

  • Utilizar mi pantalla en horizontal

  • Rotar la pantalla


Referencia sobre cómo rotar su pantalla

Esta sección proporciona información de referencia sobre cómo rotar su pantalla.

  • Rotar la pantalla


Rotar la pantalla

La característica de rotación de NVIDIA permite cambiar la orientación de la pantalla a vertical, horizontal y a sus respectivos modos invertidos. Esto es útil si ha rotado la pantalla física y necesita rotar el escritorio para que coincida con la orientación de su pantalla.

Temas relacionados

  • Utilizar mi pantalla en horizontal

  • Rotar varias pantallas a la vez


Escalado de pantalla

Utilice la configuración de esta página para cambiar el escalado de las imágenes de resolución más baja para que se ajusten a su pantalla.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Utilizar las características de escalado de mi pantalla

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado de mi pantalla plana

  • Utilizar el escalado de NVIDIA con relación de aspecto fijo


Para utilizar las características de escalado de pantalla

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar el escalado del panel plano para abrir la página.

  2. Para utilizar las opciones del escalado de pantalla, vea lo siguiente:

  3. No utilizar escalado

  4. Utilizar el escalado de su pantalla plana

  5. Utilizar el escalado de NVIDIA

  6. Utilizar el escalado de NVIDIA con relación de aspecto fijo

Temas relacionados

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado de mi pantalla plana

  • Utilizar el escalado de NVIDIA con relación de aspecto fijo

  • Cambiar el escalado de pantalla


Para evitar escalado en su pantalla plana

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar escalado del panel plano para abrir la página.

  2. Seleccione No escalar.

Temas relacionados

  • Utilizar las características de escalado de mi pantalla

  • Utilizar el escalado incorporado de mi pantalla plana

  • Utilizar el escalado de NVIDIA con relación de aspecto fijo

  • Cambiar el escalado de pantalla


Para utilizar el escalado incorporado de su pantalla plana

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar el escalado del panel plano para abrir la página.

  2. Seleccione Utilizar el escalado incorporado de mi pantalla.

Temas relacionados

  • Utilizar las características de escalado de mi pantalla

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado de NVIDIA con relación de aspecto fijo

  • Cambiar el escalado de pantalla


Para utilizar el escalado de NVIDIA con relación de aspecto fijo

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar el escalado del panel plano para abrir la página.

  2. Seleccione Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo.

Temas relacionados

  • Utilizar las características de escalado de mi pantalla

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado de mi pantalla plana

  • Cambiar el escalado de pantalla


Referencia sobre cómo cambiar el escalado de pantalla

Esta sección proporciona información de referencia sobre el escalado de pantalla.

  • Cambiar el escalado de pantalla


Cambiar el escalado de pantalla

Utilice esta página para cambiar el escalado en las imágenes de menor resolución para que se ajusten a su pantalla.

Utilizar el escalado de NVIDIA: Su escritorio se extiende hasta ocupar toda la pantalla incluso si el coeficiente de aspecto no es el mismo. Por ejemplo, si su panel plano tiene una resolución máxima de 1400x1050, una imagen con una resolución de 1024x768 se escalará para que aparezca en la pantalla con una resolución de 1400x1050. Utilice esta configuración si desea que su escritorio sea lo más grande posible pero todavía quede dentro de su pantalla.

Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo: El escritorio está estirado al máximo para caber en su pantalla mientras que se mantiene el coeficiente de aspecto de la imagen. Por ejemplo, si su panel plano tiene una resolución máxima de 1680 x 1050, una imagen con una resolución de 1024 x 768 se escalará para que aparezca en la pantalla con una resolución de 1400 x 1050 con bordes negros. Utilice esta configuración si su escritorio parece distorsionado.

Utilizar el escalado incorporado en mi pantalla: La pantalla escala la imagen no escalada que genera su tarjeta gráfica basada en la GPU de NVIDIA. Utilice esta configuración si prefiere la calidad visual del escalado incorporado en su pantalla

No escalar: Evitar el escalado en su pantalla plana Esta imagen de la pantalla permanece en su tamaño original y está centrada en su pantalla, resultando así en una imagen pequeña pero clara. Quizás aparezca un borde negro alrededor de la imagen de la pantalla. Quizás desee utilizar esta configuración si su escritorio parece estar borroso al utilizar cualquier otra configuración de escalado.

Temas relacionados

  • Utilizar las características de escalado de mi pantalla

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado de mi pantalla plana

  • Utilizar el escalado de NVIDIA con relación de aspecto fijo


Resolución personalizada.

Resoluciones personalizadas

Nota: Utilice esta página sólo si es un usuario avanzado y tiene conocimientos sobre las sincronizaciones de pantalla y sus efectos.

La página 'Administración de resoluciones personalizadas' le permite ajustar las sincronizaciones de su tarjeta gráfica basada en la GPU de NVIDIA para admitir diferentes sincronizaciones de pantalla y conseguir finalmente flexibilidad en las conexiones analógicas de CRT y DVI.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV


Para reducir los períodos de borrado en su HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para ampliar el cuadro de diálogo.

  5. Desde la lista Sincronización normalizada, seleccione CVT-RB.

CVT-RB mejora el estándar CVT. CVT-RB ofrece una reducción de períodos de borrado horizontales y verticales, y permite una menor velocidad del reloj de píxeles y mayores velocidades de trama.

Temas relacionados

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para cambiar la fórmula de sincronización de su HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para ampliar el cuadro de diálogo.

  5. En la lista Sincronización normalizada, seleccione una de las opciones como se describe a continuación.

  6. Automático determina automáticamente el mejor estándar.

  7. GTF (fórmula de sincronización generalizada) es una antigua sincronización normalizada pero muy utilizada. No obstante, las pantallas actuales están cambiando al estándar CVT.

  8. DMT (sincronizaciones discretas del monitor) es un conjunto de sincronizaciones VESA predefinidas. VESA actualiza esta norma cada año. Si la sincronización DMT se encuentra disponible para un modo específico, el controlador de pantalla NVIDIA normalmente lo selecciona en vez de GTF (fórmula de sincronización generalizada).

  9. CVT (sincronización coordinada de vídeo) se convirtió en estándar VESA en marzo de 2003. CVT admite resoluciones más altas mejor que otras sincronizaciones normalizadas.

  10. CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) es mejor que el estándar CVT. CVT-RB ofrece una reducción de períodos de borrado, y permite una menor velocidad del reloj de píxeles y mayores velocidades de trama.

  11. Sincronización EDID es la sincronización normalizada preferida definida por el valor EDID de la pantalla. EDID es una estructura de datos estándar que define el número del modelo, la sincronización y otras configuraciones de pantalla. Nota: Los EDID definidos por el fabricante se encuentran disponibles sólo en monitores de 'enchufar y poner a funcionar' (PnP) compatibles.

  12. El manual le permite configurar individualmente los parámetros de sincronización.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a su HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para ampliar el cuadro de diálogo.

  5. Desde la lista Sincronización normalizada, seleccione CVT.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para ampliar el cuadro de diálogo.

  5. Desde la lista Sincronización normalizada, seleccione CVT-RB.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para volver a GTF (fórmula de sincronización generalizada)

Para volver a a GTF (fórmula de sincronización generalizada)

  1. En el menú Ver, seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo la sección Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para ampliar el cuadro de diálogo.

  5. Desde la lista Sincronización normalizada, seleccione la opción GTF.

GTF es una antigua sincronización normalizada pero muy utilizada. No obstante, las pantallas actuales están cambiando al estándar CVT.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización de mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de borrados) a mi HDTV

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para aplicar estándares de sincronización discreta del monitor (DMT) en su HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para ampliar el cuadro de diálogo.

  5. Desde la lista Sincronización normalizada, seleccione DMT.

DMT es un conjunto de sincronizaciones predefinidas de VESA. VESA actualiza esta norma cada año. Si la sincronización DMT se encuentra disponible para un modo específico, el controlador de pantalla NVIDIA normalmente lo selecciona en vez de GTF (Fórmula de sincronización generalizada).

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para crear resoluciones personalizadas para su pantalla HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Seleccione la pantalla y haga clic en el botón Crear....

  4. Completar la información en el cuadro de diálogo Resoluciones personalizadas. Para obtener más información sobre las resoluciones personalizadas, consulte el cuadro de diálogo Resoluciones personalizadas.

  5. Haga clic en el botón Prueba para probar su configuración.

  6. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para editar resoluciones personalizadas para su pantalla HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder trabajar con las sincronizaciones personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Seleccione la casilla de verificación Permitir modos no expuestos por la pantalla.

  4. Seleccione una resolución personalizada en la lista Resoluciones personalizadas y haga clic en el botón Editar... para abrir el cuadro de diálogo 'Resoluciones personalizadas'.

  5. Cambie los parámetros según desee. Para obtener una descripción de los parámetros, consulte Crear una resolución personalizada para un HDTV.

  6. Haga clic en el botón Prueba para probar su configuración.

  7. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para eliminar una resolución personalizada para la pantalla de su HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder trabajar con las sincronizaciones personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Seleccione la casilla de verificación Permitir modos no expuestos por la pantalla.

  4. Desde la lista que aparece en el cuadro Resoluciones personalizadas, seleccione la resolución personalizada que desee eliminar.

  5. Haga clic en el botón Eliminar.

  6. Repita las instrucciones 4 y 5 para cada resolución personalizada que desee eliminar.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para aplicar una sincronización personalizada existente a su pantalla

Para aplicar una resolución personalizada existente a su pantalla

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder crear sincronizaciones personalizadas de pantallas especiales como una HDTV. Al crear las sincronizaciones personalizadas de pantalla se crean nuevos modos de pantalla para conectar a dispositivos de pantalla (como HDTV) que quizás no usen una resolución estándar de Windows.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Seleccione la casilla de verificación Permitir modos no expuestos por la pantalla.

  4. Seleccione una resolución personalizada en la lista Resoluciones personalizadas.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Referencia sobre cómo administrar resoluciones personalizadas

Esta sección proporciona información de referencia para crear resoluciones personalizadas.

  • Cuadro de diálogo Resoluciones personalizadas


Cuadro de diálogo Resoluciones personalizadas

Esta página le permite introducir sincronizaciones personalizadas para su tarjeta gráfica basada en la GPU de NVIDIA a fin de que pueda admitir diferentes sincronizaciones de pantalla y conseguir finalmente flexibilidad en las conexiones de CRT y DVI.

Nota: Utilice esta página sólo si es un usuario avanzado y tiene conocimientos sobre las sincronizaciones de pantalla y sus efectos.

Introducir 'Valores personalizados del modo de pantalla'

Píxeles de escritorio horizontales: Introducir el número de píxeles visibles en una línea horizontal.

Líneas de escritorio verticales: Introducir el número de píxeles visibles en una línea vertical.

Bits por píxel: Introducir el número de bits por píxel.

Velocidad de actualización de GDI: Se refiere a la frecuencia con que se actualiza toda la pantalla. Específicamente, la velocidad de actualización indica las veces por segundo que el haz electrónico en el tubo de imagen se mueve de la parte superior a la inferior en el caso de una pantalla analógica (CRT).

Entrelazado: Se refiere al escaneado entrelazado, que es un método para enviar la imagen a su pantalla donde las líneas pares de barrido se trazan en el primer campo de una trama y las líneas impares en el segundo campo de la trama. Contrario al método de escaneado progresivo donde todas las líneas de barrido se actualizan en cada trama, el escaneado entrelazado resulta en una velocidad mayor de trama pero generalmente produce fluctuaciones en la imagen.

Nota: Esta frecuencia está limitada por la velocidad máxima de barrido horizontal de la pantalla y la resolución actual, ya que una resolución más alta implica más líneas de barrido. El valor no debe exceder la frecuencia máxima de barrido vertical de la pantalla.

Parámetros finales de sincronización

Sincronización normalizada: Haga clic en la lista y seleccione 'Personalizar'.

Velocidad de actualización deseada

Velocidad de actualización actual

Ancho de sincronización horizontal: Especificar el ancho del período de borrado horizontal durante el cual el impulso de sincronización activa un nuevo barrido horizontal.

Umbral anterior horizontal: Especificar el período de borrado horizontal que ocurre entre el fin del periodo activo y el inicio del impulso de sincronización.

Píxeles horizontales activos: Introducir el mismo valor que en los píxeles horizontales visibles

Umbral posterior horizontal: Especificar el período de borrado que ocurre entre el fin del impulso de sincronización y el siguiente período activo.

Polaridad de sincronización horizontal: Especificar la dirección de cambio rápido y transitorio en la amplitud de una señal desde la línea base durante el impulso de sincronización horizontal. Si el valor de la polaridad de sincronización horizontal es positivo (+), el valor del impulso de sincronización horizontal es mayor que el valor de la línea base. Si el valor de la polaridad de sincronización horizontal es negativo (-), el valor del impulso de sincronización horizontal es menor que el valor de la línea base.

Nota: Puede seleccionar la polaridad de sincronización horizontal independientemente de la vertical.

Umbral anterior vertical: Especificar el período de borrado vertical que ocurre entre el fin del período activo y el inicio del impulso de sincronización.

Umbral posterior vertical: Especificar el período de borrado que ocurre entre el fin del impulso de sincronización y el siguiente período activo.

Polaridad de sincronización vertical: Especificar la dirección de cambio rápido y transitorio en la amplitud de una señal desde una línea base durante el impulso de sincronización vertical. Si el valor de la polaridad de sincronización vertical es positivo (+), el valor del impulso de sincronización vertical es mayor que el valor de la línea base. Si el valor de la polaridad de sincronización vertical es negativo (-), el valor del impulso de sincronización vertical es menor que el valor de la línea base.

Nota: Puede seleccionar la polaridad de sincronización vertical independientemente de la horizontal.

Parámetros frontales de sincronización

Tipo de escalado

Píxeles verticales activos: Introducir el mismo valor que en los píxeles verticales visibles.

Información adicional sobre la sincronización de HDTV

Los parámetros de sincronización EIA-861B, tales como los dos ejemplos que se muestran a continuación, son los tipos de sincronizaciones y modos de pantalla que tendría que seleccionar o crear para utilizar con una pantalla HDTV.

861B (1920 x 1080 @ 59,94) -I

861B (1920 x 1080 @ 59,94) -P

  • 861B se refiere a una norma de EIA/CEA (Electronic Industries Alliance) y aplicaría a ciertas pantallas de televisión 861 de alta definición (HDTV). Esta norma consiste de sincronización y formatos de pantalla que permiten a la tarjeta gráfica conectarse a televisores digitales de clientes a través de una conexión DVI y configurarse así misma para conseguir la configuración óptima de esa pantalla.

  • -P significa 'escaneado progresivo' y es un método de enviar una imagen a su pantalla donde todas las líneas de barrido se actualizan en cada trama, es decir, todas las líneas de barrido se muestran de forma secuencial. Este método, utilizado en las pantallas de ordenadores actuales, reduce generalmente las fluctuaciones de la imagen en pantalla y produce un movimiento más suave en los vídeos.

  • -I significa 'escaneado entrelazado', que es otro método para enviar la imagen a su pantalla donde las líneas pares de barrido se trazan en el primer campo de una trama y las líneas impares en el segundo campo de la trama. Otra forma de explicar este método es que se utilizan dos pasadas para 'pintar' una imagen en la pantalla. En la primera pasada se pinta una línea sí y otra no, y en la segunda pasada se 'pintan' el resto de las líneas. Contrario al método de 'escaneado progresivo' donde todas las líneas de barrido se actualizan en cada trama, el escaneado entrelazado resulta en una velocidad mayor de trama pero generalmente produce fluctuaciones en la imagen.

Temas relacionados

  • Reducir los períodos de borrado en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar la configuración de estándar CVT (sincronización coordinada de vídeo) a mi HDTV

  • Aplicar la configuración CVT-RB (sincronización coordinada de vídeo con reducción de períodos de borrado) en mi HDTV

  • Retroceder a la fórmula de sincronización generalizada

  • Aplicar la configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV


Página de administración de resoluciones personalizadas

Nota: Utilice esta página sólo si es un usuario avanzado y tiene conocimientos sobre las sincronizaciones de pantalla y sus efectos.

Esta página le permite aplicar resoluciones personalizadas a su pantalla. Esto es útil si su pantalla necesita una resolución que Windows no ofrece.

Desde esta página puede:

  • Seleccionar la pantalla para la que desea crear una resolución personalizada.

    • Hacer clic en el icono de pantalla apropiado.

  • Crear una resolución personalizada.

    • Hacer clic en Crear y a continuación, utilizar el cuadro de diálogo Resolución personalizada para especificar las sincronizaciones personalizadas. Vea Cuadro de diálogo 'Resoluciones personalizadas' para obtener una descripción de cada opción.

  • Editar una resolución personalizada existente.

    • Desde la lista 'Resoluciones personalizadas', haga clic en la resolución personalizada que desea editar y a continuación en Editar para abrir el cuadro de diálogo 'Resoluciones personalizadas' donde puede editar la configuración. Vea Cuadro de diálogo 'Resoluciones personalizadas' para obtener una descripción de cada opción.

  • Eliminar una resolución personalizada existente.

    • Desde la lista 'Resoluciones personalizadas', haga clic en la resolución personalizada que desea eliminar y a continuación, haga clic en Eliminar.

    Nota: No puede eliminar una resolución personalizada si está actualmente aplicada.

  • Tenga disponible las resoluciones HDTV.

    • Seleccione la casilla de verificación Considerar como HDTV para exponer tanto las sincronizaciones de HDTV como las personalizadas de las pantallas conectadas al conector HDMI. Las resoluciones estándar de Windows y las expuestas por el monitor EDID no estarán disponibles.

    Cuando están seleccionadas, las páginas relacionadas con HDTV están disponibles para configurar una resolución HDTV.

  • Permita que Windows muestre los modos que la pantalla no acepta.

    • Seleccione la casilla de verificación Permitir modos no aceptados por la pantalla.

Temas relacionados

  • Cuadro de diálogo 'Resoluciones personalizadas'


Configuración de pantalla

Los modos de pantalla nView le permiten ver su escritorio en uno de los diferentes modos multipantalla para utilizar mejor las pantallas (monitores) que están conectadas a su ordenador:

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas


Para utilizar más de una pantalla

  1. Asegúrese de haber conectado bien las pantallas adicionales que desea utilizar a las conexiones apropiadas en su tarjeta gráfica basada en NVIDIA instalada en su ordenador.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic enConfigurar múltiples pantallas para abrir la página.

  4. En la instrucción 1, seleccione un modo multipantalla como Clonación, Span horizontal, Span vertical o Dualview.

    5. NOTA: los modos Span horizontal y vertical no están disponibles en Windows Vista.

  5. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee utilizarlas. Por ejemplo, para el par de pantallas 'A + B', puede elegir la opción 'A + B' o la 'B + A'.

El escritorio aparece en todas sus pantallas.

En el modo Clonación, su escritorio está duplicado en cada pantalla; en el modo Span, el escritorio está extendido a lo largo de las pantallas; y en el modo Dualview tendrá espacio extra en el escritorio de la pantalla adicional, la cual podrá configurar independientemente, mover los elementos del escritorio, distribuir aplicaciones, etc.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Utilizar varias pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir vídeo en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparece mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Para mostrar la misma información en ambas pantallas

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic enConfigurar múltiples pantallas para abrir la página.

  4. En la instrucción 1, seleccione la opción Clonación.

  5. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee utilizarlas. Por ejemplo, para el par de pantallas 'A + B', puede elegir la opción 'A + B' o la 'B + A'.

El escritorio está duplicado en ambas pantallas.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Utilizar varias pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir vídeo en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparece mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Para estirar el escritorio hasta cubrir ambas pantallas

NOTA: la capacidad para ampliar el escritorio en dos pantallas usando los modos Span horizontal o vertical no está disponible en Windows Vista.

Para estirar el escritorio hasta cubrir ambas pantallas

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic enConfigurar múltiples pantallas para abrir la página.

  4. En la instrucción 1, seleccione la opción Span horizontal o Span vertical.

  5. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas que corresponda a la posición de sus pantallas. Por ejemplo, para el par de pantallas 'A + B', puede elegir la opción 'A + B' o la 'B + A' de acuerdo a la posición de sus pantallas.

El escritorio se extiende a lo largo de ambas pantallas.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Utilizar varias pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparece mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Para utilizar varias pantallas a fin de aumentar el tamaño del escritorio

Para utilizar múltiples pantallas y así aumentar el tamaño de su escritorio y poder configurar cada pantalla independientemente

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Configurar múltiples pantallas para abrir la página.

  4. En la instrucción 1, seleccione la opción Dualview.

  5. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas que corresponda a la posición de sus pantallas. Por ejemplo, para el par de pantallas 'A + B', puede elegir la opción 'A + B' o la 'B + A' de acuerdo a la posición de sus pantallas.

  6. El fondo del escritorio aparece en la pantalla secundaria.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Siempre reproducir vídeo en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparece mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Para reproducir siempre el vídeo en una pantalla seleccionada

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para reproducir siempre el vídeo en una pantalla seleccionada

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic enConfigurar múltiples pantallas para abrir la página.

  4. En la instrucción 1, seleccione el modo Dualview.

  5. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee utilizarlas. Por ejemplo, para el par de pantallas 'A + B', puede elegir la opción 'A + B' o la 'B + A'.

  6. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Modificar las opciones de vídeo de pantalla completa para abrir la página.

  7. Seleccione la opción También mostrarlo a pantalla completa en mi: y después haga clic en la lista para ver las opciones de su pantalla.

  8. Seleccione la pantalla en la que siempre desea reproducir su vídeo.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Utilizar varias pantallas al mismo tiempo pero que funcionen de manera independiente

  • Cambiar la pantalla en la cual aparece mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Para cambiar la pantalla en la que se verá la barra de herramientas de Windows

Para cambiar la pantalla donde aparece su barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

Método opcional 1

    1. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ejecutar el asistente para múltiples pantallas para iniciar el asistente que le guiará por diferentes páginas que le permitirán configurar sus pantallas.

    2. Si fuera necesario, haga cualquier ajuste en cualquiera de las páginas cuando seleccione Siguiente para navegar por el asistente y después deténgase al llegar a la página Pantalla principal.

    3. En la página Pantalla principal, seleccione la pantalla que vaya a ser su principal; ésta es la pantalla donde aparecerá su barra de herramientas de Windows, la pantalla de acceso al sistema y las aplicaciones a pantalla completa y los cuadros de diálogo.

    4. Haga clic en Siguiente para ir por el resto del asistente y hacer cualquier ajuste necesario.

Método opcional 2

    1. En el menú Ver, seleccione Avanzado.

    2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Configurar múltiples pantallas para abrir la página.

    3. Seleccione la pantalla que desea utilizar como principal en la lista de la instrucción 3: Seleccione la pantalla que desea utilizar como principal en Windows.

    4. Haga clic en Aplicar.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir vídeo en una pantalla seleccionada

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Para cambiar el orden de las pantallas en una configuración multi-pantalla

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Configurar múltiples pantallas para abrir la página.

  4. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee utilizarlas. Por ejemplo, para el par de pantallas 'A + B', puede elegir la opción 'A + B' o la 'B + A'.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Utilizar varias pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir vídeo en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparece mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el nombre de una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Para cambiar el nombre de una o más pantallas

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Ejecutar el asistente para múltiples pantallas para iniciar el asistente que le guiará por diferentes páginas que le permitirán configurar sus pantallas.

  4. Si fuera necesario, haga cualquier ajuste en cualquiera de las páginas a medida que selecciona Siguiente para ir por el asistente y después deténgase al llegar a la página Nombre del par de pantallas.

  5. En la página 'Nombre del par de pantallas', introduzca los nombres que desee para el par de pantallas como se muestra en el cuadro de introducir texto.

  6. Haga clic en Siguiente para ir por el resto del asistente y hacer cualquier ajuste necesario.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Utilizar varias pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir vídeo en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparece mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Referencia sobre cómo cambiar el modo de pantalla nView

Esta sección proporciona información de referencia sobre el modo de pantalla nView.

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Cambiar el modo de pantalla de nView

Los modos de pantalla nView le permiten ver su escritorio en diferentes modos multipantalla para utilizar mejor las pantallas (monitores) que están conectadas a su ordenador:

  • En el modo Clonación, su escritorio está duplicado en cada pantalla.

  • En los modos Span horizontal y Span vertical, el escritorio se extiende por los monitores

NOTA: los modos Span horizontal y vertical no están disponibles en Windows Vista.

  • En el modo Dualview, tiene más espacio de escritorio en la pantalla adicional, la cual puede configurar independientemente. Puede mover los elementos de su escritorio y distribuir aplicaciones a esta pantalla adicional.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla

  • Múltiples monitores


Cambiar el modo de pantalla de nView (Avanzado)

Los modos de pantalla nView le permiten ver su escritorio en uno de los diferentes modos multipantalla para utilizar mejor las pantallas (monitores) que están conectadas a su ordenador.

  • En el modo Único, su escritorio aparece en un sólo monitor

  • En el modo Clonación, su escritorio está duplicado en cada pantalla.

  • En los modos Span horizontal y Span vertical, el escritorio se extiende por los monitores.

NOTE: los modos Span horizontal y vertical no están disponibles en Windows Vista.

  • En el modo Dualview, tiene más espacio de escritorio en la pantalla adicional, la cual puede configurar independientemente. Puede mover los elementos de su escritorio y distribuir aplicaciones a esta pantalla adicional.

Nota: Antes de seleccionar un modo de pantalla nView, en la lista Seleccionar la combinación del par de pantallas. . . de la instrucción 2 tiene que seleccionar las dos pantallas que correspondan a la posición física de sus pantallas.

La pantalla principal es donde aparecerían de forma predeterminada la barra de tareas de Windows, el mensaje de acceso al sistema y las aplicaciones. Para cambiar la pantalla con el fin de utilizarla como la principal, selecciónela en la lista de la instrucción 3: Seleccione la pantalla que desea utilizar como principal en Windows.

Mi pantalla no aparece en la lista: Si no puede ver su pantalla en la lista, entonces al hacer clic en 'Mi pantalla no aparece en la lista' le llevará al cuadro de diálogo 'Detectar pantalla que falta'.

Detectar pantalla que falta: Haga clic para identificar su pantalla.

Detección rigurosa de la pantalla: Detecta pantallas antiguas y no detectables.

Forzar detección de televisión: Puede forzar la detección del televisor conectado si no puede verlo en la lista de pares de pantallas de la página 'Modo de pantalla nView'.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Identificar la pantalla

  • Múltiples monitores


Identificar la pantalla

Si está utilizando múltiples pantallas y desea identificarlas.

  1. Desde la página del panel de control de NVIDIA Seleccionar una categoría..., seleccione Pantalla para abrir la página de tareas de pantalla.

  2. Haga clic en Pantalla en la barra de menú y después seleccione Identificar pantallas.

Aparecerá un número en su pantalla.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Múltiples monitores


Múltiples pantallas

Si está conectado a múltiples pantallas:

  1. Desde la página del panel de control de NVIDIA Seleccionar una categoría..., seleccione Pantalla para abrir la página de tareas de pantalla.

  2. Seleccione cualquier tarea en la sección Múltiples pantallas.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio en ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas

  • Cambiar el modo de pantalla de nView

  • Cambiar el modo de pantalla de nView (Avanzado)

  • Identificar la pantalla


Vídeo y televisión

Las funciones de vídeo y televisión son similares a aquéllas de las pantallas análogicas y digitales e incluyen funciones específicas de la tecnología de televisión y HDTV (televisión de alta definición) para obtener una visualización óptima.

Por ejemplo, usted puede:

  • Ajustar la configuración de la calidad de la imagen de su televisor y de color de vídeo para obtener la mejor visualización posible en su ambiente

  • Cambiar la posición y tamaño del escritorio/vídeo para adecuarse de mejor manera a la pantalla de su televisor o HDTV (televisor de alta definición).

  • Cambiar el formato de la señal que utilice su televisor estándar o HDTV así como cambiar la señal específica para su país o el formato de HDTV.

  • Habilitar el espejo de vídeo de pantalla completa de modo que pueda ver todo el contenido del vídeo en una pantalla mientras la otra tiene una ventana de vídeo más pequeña con controles visibles. También puede utilizar ciertos botones en la página Vídeo de pantalla completa para acercarse a áreas específicas del vídeo.

NOTAS para Windows Vista::

  • Esta página aparece sólo cuando hay una TV conectada y activada.

  • La compatibilidad con algunas de las funciones de Windows Vista está en desarrollo y podría no estar disponible con su versión del controlador gráfico ForceWare. Consulte las notas de la versión para obtener información actualizada sobre las funciones compatibles.


Ajustar la configuración de color del vídeo

Utilice los controles de esta página para ajustar la configuración de color del contenido de vídeo en su pantalla. Para obtener óptimos resultados, reproduzca un vídeo mientras hace ajustes para ver los cambios conforme los aplique.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios en mi vídeo


Para ajustar la configuración de color de vídeo en su pantalla

  1. En el árbol de navegación del panel del control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color de vídeo para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En las siguientes secciones consulte el tipo de ajuste del color que desea realizar:

  4. Ajustar el brillo del vídeo en mi pantalla

  5. Ajustar el contraste del vídeo en mi pantalla

  6. Ajustar el equilibrio entre los colores rojo y azul de mi vídeo

  7. Ajustar la intensidad del color de mi vídeo

  8. Ajustar el contraste de mi vídeo dinámicamente

  9. Mejorar la calidad del color de mi vídeo

  10. Ajustar el brillo de tonos intermedios del vídeo (gamma) en mi pantalla

  11. Mejorar detalles en las áreas extremas de blanco y negro del vídeo.


Para que su vídeo aparezca más brillante

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del vídeo para abrir esta página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En Cómo se hacen los ajustes de color, seleccione Con la configuración de NVIDIA.

  4. Haga clic en la pestaña Color y después mueva la barra de desplazamiento del Brillo para aumentar o disminuir el brillo de la imagen de su vídeo.

  5. Haga clic en Aplicar cuando haya terminado.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios en mi vídeo

  • Ajustar la configuración de color del vídeo


Para ajustar el contraste de su vídeo

  1. En el árbol de navegación del panel del control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del vídeo para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En Cómo se hacen los ajustes de color, seleccione Con la configuración de NVIDIA.

  4. Haga clic en la pestaña Color y después mueva la barra de desplazamiento de Contraste para aumentar o disminuir el contraste de la imagen de su vídeo.

  5. Haga clic en Aplicar cuando haya terminado.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el brillo de los tonos intermedios en mi vídeo

  • Ajustar la configuración de color del vídeo


Para ajustar el equilibrio entre los colores rojo y azul de su vídeo

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del vídeo para abrir esta página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En Cómo se hacen los ajustes de color, seleccione Con la configuración de NVIDIA.

  4. Haga clic en la pestaña Color y después mueva la barra de desplazamiento del Matiz para ajustar el equilibrio de los colores rojo y azul de la imagen de su vídeo.

  5. Haga clic en Aplicar cuando haya terminado.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el contraste de mi vídeo

  • Ajustar la configuración de color del vídeo


Para ajustar la intensidad de color de su vídeo

  1. En el árbol de navegación del panel del control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del vídeo para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En Cómo se hacen los ajustes de color, seleccione Con la configuración de NVIDIA.

  4. Haga clic en la pestaña Color y después mueva la barra de desplazamiento de la Saturación para aumentar o disminuir la saturación de color de la imagen de su vídeo.

  5. Haga clic en Aplicar cuando haya terminado.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el contraste de mi vídeo

  • Ajustar la configuración de color del vídeo


Para ajustar el contraste de su vídeo dinámicamente

El controlador de NVIDIA puede ajustar dinámicamente el brillo en las películas y vídeos para proporcionar un mejor contraste en cada escena.

Para ajustar el contraste de su vídeo dinámicamente

  1. En el árbol de navegación del panel del control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color de vídeo para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En Cómo se hacen los ajustes del color, seleccione Con la configuración de NVIDIA.

  4. Si es necesario, haga clic en la pestaña Color y después mueva las barras de desplazamiento del brillo, contraste, matiz y saturación para conseguir la máxima calidad del color en su vídeo.

  5. Haga clic en la pestaña Avanzado y después en la casilla de verificación Mejora del contraste dinámico.

  6. Haga clic en Aplicar cuando haya terminado.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el contraste de mi vídeo

  • Ajustar la configuración de color


Para mejorar la calidad del color de su vídeo

El controlador de NVIDIA puede ajustar automáticamente los tonos azules, verdes y de color piel en las películas y vídeos para proporcionar una imagen más vibrante.

Para mejorar la calidad del color de su vídeo

  1. En el árbol de navegación del panel del control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color de vídeo para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En Cómo se hacen los ajustes del color, seleccione Con la configuración de NVIDIA.

  4. Si es necesario, haga clic en la pestaña Color y después mueva las barras de desplazamiento del brillo, contraste, matiz y saturación para conseguir la máxima calidad del color en su vídeo.

  5. Haga clic en la pestaña Avanzado y después en la casilla de verificación Mejora del color.

  6. Haga clic en Aplicar cuando haya terminado.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el contraste de mi vídeo

  • Ajustar la configuración de color


Para ajustar el brillo de los tonos intermedios en su vídeo

Para ajustar el brillo de los tonos intermedios en la imagen de vídeo sin afectar las sombras y la luz.

  1. En el árbol de navegación del panel del control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del vídeo para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. En Cómo se hacen los ajustes de color, seleccione Con la configuración de NVIDIA.

  4. Haga clic en la pestaña Gamma.

  5. Mueva la barra de desplazamiento Gamma o las barras individuales de Rojo, Verde y Azul para aumentar o disminuir el brillo de los tonos intermedios en la imagen de vídeo sin afectar las sombras y la luz.

  6. Haga clic en Aplicar cuando haya terminado.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el contraste de mi vídeo

  • Ajustar la configuración de color del vídeo


Ajustar la configuración de color del vídeo

Esta sección ofrece información de referencia para ajustar la configuración de color e imagen de vídeo.

  • Ajustar la configuración de color del vídeo


Ajustar la configuración de color del vídeo

Utilice los controles de esta página para ajustar la configuración de color del contenido de vídeo en su pantalla. Seleccione una de las imágenes de prueba para controlar sus cambios. Para obtener óptimos resultados, reproduzca un vídeo mientras hace ajustes para ver los cambios conforme los aplique.

Nota: Si hace clic en el botón Utilizar la configuración de reproductor de vídeo, la configuración de NVIDIA se desactiva de forma que pueda controlar la imagen de vídeo con su reproductor de vídeo.

Color

Brillo: Se refiere al brillo de la imagen de vídeo.

Contraste: Se refiere a las diferencias entre las partes más claras y las más oscuras de la imagen de vídeo.

Matiz: Se refiere al matiz de la imagen de vídeo.

Saturación: Se refiere al nivel de color de la imagen de vídeo.

Gamma

Se refiere al brillo de los tonos intermedios sin afectar sombras ni resaltes.

Ajustar gamma general: La selección de este botón le permite ajustar la gamma general con un único control.

Ajustar canales RGB: La selección de este botón le permite ajustar individualmente la gamma de cada canal de color rojo, verde o azul.

Avanzado

Gama dinámica: Puede seleccionar la gama dinámica (16 a 235 ó 0-255) del contenido de vídeo para mantener el detalle del negro y los picos del blanco de acuerdo al tipo de contenido que se esté viendo.

Mejora del contraste dinámico: La mejora del contraste dinámico ajusta dinámicamente el brillo en las películas y vídeos para proporcionar un mejor contraste en cada escena. Esta función se aplica además de la configuración de brillo y el contraste que quizás haya que ajustar para conseguir el máximo beneficio.

Mejora del color: La mejora del color ajusta el color azul, verde y los tonos rosados en las películas y vídeos para proporcionar una imagen más vibrante.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios en mi vídeo


Ajustar la configuración de la imagen

Utilice los controles de esta página para ajustar la configuración de la imagen de vídeo en su pantalla. Puede optar por utilizar telecine inverso, ajustar la nitidez de los bordes o aplicar la filtración de ruido.

Para obtener óptimos resultados, reproduzca un vídeo mientras hace ajustes para ver los cambios conforme los aplique.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para... ...

  • Ajustar la calidad de la imagen de mi vídeo


Para ajustar la calidad de la imagen de su vídeo

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de la imagen de vídeo para abrir esta página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el vídeo.

  3. Haga los siguientes ajustes en cada sección según sea necesario:

  4. Mejorar bordes: Haga clic en Utilice la configuración de reproductor de vídeo o anule la configuración de reproductor haciendo clic en Utilice la configuración de NVIDIA y a continuación, mueva la barra de desplazamiento para mejorar la calidad de su vídeo.

  5. Reducción del ruido: Haga clic en Utilice la configuración de reproductor de vídeo o anule la configuración de reproductor haciendo clic en Utilice la configuración de NVIDIA y a continuación, mueva la barra de desplazamiento para eliminar las motitas de su vídeo.

  6. Telecine inverso: Marque esta casilla de verificación para mejorar la calidad de la imagen de los vídeos que han sido convertidos de películas, tal como en DVD o canales de HDTV.

Temas relacionados

  • Ajustar la configuración de color de vídeo en mi pantalla


Ajustar la configuración de la imagen de vídeo

Esta sección ofrece información de referencia para ajustar la configuración de color e imagen de vídeo.

  • Ajustar la configuración de la imagen


Ajustar la configuración de la imagen de vídeo

Utilice los controles de esta página para ajustar la configuración de la imagen de vídeo en su pantalla. Seleccione una de las imágenes de prueba para controlar sus cambios. Para obtener óptimos resultados, reproduzca un vídeo mientras hace ajustes para ver los cambios conforme los aplique.

  • Mejorar bordes: Le permite mejorar el contraste de los bordes de las imágenes en su vídeo.

    • Nota: Si hace clic en el botón Utilizar la configuración de reproductor de vídeo, la configuración de NVIDIA se desactiva de forma que pueda controlar la imagen de vídeo con su reproductor de vídeo.

  • Reducción del ruido: Le permite filtrar artefactos y motitas de su vídeo.

    • Nota: Si hace clic en el botón Utilizar la configuración de reproductor de vídeo, la configuración de NVIDIA se desactiva de forma que pueda controlar la imagen de vídeo con su reproductor de vídeo.

  • Utilice telecine inverso: La selección de este cuadro de verificación ofrece una reproducción de película más precisa y calidad de imagen superior, recuperando imágenes originales de la película convertida en vídeo, por ejemplo, DVD o contenido 1080i HD. Esta función utiliza más recursos.

Temas relacionados

  • Ajustar el brillo del vídeo en mi pantalla

  • Hacer que mi vídeo aparezca más brillante


Vídeo en pantalla completa

Al activarse el espejo de vídeo de pantalla completa le permite ver el contenido a pantalla completa en la primera pantalla mientras que puede ver el vídeo en una ventana más pequeña en la segunda pantalla.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.

NOTAS:

    • El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU GeForce de la serie 8 o posteriores.

    • El espejo de vídeo de pantalla completa no se encuentra disponible en Windows Vista para ninguna GPU.


Cómo hacer para...

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra


Para ver un vídeo a pantalla completa en una pantalla mientras trabaja en otra

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para ver un vídeo a pantalla completa en una pantalla mientras trabaja en otra

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver el vídeo a pantalla completa mientras trabaja en una pantalla diferente.

    4. Nota: No elija la misma pantalla en la que desea trabajar con otras aplicaciones.

  4. Haga clic en Aplicar.

Temas relacionados

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de vídeo de pantalla completa


Para seleccionar la pantalla en la que desea ver el vídeo a pantalla completa

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para seleccionar la pantalla en la que desea ver el vídeo a pantalla completa

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver el vídeo a pantalla completa.

    4. Nota: Si desea trabajar en una pantalla mientras ve el vídeo en otra diferente, no seleccione la pantalla donde desea realizar otras tareas.

  4. Haga clic en Aplicar.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de vídeo de pantalla completa


Para mostrar una presentación a pantalla completa en una pantalla mientras la controla en otra

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para mostrar una presentación a pantalla completa en una pantalla mientras la controla en otra

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver la presentación a pantalla completa.

    4. Nota: Si desea realizar las tareas de control en una pantalla mientras ve la presentación a pantalla completa en otra pantalla, no seleccione la pantalla donde desea realizar las tareas de control.

  4. Haga clic en Aplicar.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de vídeo de pantalla completa


Para mostrar diapositivas a pantalla completa en una pantalla mientras las controla en otra

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para mostrar diapositivas a pantalla completa en una pantalla mientras las controla en otra

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver las diapositivas a pantalla completa.

    4. Nota: Si desea realizar las tareas de control en una pantalla mientras ve las diapositivas a pantalla completa en otra pantalla, no seleccione la pantalla donde desea realizar las tareas de control.

  4. Haga clic en Aplicar.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Modificar las opciones de vídeo de pantalla completa


Referencia sobre 'Vídeo a pantalla completa'

Esta sección proporciona información de referencia sobre vídeo a pantalla completa.

  • Modificar las opciones de vídeo de pantalla completa


Modificar las opciones de vídeo de pantalla completa

Al activarse el espejo de vídeo de pantalla completa le permite ver el contenido a pantalla completa en la primera pantalla mientras que puede ver el vídeo en una ventana más pequeña en la segunda pantalla.

También mostrarlo a pantalla completa en

Le permite seleccionar la pantalla en la que desea ver el vídeo a pantalla completa mientras trabaja en otra pantalla diferente.

Nota: Si desea trabajar en una pantalla mientras ve el vídeo en otra diferente, no seleccione la pantalla donde desea realizar otras tareas.

Solo mostrarlo en mi aplicación de visualización

Le permite desactivar la función de espejo de vídeo y verlo sólo en una ventana de la aplicación.

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra


Configuración de TV y HDTV

Puede ajustar la calidad de la imagen de su televisor para obtener la mejor visualización posible en su ambiente. Utilice esta página para ajustar el brillo, contraste, saturación y los efectos del filtro de fluctuaciones que desee aplicar a la imagen de su televisor. Para reducir la fluctuación de la pantalla tiene que aumentar el valor del filtro de fluctuaciones.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor


Para ajustar el brillo de la imagen de su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del televisor para abrir la página.

  2. Mueva la barra de desplazamiento de Brillo para aumentar o disminuir el brillo de su escritorio.

Temas relacionados

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor

  • Imagen de TV


Para ajustar el contraste de la imagen de su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del televisor para abrir la página.

  2. Mueva la barra de desplazamiento de Contraste para aumentar o disminuir el contraste de la imagen de su televisor.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor

  • Imagen de TV


Para ajustar la saturación de color de la imagen de su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del televisor para abrir la página.

  2. Mueva la barra de desplazamiento de Saturación para aumentar o disminuir la saturación de color de la imagen de su televisor.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Reducir las fluctuaciones de mi televisor

  • Imagen de TV


Para reducir la fluctuación en la imagen de su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar la configuración de color del televisor para abrir la página.

  2. Mueva la barra de desplazamiento del filtro de fluctuaciones para ajustarlo al nivel que desea aplicar a la imagen de su televisor. Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Nota: Se recomienda desactivar el filtro de fluctuaciones (mueva la barra de desplazamiento hacia el final del lado izquierdo) para la reproducción de películas en DVD desde un descodificador de hardware.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Imagen de TV


Referencia sobre la configuración de TV

Esta sección proporciona información de referencia sobre la configuración de TV.

  • Imagen de TV


Imagen de TV

Puede ajustar la calidad de la imagen de su televisor para obtener la mejor visualización posible en su ambiente. Utilice esta página para ajustar el brillo, contraste, saturación y los efectos del filtro de fluctuaciones que desee aplicar a la imagen de su televisor.

  • Utilice la barra de desplazamiento del brillo para ajustar la claridad u oscuridad de la imagen de su televisor. Un nivel menor de brillo oscurecerá su imagen y un nivel mayor la hará más clara.

  • Utilice la barra de desplazamiento del contraste si la imagen de su televisor parece agrisada o descolorida. Esto mejora la diferencia entre las partes más claras y más oscuras de la imagen.

  • Utilice la barra de desplazamiento de la saturación para aumentar o disminuir la pureza de los colores en la imagen de su televisor. Un color con demasiado gris tiene una saturación menor.

  • Utilice la barra de desplazamiento del filtro de fluctuaciones para ajustar el nivel de dicho filtro que desea aplicar a la imagen de su televisor. Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor


Formato de TV/HD

Puede cambiar el formato de la señal de su televisor estándar (TV) o de alta definición (HDTV) y cambiar también la señal específica del país, o el formato de la pantalla de HDTV (si está utilizando un HDTV).

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Seguir los pasos para configurar mi TV

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Cambiar el formato de color HDMI de mi TV

  • Para cambiar el formato de color DisplayPort de su TV


Para seguir los pasos para configurar su TV

El asistente de instalación del televisor le guiará para configurar su televisión de forma que pueda utilizarlo con su ordenador.

Para seguir los pasos para configurar su TV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ejecutar el asistente de instalación de la televisión.

  2. Siga las instrucciones del asistente para

  • Seleccionar el tipo de conector

  • Seleccionar el modo de pantalla nView

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Formato de TV


Para cambiar el conector de su televisor o HDTV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar la señal o el formato HD para abrir esta página.

  2. Siga una de estas instrucciones:

  3. Si está utilizando una pantalla de televisión estándar, configure la lista Conector de acuerdo al conector de su televisor, como Compuesto o S-Video. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  4. Si está utilizando una pantalla HDTV con una conexión de componente, establezca la lista Conector en Componente. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  5. Si está utilizando una pantalla HDTV con una conexión de DVI, establezca la lista Conector en DVI. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  6. Si está utilizando una pantalla HDTV con una conexión de componente HDMI, establezca la lista Conector en HDMI. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  7. Si está utilizando una pantalla HDTV con una conexión DisplayPort, establezca la lista Conector en DisplayPort. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

Temas relacionados

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Cambiar el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de la señal específica para su país en un televisor estándar

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar la señal o el formato HD para abrir esta página.

  2. En la página 'Seleccionar el formato de señal de televisor o HDTV' configure la lista Conector de acuerdo al conector de su televisor, como Compuesto o S-Video. (Si hay una opción de Selección automática, puede seleccionarla si así lo desea).

  3. Desde la lista Señal, seleccione el formato de señal de acuerdo a su país.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar el formato HDTV de mi HDTV

  • Cambiar el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de HDTV de su HDTV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar la señal o el formato HD para abrir esta página.

  2. Seleccione el televisor que desearía cambiar.

  3. Seleccione el tipo de conector en la lista. Aparece una imagen del conector que usted seleccione para que pueda hacer la selección correcta fácilmente:

    • Componente si su HDTV está conectado a su ordenador por medio de un conector componente.

    • DVI (digital) si su HDTV está conectado a su ordenador por medio de un conector DVI.

    • Compuesto si su HDTV está conectado a su ordenador por medio de un conector compuesto.

    • HDMI si su HDTV está conectado a su ordenador por medio de un conector HDMI.

    • DisplayPort si su HDTV está conectado a su ordenador por medio de un conector DisplayPort.

  4. Seleccione el formato de la señal que desea utilizar.

    5. La lista de formato HD (modo) muestra varios formatos de pantalla HDTV con resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee.

    Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para obtener la lista de formatos de pantalla compatibles.

    Nota: Si no sabe qué formatos HD elegir, haga clic en el botón 'Ayudarme a decidir' que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

    Nota: Los formatos HD aparecen en formatos Dn en Japón, por ejemplo, como se muestra en esta lista.

    Formato HD | El formato de la señal de vídeo que va a transmitirse
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de color HDMI de su TV

Esta instrucción es aplicable a televisores conectados al conector HDMI de la tarjeta gráfica.

Para cambiar el formato de color HDMI de su TV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Seleccionar el formato de color digital para abrir esta página.

  2. Si tiene más de un televisor conectado a través del conector HDMI, haga clic en el icono que corresponda al televisor que desea cambiar.

  3. Haga clic en la flecha de la lista Formato de color digital y haga clic en el formato de color que desea utilizar.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Formato de TV


Para cambiar el formato de color DisplayPort de su TV

Esta instrucción es aplicable a televisores conectados al conector DisplayPort de la tarjeta gráfica.

Para cambiar el formato de color DisplayPort de su TV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Seleccionar el formato de color digital para abrir esta página.

  2. Si tiene más de un televisor conectado con el conector DisplayPort, haga clic en el icono que corresponda al televisor que desea cambiar.

  3. Haga clic en la flecha de la lista Formato de color digital y haga clic en el formato de color que desea utilizar.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Formato de TV


Referencia sobre el formato de TV/HD

Esta sección proporciona información de referencia sobre el formato de TV y HD

  • Formato de TV


Formato de TV

Puede cambiar el formato de la señal de su televisor estándar (TV) o de alta definición (HDTV) y cambiar también la señal específica del país, o el formato de la pantalla de HDTV (si está utilizando un HDTV).

Conector

  • Un conector de vídeo compuesto o S-Video es aplicable a una pantalla de televisión estándar.

  • Un conector componente es aplicable a un HDTV con un conector componente.

  • Un conector DVI (digital) es aplicable a un HDTV con un conector DVI.

  • Un conector HMDI (digital) se conecta a un HDTV con un conector HDMI.

  • Un conector DisplayPort (digital) se conecta a un HDTV con un conector DisplayPort.

  • La selección automática puede utilizarse si no está seguro qué opción de conector seleccionar.

Formato de señal/Formato HD

Formato de señal. Si está utilizando un televisor estándar y ha elegido Compuesto o S-Video como su conector, la lista 'Señal' contiene formatos de señal de acuerdo al país. En la página 'Seleccionar el formato de señal de televisor o HDTV' configure la lista 'Conector' en el conector de su televisor, como vídeo compuesto o S-Video. (Si hay una opción para la selección automática, puede seleccionarla si así lo desea).

Formato HD

Si está utilizando un HDTV y ha elegido Componente o DVI (digital) como su conector, la lista de formatos HD (modo) muestra varios formatos de pantalla HDTV con resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para obtener la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón 'Ayudarme a decidir' que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV


Tamaño y posición del escritorio en TV

Puede utilizar el ratón (haciendo clic en las teclas de flecha de esta página) o las teclas de flecha en su teclado para ajustar la posición de su escritorio hacia una mejor posición en su pantalla de televisión. Esta es una útil alternativa a utilizar los controles (botones) en su televisor actual.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor


Para ajustar el tamaño del escritorio en su televisor

Para hacer que mi escritorio aparezca más pequeño en mi televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Para reducir el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (-) de la imagen que está marcada Tamaño: hasta reducir su escritorio al tamaño deseado.

Para hacer que mi escritorio sea más grande en mi televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Para aumentar el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (+) de la imagen llamada Tamaño: hasta disminuir su escritorio al tamaño deseado.

Temas relacionados

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para hacer que el escritorio aparezca más grande en su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Para aumentar el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (+) de la imagen llamada Tamaño: hasta disminuir su escritorio al tamaño deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para hacer que el escritorio aparezca más pequeño en su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Para reducir el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (-) de la imagen que está marcada Tamaño: hasta reducir su escritorio al tamaño deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para reposicionar el escritorio en su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Utilice una de estas instrucciones dependiendo de si desea mover su escritorio hacia la derecha, izquierda, arriba o abajo en la pantalla de su televisor.

  • Para mover el escritorio hacia arriba en la pantalla de su televisor, continúe haciendo clic en la flecha hacia arriba [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

  • Para mover el escritorio hacia abajo en la pantalla de su televisor, continúe haciendo clic en la flecha hacia abajo [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

  • Para mover el escritorio hacia la derecha en la pantalla de su televisor, continúe haciendo clic en la flecha hacia la derecha [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

  • Para mover el escritorio hacia la izquierda en la pantalla de su televisor, continúe haciendo clic en la flecha hacia la izquierda [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio a la izquierda en la pantalla de su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Continúe haciendo clic en la flecha hacia la izquierda [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio a la derecha en la pantalla de su televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Continúe haciendo clic en la flecha hacia la derecha [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia arriba en la pantalla del televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Continúe haciendo clic en la flecha hacia arriba [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia abajo en la pantalla del televisor

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir esta página.

  2. Continúe haciendo clic en la flecha hacia abajo [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Tamaño y posición del escritorio en TV


Referencia sobre 'Tamaño y posición del escritorio en TV'

Esta sección proporciona información de referencia sobre el tamaño y posición de su TV.

  • Tamaño y posición del escritorio en TV


Tamaño y posición del escritorio en el TV

Tamaño y posición del escritorio en TV

Utilice la página 'Ajustar el tamaño y la posición de la pantalla' para ajustar la posición y el tamaño del escritorio o imagen de la pantalla de su televisor.

Posición - Utilice los botones de flecha en la imagen llamada Posición: para ajustar la posición de su escritorio o imagen en la pantalla de su televisor.

Haga clic en el botón [image] para mover el escritorio o imagen hacia la izquierda de la pantalla de su televisor. Razones de uso:

    • El lado izquierdo de su escritorio tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • El lado derecho del escritorio o imagen sobrepasa la pantalla.

Haga clic en el botón [image] para mover el escritorio o imagen hacia la derecha de la pantalla de su televisor. Razones de uso:

    • El lado derecho de su escritorio tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • El lado izquierdo de la pantalla tiene un borde negro.

Haga clic en el botón [image] para mover el escritorio o imagen hacia arriba de la pantalla de su televisor. Razones de uso:

    • La parte superior de la pantalla tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • La parte inferior del escritorio sobrepasa la pantalla.

Haga clic en el botón [image] para mover el escritorio o imagen hacia abajo de la pantalla de su televisor. Razones de uso:

    • La parte inferior de la pantalla tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • La parte inferior de la pantalla tiene un borde negro.

Tamaño - Utilice los botones (+) y (-) de la imagen llamada Tamaño para ajustar el tamaño del escritorio o la imagen en la pantalla de su televisor.

  • Haga clic en el botón (+) para aumentar el tamaño del escritorio o imagen en su pantalla. Puede utilizar este botón, por ejemplo, si hay bordes negros alrededor del escritorio o imagen y desearía que la imagen llenara su pantalla.

  • Haga clic en el botón (-) para disminuir el tamaño del escritorio o imagen en su pantalla. Puede utilizar esta botón si alguna parte de la imagen o del escritorio sobrepasa la pantalla visible.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor


Tamaño y posición del escritorio en HDTV

¿Por qué disminuir el tamaño de su escritorio?

Puede reducir el tamaño de su escritorio en su pantalla HDTV si su escritorio o imagen sobrepasa la pantalla de forma que los elementos del escritorio tienen los bordes cortados.

¿Por qué ampliar su escritorio?

Puede ampliar su escritorio en su pantalla HDTV si su escritorio o imagen no ocupan toda la pantalla y ve bordes negros alrededor del escritorio.

¿Por qué poner en panorámica un escritorio grande en su HDTV?

Quizás desee poner en panorámica su escritorio si la imagen sobrepasa la pantalla cortando así partes de su escritorio o imagen. Poner en panorámica significa que al mover el ratón más allá de los bordes (por ejemplo, borde derecho, izquierdo, superior o inferior), donde el escritorio o la imagen empiezan a cortarse, se pueden ver las partes ocultas.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV


Para reducir el tamaño de su escritorio en la pantalla HDTV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar el tamaño del escritorio de HDTV para abrir esta página.

  2. Haga clic en el botón Cambiar tamaño del escritorio.

  3. Utilice la barra de desplazamiento para disminuir el tamaño de su escritorio o imagen hasta que obtenga el resultado deseado.

Temas relacionados

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para agrandar el escritorio en su pantalla HDTV

Para ampliar el escritorio en la pantalla de su HDTV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar el tamaño del escritorio de HDTV para abrir esta página.

  2. Haga clic en el botón Cambiar tamaño del escritorio.

  3. Utilice la barra de desplazamiento para aumentar el tamaño hasta que obtenga el resultado deseado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para expandir un escritorio grande en su HDTV

Nota: La disponibilidad de las opciones mencionadas en estas instrucciones depende de la configuración específica de su HDTV.

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar el tamaño del escritorio de HDTV para abrir esta página.

  2. Seleccione el botón No cambiar el tamaño de mi escritorio.

  3. Seleccione la casilla de verificación de Permitir panorámica cuando mi ratón entre en esta región.

  4. Utilice la barra de desplazamiento para establecer el tamaño (entre la configuración Más grande y Más pequeño) de la región que desea poner en panorámica para ver los bordes de su escritorio o imagen que han sido cortados.

    La ventana de vista preliminar muestra la región panorámica aumentada o disminuida a medida que mueve la barra de desplazamiento.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para componer correctamente mi escritorio y evitar que aparezcan los bordes cortados en mi HDTV

Para corregir su escritorio de forma que no se corte en su pantalla, vea lo siguiente:

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Expandir un escritorio grande en mi HDTV

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para ajustar la velocidad de actualización de su pantalla HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder trabajar con las sincronizaciones personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Desde la lista Resoluciones personalizadas, seleccione la resolución personalizada a la que desea cambiar la velocidad de actualización.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Resoluciones personalizadas, editar el valor Velocidad de actualización deseada de acuerdo a sus necesidades.

Velocidad de actualización se refiere a la frecuencia con que se actualiza toda la pantalla. Específicamente, la velocidad de actualización indica las veces por segundo que el haz electrónico en el tubo de imagen se mueve de la parte superior a la inferior en el caso de una pantalla analógica (CRT). Nota: Esta frecuencia está limitada por la velocidad máxima de barrido horizontal de la pantalla y la resolución actual, ya que una resolución más alta implica más líneas de barrido.

Nota: El valor no debe exceder la frecuencia máxima de barrido vertical de la pantalla.

  6. Haga clic en el botón Prueba para probar su configuración.

  7. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para ajustar el número de píxeles horizontales visibles que aparecen en su pantalla HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder trabajar con las sincronizaciones personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Seleccione una resolución personalizada en la lista Resoluciones personalizadas.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Resoluciones personalizadas editar el valor en el campo Píxeles horizontales activos introduciendo un nuevo valor para el número de píxeles que se verán en una línea horizontal.

Nota: Para obtener más información sobre los otros parámetros en la página Resoluciones personalizadas, consulte Crear una resolución personalizada para un HDTV.

  6. Haga clic en el botón Prueba para probar su configuración.

  7. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para ajustar el número de píxeles verticales visibles que aparecen en su pantalla HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder trabajar con las sincronizaciones personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Seleccione una resolución personalizada de la lista que aparece en el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Resoluciones personalizadas introduzca un nuevo valor en el campo Píxeles verticales activos para que sean visibles en una línea vertical.

Nota: Para obtener más información sobre los otros parámetros en la página Resoluciones personalizadas, consulte Crear una resolución personalizada para un HDTV.

  6. Haga clic en el botón Prueba para probar su configuración.

  7. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para mostrar el escritorio en su HDTV usando exploración entrelazada

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder trabajar con las sincronizaciones personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. En la lista de resoluciones personalizadas, seleccione una que contenga la palabra 'Entrelazado'.

  4. Si no existe tal resolución personalizada, cree una utilizando el procedimiento en Crear una resolución personalizada para un HDTV, asegurándose de seleccionar la casilla de verificación Entrelazado en la página 'Resoluciones personalizadas'.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para mostrar el escritorio en su HDTV utilizando escaneado progresivo

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de sincronización de pantalla para poder trabajar con las sincronizaciones personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. En el árbol de navegación del panel de control de NVIDIA, bajo Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. En la lista de resoluciones personalizadas, seleccione una que contenga la palabra 'Progresivo'.

  4. Si no existe tal resolución personalizada, cree una utilizando el procedimiento en Crear una resolución personalizada para un HDTV, asegurándose de seleccionar la casilla de verificación Entrelazado en la página 'Resoluciones personalizadas'.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para ajustar la posición de la pantalla HDTV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir la página.

  2. En la posición: imagen, haga clic en cualquiera de las flechas para cambiar su pantalla vertical u horizontalmente, según lo desee.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Para redimensionar el escritorio de HDTV

  1. En el árbol de navegación del panel de control de NVIDIA, bajo Vídeo y televisión, haga clic en Cambiar el tamaño del escritorio de HDTV para abrir una página donde pueda aumentar o disminuir el tamaño de su escritorio.

Nota: Al cambiar el tamaño de su escritorio de HDTV puede producirse la reproducción cortada del vídeo.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Referencia sobre 'Tamaño del escritorio en HDTV'

Esta sección proporciona información referente sobre cómo ajustar el tamaño del escritorio en su HDTV.

  • Redimensionar el escritorio en HDTV (Estándar)

  • Redimensionar el escritorio en HDTV (Avanzado)


Redimensionar el escritorio en HDTV (Estándar)

Nota: Las opciones 'Cambiar el tamaño del escritorio de HDTV' aparecen en esta página si ha seleccionado la opción Estándar en el menú Ver del panel de control de NVIDIA.

Puede cambiar el tamaño del escritorio que aparece en la pantalla de su HDTV si su escritorio se extiende más allá del área visible de la pantalla o éste o la imagen no llena toda el área de la pantalla.

  • El botón Cambiar tamaño del escritorio abre la ventana para cambiar el tamaño del escritorio en la pantalla

  • La imagen con movimiento Vista preliminar muestra una vista preliminar de la interfaz de usuario del cambio de tamaño a pantalla completa con una barra de desplazamiento que puede utilizar para ajustar el tamaño del escritorio.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Avanzado)


Redimensionar el escritorio en HDTV (Avanzado)

Nota: Las opciones 'Cambiar el tamaño o poner en panorámica el escritorio de HDTV' aparecen en esta página si ha seleccionado Avanzado en el menú Ver del panel de control de NVIDIA.

Puede cambiar el tamaño del escritorio que aparece en la pantalla de su HDTV si su escritorio se extiende más allá del área visible de la pantalla o éste o la imagen no llena toda el área de la pantalla. También puede utilizar la función horizontal de HDTV para poner en panorámica una imagen que quizás utilice la resolución nativa de su HDTV para ver las áreas que se extienden más allá de su área de pantalla o cambiar el tamaño del escritorio de otra forma de acuerdo a las necesidades de visualización.

  • No cambiar el tamaño de mi escritorio activa el contenido de Permitir panorámica. . . y muestra su escritorio o imagen utilizando la resolución de pantalla nativa de su HDTV.

  • Cuando la casilla de verificación de Permitir panorámica cuando mi ratón entre en esta región esté seleccionada, podrá poner en panorámica el escritorio para ver los elementos que quizás estén cortados por los bordes de la pantalla de su HDTV. Entonces podrá utilizar la barra de desplazamiento de la región panorámica Más grande – Más pequeña para ajustar la región donde el ratón comienza a poner en panorámica el escritorio.

Nota: Al seleccionar un valor de esta barra de desplazamiento, se cambia el tamaño de la región panorámica que está reflejada dinámicamente en la imagen de dicha región que aparece a la derecha de la página.

  • La opción Cambiar el tamaño de mi escritorio le permite cambiar el tamaño del escritorio para que quepa en la pantalla de su HDTV.

Nota: Al cambiar el tamaño de su escritorio de HDTV puede producirse una reproducción cortada del vídeo.

  • El botón Cambiar tamaño de escritorio abre la ventana 'Cambiar el tamaño de escritorio de HDTV' donde puede cambiar el tamaño del escritorio en la pantalla de su HDTV. La imagen de la derecha muestra una vista preliminar de la ventana cambiar tamaño a pantalla completa con una barra de desplazamiento horizontal y otra vertical que puede utilizar para ajustar el tamaño del escritorio.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan los bordes cortados en mi HDTV

  • Ajustar la velocidad de actualización de mi pantalla HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar el escritorio en HDTV (Estándar)


Referencia de cómo seleccionar el formato de color HDMI

Esta página le permite seleccionar el formato de color HDMI para utilizar en televisores conectados al HDMI (texto marcador de posición para su plantilla).


Para mostrar los modos no compatibles con su pantalla

  1. En el panel de navegación clásica del panel de control de NVIDIA, bajo Pantalla, haga clic en Cambiar resolución (Avanzado) para abrir esta página.

  2. Haga clic en la lista Ver y seleccione Personalizado. La barra de desplazamiento de la resolución y el color de la pantalla, y la lista de velocidades de actualización, muestran los valores que se guardaron.

  3. Eliminar los modos Ocultar que no son compatibles con esta pantalla.

ADVERTENCIA: Al deseleccionar esta casilla de verificación podrá seleccionar los modos de pantalla que esta pantalla no pueda admitir correctamente. No obstante, al hacer esto quizás termine con una pantalla no utilizable y/o daños en el equipo. Si está seleccionada esta casilla de verificación, ninguna pantalla incompatible aparecerá como valor seleccionable.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Cambiar la resolución

  • Cambiar la resolución (Avanzado)